Samstag, 23. März 2019, 22:36 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 301-320 von insgesamt 538.

Mittwoch, 19. Juli 2006, 13:36

Forenbeitrag von: »Stefan Burkhard«

Re 620 Muri /zweimotorig

Hoi Gian, du hast an sich vollkommen Recht. Käme es allein auf mich an, so würden die „Tuningmassnahmen“ serienmässig gemacht. Bloss scheint man das bei HAG anders zu sehen. Wie auch immer; - ich geb’s auf, immer wieder dasselbe gebetsmühlenartig zu wiederholen. Jeder, der einigermassen mit dem Lötkolben umzugehen weiss, kann sich allerdings zum Glück auch selber helfen. Die Lok ist trotzdem prima. Gruss SB

Mittwoch, 19. Juli 2006, 08:57

Forenbeitrag von: »Stefan Burkhard«

Re: Umbau/Trennung Hag Re 10/10!

Zitat von »"Mike Cee"« Koennte man die Wechsel des Stromabnahmes (Kabel/Schleifer) durch den Decoder wahlen? Hallo Mike, nein, das geht leider nicht. Die Stromeinspeisung über den Decoder erfolgt jeweils ausschliesslich über das rote und schwarze Kabel. Eine Umschaltung durch den Decoder selber mit Hilfe des Funktionsmappings (oder so etwas in der Art) ist bei der Stromeinspeisung nicht möglich. Hierzu müsstest du einen separaten Umschalter in der Lok unterbringen, der ein Einspeisekabel für de...

Mittwoch, 19. Juli 2006, 08:47

Forenbeitrag von: »Stefan Burkhard«

Re 620 Muri /zweimotorig

Gestern habe ich mir die Cargo Re 620 „Muri“ (=Re 6/6) gekauft, welche serienmässig mit zwei Typ 88-Motoren und der neuen 21-poligen Schnittstelle ausgerüstet ist. Damit sind für mich gleich zwei Wünsche in Erfüllung gegangen: Erstens eine zweimotorige Re 6/6 (bisher musste ich eine solche Lok für viel teureres Geld und erhebliche Mehrarbeit jeweils selber machen) und zweitens die Schnittstelle, wofür ich mich ebenfalls schon verschiedentlich ausgesprochen habe. Im Moment besitzt die Lok noch de...

Dienstag, 18. Juli 2006, 21:27

Forenbeitrag von: »Stefan Burkhard«

Re 460 Problem

Zitat von »"gian"« Hauptsache, die Bilder kommen wieder. Keine Sorge. Sie kommen mit Sicherheit wieder. Schliesslich habe ich ja die Texte und die Bilder extra fürs Forum gemacht. Das Problem zieht sich aber leider noch etwas hin. Ihr müsst also - so Leid es mir tut - noch etwas Geduld haben... SB

Montag, 17. Juli 2006, 19:32

Forenbeitrag von: »Stefan Burkhard«

Re 460 Problem

Ja, - habs auch grad bemerkt, dass der Server, auf dem die Bilder drauf sind, nicht so tut, wie gewünscht. Das Problem wird hoffentlich in den nächsten Tagen gelöst werden können. Nichts für ungut! SB

Mittwoch, 12. Juli 2006, 22:27

Forenbeitrag von: »Stefan Burkhard«

Wo ist eigentlich Martin?

Erst unlängst hatte ich telefonischen Kontakt mit Martin Schips. Es ist alles i. O. Zumindest aus meiner Sicht gibt es keinen Grund zur Sorge. Aber vielleicht hält er es so, wie ich es (zumindest hin und wieder) auch für mich selber halten möchte: „Selig wer nichts zu sagen hat – und trotzdem schweigt.“ Offensichtlich gibt es im Moment halt nicht viel zu sagen… Zudem ist ja auch Ferienzeit. Ich denke, wenn es dermaleinst wieder etwas Substanzielles zu berichten gibt, werden wir es schon noch frü...

Freitag, 16. Juni 2006, 21:55

Forenbeitrag von: »Stefan Burkhard«

Hag Digital aktuell

Zitat von »"Roder"« Ein kurzer Blick in die soeben ausgelieferte Re 4/4 II Zugkraft Aargau zeigt, dass hier die 21-Pol-Schnittstelle bereits zu finden ist! Das freut mich ausserordentlich. Wenn ich das alles richtig interpretiere, dann heisst das doch, dass damit zu rechnen ist, dass mit der Zeit alle Lokomotiven die 21-polige Schnittstelle erhalten und die schnittstellenlose Zeit (endlich) vorbei ist. Kannst du noch etwas dazu sagen, wie die analogen DC-Loks funktionieren? Ist da ein entsprech...

Donnerstag, 8. Juni 2006, 07:57

Forenbeitrag von: »Stefan Burkhard«

trix Am 842 dc

Zitat von »"gian"« Wenn der Lopi 1 und Analog problemlos läuft, liegt es eindeutig nicht an der Lok und deren Schnittstelle! Entweder ist der Lopi2 defekt oder komplett falsch eingestellt (CV's). Da ich keine DCC-Decoder mehr verwende und auch die Unterlagen entsorgt habe, kann ich Dir zu den Lopi-CV's nichts mehr sagen, aber diese sind ja in der Lopi-Anleitung bestens beschrieben. Ich würde jedenfalls einmal einen Decoder-Reset versuchen. Was Gian schreibt, ist absolut korrekt. Schreibe darum ...

Mittwoch, 31. Mai 2006, 21:21

Forenbeitrag von: »Stefan Burkhard«

central station or the new esu central

Hoi Renato, Da du ja schon die mobile station hast, würde ich an deiner Stelle eher zur Central-Station tendieren. (Die ECoS ist übrigens noch nicht auf dem Markt, wird aber bald kommen. Die CS beherrscht mfx - im Unterschied zur ECoS.) Lies aber auch noch mal das: http://hag-info.ch/hag/forum/phpBB2/viewtopic.php?t=233 Gruss SB

Mittwoch, 31. Mai 2006, 21:04

Forenbeitrag von: »Stefan Burkhard«

Re: Hag Digital aktuell

Zitat von »"modellbahner"« Hat jemand von euch schon so eine Lok? Also ich habe noch keine. Ich vermute auch, dass die Bilder, die du da zeigst, nicht von Lokomotiven stammen, die man kaufen kann. Die Platine mit der Schnittstelle wurde zwar angeschraubt, aber noch nicht in Betrieb genommen. Die Lötpads sind alle noch frei. Wegen den Soundloks weiss ich nichts Genaueres. Aber klar ist mir, dass man über die 21-polige Schnittstelle auch die Leitungen zwischen Decoder und Lautsprecher führt. Die ...

Mittwoch, 31. Mai 2006, 20:54

Forenbeitrag von: »Stefan Burkhard«

Re: Decoderpufferung

Zitat von »"Lutz Hemmerich"« Ich hoffe dass Euch klar ist (oder nach meinen Zeilen bewusst wird) dass es sich hier um die Pufferung des (UR)ALTEN LoPi 1.0 handelt. Das war mir schon klar. Zitat Der aktuelle LoPi 2.0 (Artikelnr. 52600) hat demgegenüber nicht nur einen anderen Platinenaufbau und somit eine geänderte Bauteileanordnung, sondern auch ein erheblich besseres Verhalten gegenüber kurzzeitigen Stromunterbrechungen durch die Verwendung anderer PIC's. Auch das ist mir klar. Es besteht ein ...

Montag, 29. Mai 2006, 15:37

Forenbeitrag von: »Stefan Burkhard«

Digitalfragen (mobile station)

Dabei wird es sich um den ESU-LokSound V3.5 handeln. Auch den kannst du unter Motorola ansprechen. Du kannst also auch eine HAG-Sound-Lok bestellen. Die fährt ebenfalls bei dir. Hier ist noch der Link zur ESU Seite, wo du auch Infos zu diesem Decoder findest. http://www.loksound.de/

Montag, 29. Mai 2006, 15:30

Forenbeitrag von: »Stefan Burkhard«

Das hat mich gefreut und animiert.......

Hoi Alain, vielen Dank für den guten Link. Ich hoffe zwar, dass ESU in naher Zukunft einen Decoder anbietet, der die Kondensator-Pufferung entweder schon integriert hat oder bei welchem sie - ähnlich Zimo oder Lenz-Gold-Decoder - ergänzbar ist. Zumindest habe ich mich diesbezüglich bei ESU schon in der Richtung verlauten lassen. Der Wunsch an die Industrie ist damit ausgesprochen worden. Trozdem ist das, was du schreibst, sehr nützlich. Es zeigt vor allem, dass der Wunsch nach einem mutliprotoko...

Montag, 29. Mai 2006, 15:12

Forenbeitrag von: »Stefan Burkhard«

Digitalfragen (mobile station)

Hallo Renato, obwohl ich selber keine mobile station verwende und nicht mit mfx-Format fahre, weiss ich, dass du die HAG-Lokomotiven mit deinem digitalen Steuergerät ansteuern kannst. Der von HAG eingebaute Decoder versteht nämlich Motorola. Und die mobile (oder central) station kann die Loks unter Motorola ansprechen. Von daher kannst du problemlos HAG-Lokomotiven kaufen. (Die Adresse im Auslieferungszustand ist 03.) Beste Grüsse Stefan Burkhard

Freitag, 26. Mai 2006, 13:18

Forenbeitrag von: »Stefan Burkhard«

Das hat mich gefreut und animiert.......

Ja - und so ergänzen wir uns eben auch ganz gut im Forum. Mir selber sind zwar meistens die Wappen und Loknummern ziemlich egal, dafür interessieren mich die Innereien der Loks. Bei anderen Usern ist es hingegen gerade umgekehrt. Aber so soll es sein! Das meine ich mit "ergänzen". Gruss einmal mehr unter Namensvettern!

Freitag, 26. Mai 2006, 11:58

Forenbeitrag von: »Stefan Burkhard«

Das hat mich gefreut und animiert.......

Ich bin sowohl mit den Argumenten von Lutz und von Stefan I. einverstanden, und möchte ich mich dazu nicht weiter äussern. Ich habe jedoch etwas, was zum Titel dieses Kapitels passt: "Das hat mich gefreut und animiert." Es ist nämlich so, dass HAG neuerdings zum Motorblock bei der Ae 6/6 - man höre und staune - ein Massekabel anbringt. (Ja, ihr habt richtig gelesen!) Etwa bei der digitalen Zweileiter Ae 6/6 "Baden" habe ich das heute morgen gesehen. Freude herrscht!!! Was hat das doch alles an Ü...

Mittwoch, 24. Mai 2006, 15:55

Forenbeitrag von: »Stefan Burkhard«

Verbesserung der Stromabnahme

Hoi Gian, bei der Re 450 (S-Bahn-Lok) würde ich ganz einfach - da die Lok ja im Verbund mit den Fleischmann-Wagen fährt - eine 4-polige stromführende Roco-Kupplung zu den Wagen machen und den Strom verteilt über den ganzen Zug (nicht gerade an jedem Drehgestell aber eben doch an mehreren Drehgestellen) abgreifen. Wenn du das machst, dann hast du mit Sicherheit nie mehr Stromabnahme-Probleme. Ich habe das bei der S-Bahn gemacht und auch bei einem 8-teiligen ICE 3, welcher nun auf 12 Achsen den St...

Mittwoch, 24. Mai 2006, 14:44

Forenbeitrag von: »Stefan Burkhard«

Verbesserung der Stromabnahme

Oh, vielen Dank für die Blumen! Aber wie heisst es doch: "Wo die Pferde versagen, schaffen es die Esel." Und wisst ihr auch, von wem der kluge Satz stammt? Von Johannes XXIII.

Mittwoch, 24. Mai 2006, 14:15

Forenbeitrag von: »Stefan Burkhard«

Das hat mich gefreut und animiert.......

Betreffend dem viel diskutierten Thema der Schnittstelle hege ich die Vermutung, dass HAG uns diesbezüglich bald beglücken wird... Warten wir's ab! (Etwas anderes bleibt uns ja eh nicht übrig. Leider! )

Mittwoch, 24. Mai 2006, 14:10

Forenbeitrag von: »Stefan Burkhard«

Ae 4/7 Sécheron Doppelpack

Hallöchen miteinander, da Fredi mit der Ae 4/7 nicht wirklich zufrieden ist (siehe oben), habe ich mich zumindest zum Thema "Verbesserung der Stromabnhame" unter "Umbautipps" nochmals speziell zur Ae 4/7 geäussert. Beste Grüsse ins Tessin! Stefan Burkhard