Montag, 24. Juli 2017, 12:34 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 225.

Freitag, 30. Juni 2017, 19:48

Forenbeitrag von: »SBB EW IV«

breiteres Schleiferstück zur Re 6/6 11626 "Schnauz"

Hallo, So ein Schleifstück hätte ich noch von der alten Roco Re 6/6

Sonntag, 12. März 2017, 21:33

Forenbeitrag von: »SBB EW IV«

Modell umbeschriften / BLS EW II AB ex SBB

Ich sehe hier jedoch nicht den von Dir genannten ex SBB AB EW II sondern nur BLS EW I A, AB und B .

Montag, 13. Februar 2017, 19:37

Forenbeitrag von: »SBB EW IV«

Train Store Wellig / www.perfect-light.ch

Hallo Max Welche Platinen hast Du denn bestellt? Mir wurde bekannt gegeben dass zum Beispiel die Platinen für die HAG und Roco Re 460 nicht mehr produziert werden. Gruess, Patrick

Mittwoch, 1. Februar 2017, 20:10

Forenbeitrag von: »SBB EW IV«

PiRATA Neuheiten 2017

Auch interessant, jedoch nicht im obigen Link enthalten ist der EW IV Salonwagen (RIC Tauglich) den PiRATA ebenfalls angekündigt hat.

Freitag, 30. Dezember 2016, 21:55

Forenbeitrag von: »SBB EW IV«

Lima / Electrotren Am 841

Meines Wissens wurde die Lima Lok von Electrotren 1:1 übernommen (ev. hat die Electrotren Maschine eine Schnittstelle?). Der in meinen Augen grösste Mangel an der Lok ist die fehlende Beleuchtung an beiden Modellen.

Donnerstag, 17. November 2016, 23:58

Forenbeitrag von: »SBB EW IV«

LSM Messeneuheiten zu Köln noch ohne Bilder für Deutschland Österreich und die Schweiz

Für mich ergibt diese Doppelentwicklung auch nur wenig Sinn. LS würde wirklich am besten einfach zuerst das Angekündigte ausliefern bevor sie x-Modelle neu ankünden. Ich freue mich jedenfalls sehr wenn LS dann endlich auch mal den Habis(-x) mit den nach hinten abgeschrägten Träger realisiert hat. Bis jetzt gibt es von diesem Typ auch nur die zweite Variante (von HAG, Rivarossi) als Modell.

Mittwoch, 16. November 2016, 20:17

Forenbeitrag von: »SBB EW IV«

Moderne SBB Reisezugwagen

Dann gibt es noch die INOVA Zwischenwagen für die NPZ Domino, die NDW Zwischenwagen für die DPZ sowie die AB und B Doppelstockwagen für die DPZ.

Freitag, 7. Oktober 2016, 22:54

Forenbeitrag von: »SBB EW IV«

Re 4/4 I N. E. B. bzw. Centralbahn, diverse Fragen

Habe ich ebenfalls gesehen, mir gefällts dass die Lok nun wieder im schönen Rot unterwegs ist!

Sonntag, 14. August 2016, 16:32

Forenbeitrag von: »SBB EW IV«

Kleine Sonntagsbastelei: "Helvetisierung" des ESU-Messwagens

Auch wenn es den Wagen so im Vorbild nicht gibt, er gefällt mir sehr gut!

Montag, 25. April 2016, 12:20

Forenbeitrag von: »SBB EW IV«

Tauschpartner für div. Roco BLS & SBB EW IV (1:87) gesucht

Hallo Martin Wieviel möchtest Du denn für die beiden BLS EW IV? Gruess, Patrick

Sonntag, 24. April 2016, 12:35

Forenbeitrag von: »SBB EW IV«

HAG Prototyp Re 6/6

Hallo zusammen Ich habe das Problem, nach langem hin und her, nun gefunden. Und zwar fliesst kein Strom vom Braunen Kabel, welches vom Motor an den Umschalter geht. Ich entschuldige mich hier noch für die grosse Verwirrung.

Sonntag, 24. April 2016, 12:02

Forenbeitrag von: »SBB EW IV«

HAG Prototyp Re 6/6

Hallo Jenatsch Mit der Anwendung eines Multimeters bin ich sehr wohl vertraut - ich habe Deinen Beitrag übersehen, daher keine Antwort. Michel, diese Messung war positiv, sprich es fliesst ein Strom von Rad zum Motor/Anschluss der Platine.

Freitag, 22. April 2016, 19:34

Forenbeitrag von: »SBB EW IV«

SBB Pendelzüge mit EWI, EWII und Leichstahlwagen (um 1965)

Eine ebenfalls mögliche Komposition: Re 4/4 I B LS B LS AB EW II ABt EW I

Donnerstag, 21. April 2016, 17:32

Forenbeitrag von: »SBB EW IV«

HAG Prototyp Re 6/6

Hallo Michel Der Kurzschluss scheint mittlerweile behoben zu sein. Nun gehts nur noch um die nicht vorhandene Stromabnahme. Die Isolierung(en) der Achsen sind überall auf der selben Seite und der Radschleifer auch auf der richtigen Seite.

Dienstag, 19. April 2016, 18:04

Forenbeitrag von: »SBB EW IV«

HAG Prototyp Re 6/6

Hallo Jenatsch Gesagt getan, die Lok fährt (leider) immer noch nicht.

Montag, 18. April 2016, 19:45

Forenbeitrag von: »SBB EW IV«

HAG Prototyp Re 6/6

Hallo Jenatsch Das scheint auch nicht das Problem zu sein.

Montag, 18. April 2016, 18:09

Forenbeitrag von: »SBB EW IV«

HAG Prototyp Re 6/6

Habe nun an der Lok alles mögliche getestet mit dem Multimeter. Es fliesst überall Strom hin (glücklicherweise). Die Lok macht aber, wenn man die Drähte des Trafos an die Schienen und den Motor anschliesst auf der rechten Seite einen Kurzschluss.

Montag, 18. April 2016, 17:22

Forenbeitrag von: »SBB EW IV«

HAG Prototyp Re 6/6

Hallo Hermann Wenn ich ein Kabel an den Stromabnehmer und eines an die Masseseite der Räder anschliesse passiert gar nichts. Ich würde in diesem Fall auch von einer kalten Lötstelle ausgehen. Gruess, Patrick P.S: danke für die zahlreichen Antworten!

Sonntag, 17. April 2016, 20:10

Forenbeitrag von: »SBB EW IV«

HAG Prototyp Re 6/6

Hallo Jenatsch Das habe ich auch schon versucht, leider Erfolglos .

Sonntag, 17. April 2016, 20:08

Forenbeitrag von: »SBB EW IV«

HAG Prototyp Re 6/6

Dann ist der Fall klar, ich werde diese "Dinger" entfernen.