Montag, 22. Oktober 2018, 21:03 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 37.

Freitag, 20. Juli 2018, 10:07

Forenbeitrag von: »fipou«

Mabar-Neuheiten 2017

Zitat von »modellbahner« Ich würde es mit Fleischmann KK versuchen - Roco KK haben auch schon an anderen Fahrzeugen zu Überpufferungen geführt... Guten Morgen Hab jetzt die beiden Mabartren Wagen mit der Profi Kupplung von Fleischmann verbunden. Sie drehen seit 1 Stunde Ihre Runden und bis jetzt läuft alles Gut. Hoffe das es so bleibt. Vielen Dank für den Ratschlag. MfG Philippe

Donnerstag, 12. Juli 2018, 13:39

Forenbeitrag von: »fipou«

Mabar-Neuheiten 2017

Sie wurden noch extra geschmiert..... na ja.

Donnerstag, 12. Juli 2018, 07:56

Forenbeitrag von: »fipou«

Mabar-Neuheiten 2017

Guten Morgen Michel Bei mir geht es bergauf mit KK von Roco, bei der Bergabfahrt überlappen sich die Puffer auf R5. Werde sie mal mit einer Profi-Kurz-Kupplung von Fleischmann testen. Danke für den Ratschlag. MfG Philippe

Mittwoch, 11. Juli 2018, 15:07

Forenbeitrag von: »fipou«

Mabar-Neuheiten 2017

Hallo Michael Deine Meldung hat mich bewegt nochmals die Tests zumachen. Muss gestehen das die KK bei mir auf R5 auch funktioniert, aber nur Bergauf........ wenn die Kupplungen gespannt sind! Sobald es Bergab geht (2,7%) ist das überlappen der Puffer wieder da und die Wagen neben dem Gleis. MfG Philippe

Mittwoch, 11. Juli 2018, 10:29

Forenbeitrag von: »fipou«

Mabar-Neuheiten 2017

Guten Morgen in die Runde Ich kann dieses Set überhaupt nicht empfehlen Ich hab Ihnen die Kurzkupplungs-Köpfe von Roco eingesteckt und sie auf der Anlage mit R5 Radien von Roco fahren lassen. Sie kamen nicht weit.... und schon waren sie aus der Schiene! Hab dann noch die Radsätze ausgetauscht gegen solche von Roco und die guten alten Bügelkupplungen eingesteckt und so fahren sie endlich ohne Störung auf der Anlage. Das ganze Theater für doch mehr als Fr.100.- ist total übertrieben. Hab an Mabart...

Dienstag, 10. Juli 2018, 11:51

Forenbeitrag von: »fipou«

Ae 4/7 von Piko mit ESU

Hallo Christian Schonmal ein grosses Dankeschön für Dein Ratschlag. Die Lok wurde geöffnet die Kabel kontrolliert und den Lauf des Motors kontrolliert. Er läuft sauber, also hab ich sie auf Analog geschaltet und auf dem Testgleis gestellt und sie da, sie fuhr reibungslos. Ich hab anschliessend den ESU Decoder nicht mehr verwendet, sondern ein ZIMO PluX22 eingesteckt. Das ganze zusammen montiert ein paar Lauftests gestartet. Sie läuft Tip Top..... und der Decoder wird auch nicht heiss. Da sie ein...

Montag, 9. Juli 2018, 22:03

Forenbeitrag von: »fipou«

Ae 4/7 von Piko mit ESU

Hallo Christian Danke für Deine Ratschläge. Werde es morgen mal testen. Die DC Version haben kein Decoder eingebaut wenn es keine Sound Version ist. Ich habe selber ein neuen ESU Decoder eingesteckt. Morgen versuche ich es ohne und in Analogbetrieb. MfG Philippe

Montag, 9. Juli 2018, 13:41

Forenbeitrag von: »fipou«

Ae 4/7 von Piko mit ESU

​Meine Ae 4/7 von Piko spinnt! Sie ist in DC und hat ein ESU Decoder. Die Dame erlaubt sich plötzlich einfach zu stehen. Die Beleuchtung bleibt aber der Motor kein Wank mehr. Plötzlich geht sie ein Teil weiter und wieder ist Schluss. Hat das auch jemand bei seiner Ae 4/7? Dazu muss ich feststellen das der Decoder ziemlich warm wird. Das kann wohl kaum normal sein oder? Kann mit jemanden helfen bitte? Freundliche Grüsse Philippe

Samstag, 19. August 2017, 13:32

Forenbeitrag von: »fipou«

Servo Motor, ESU SwitchPilotServo und Weichen

Danke Markus Werde es bestellen und gib Dir dann noch Bericht wie es funktioniert. Schönes Wochenende. Philippe

Samstag, 19. August 2017, 11:31

Forenbeitrag von: »fipou«

Servo Motor, ESU SwitchPilotServo und Weichen

Guten Morgen Markus Danke für Deine wertvolle Hilfe. Ich hab den SwitchPilot Servo weit weg montiert und wie von Dir vermutet hat es nichts geändert! Nächsten Versuch war ein Servo auszutauschen mit einem von ESU. Es ist fast ein Erfolg... er switch nicht mehr hin und her, ist aber in der Feineinstellung weniger langsam als der andere. Also doch nicht das gelbe vom Ei aber doch schon etwas besser. Möchte es doch mit einem wie von Dir vorgeschlagen, ein Graupner Servo versuchen. Hab Auswahl gefun...

Freitag, 18. August 2017, 17:20

Forenbeitrag von: »fipou«

Servo Motor, ESU SwitchPilotServo und Weichen

Hallo Markus Du hast von einem "Elektrolyt-Kondensator 470uF gesprochen. Ich hab bei Conrad diesen Artikel gefunden. Ist es das wo du meinst? http://www.conrad.ch/ce/de/product/44402…5V-10x20mm-1-St und dann die 2 Drähte an was anschliessen? Ein Stück per Servo oder pro Draht ein Stück? Sorry bin eine Null in diesem Fach. Sag mir wie ich dises Teil anschliessen muss bitte. Möchte ja nichts verbrennen...... Sobald ich eine naheliegende Weiche betätige reagiert ein Servo und dreht sich ein Stück b...

Sonntag, 9. Juli 2017, 13:52

Forenbeitrag von: »fipou«

Servo Motor, ESU SwitchPilotServo und Weichen

Guten Tag Bruno Noch eine Frage. Muss es 18 volt sein? Ich hab ein Gleichstrom Netzgerät mit stabilisiertem Gleichstrom Ausgang von 12 volt und 4 A. Was meinst du dazu? Gruss Philippe

Samstag, 8. Juli 2017, 08:57

Forenbeitrag von: »fipou«

Servo Motor, ESU SwitchPilotServo und Weichen

Guten Morgen Bruno Ich hab gestern den ganzen Tag meine 2 Servos mit dem Gleichstromausgang eines Titan Trafo laufen lassen. Das Problem vom Anfang ist geregelt. Sie haben sich den ganzen Tag richtig verhalten. Sie haben keine sporadische nervöse Bewegungen mehr gehabt. Ist auch das wichtigste für mich. Endlich! Somit werde ich jetzt alle meine SwichPilot Servo mit Gleichstrom 18 volts betreiben und die SwitchPilot mit Wechselstrom für die Elektromagnete der Weichen benützen. Auf jedenfalls best...

Freitag, 7. Juli 2017, 08:58

Forenbeitrag von: »fipou«

Servo Motor, ESU SwitchPilotServo und Weichen

Guten Morgen Bruno So bin wieder im Land und kann jetzt mal hinter mein Problem und Deine Vorschläge testen. Ich hab ein voriger Titan Trafo mit einer Gleichstromspannung von dauer 17 Volt. Sollte das auch gehen satt die 18 von Dir vorgeschlagen? Das mit dem erhitzen hatte ich auch schon bemerkt aber dachte das es ok sei, da man die Servus mit Gleich oder Wechselstrom betreiben kann laut ESU. Freundlichen Gruss Philippe

Montag, 26. Juni 2017, 10:46

Forenbeitrag von: »fipou«

Servo Motor, ESU SwitchPilotServo und Weichen

Hallo zusammen Besten Dank für Ihre Tatschläge. Sobald ich wieder Zuhause bin, werde ich diese Vorschläge ausprobieren. Freundliche Grüße Philippe

Samstag, 24. Juni 2017, 06:51

Forenbeitrag von: »fipou«

Servo Motor, ESU SwitchPilotServo und Weichen

Guten Morgen Ruedi Nein der SwitchPilotServo hat Adresse: 19 (73-76) und der Switch Pilot Adresse: 15 (57-60) Das vom Testen sagt mir nichts. Danke für deine Mutgebung. Freundliche Grüsse Philippe

Freitag, 23. Juni 2017, 16:01

Forenbeitrag von: »fipou«

Servo Motor, ESU SwitchPilotServo und Weichen

Guten Tag Die Aufstellung: Ein Bahnübergang mit 2 Servomotoren mit einem ESU SwitchPilotServo (S.19) bedient (1.=73 + 2.=74) Vier Elektromagnetische Roco Weichen (A.71 + A.62 + A.61 + A.60) mit einem ESU SwitchPilot bedient.(S.15) Die Speisung der SwitchPilot Trk A und B mit Gleisspannung und Pw A und B mit Wechselstrom (17volt) Das Problem: Beim umschalten irgend einer Weiche bekommt der Servo Motor 2.74 impulse und dreht um eine kleine Drehung schnell um nur kurz. Dieser Impuls bekommt er 2 bi...

Dienstag, 20. Juni 2017, 09:54

Forenbeitrag von: »fipou«

ESU Detektor + Lenz Kehrschleifen Modul LK200

Ich hab mal ein pdf gemacht mit den Anschlüsse ist das so richtig? Der Detektor N°.8 hat freie Eingänge Nummer 13 bis 16. Die möchte ich benützen für die erste Kehrschleife. Wenn ich anschliessend die zweite Kehrschleife anschließe, kann ich da den Anschluss "O2" vom LB 101 benützen und den Eingang 15 beim Detektor? Oder benötige ich für die zweite Kehrschleife nochmals ein Kehrschleifen Modul plus ein LB 101 und schliesse diese beide dann an Detektor 8 in "O" und 15 an? Ich hoffe das die pdf le...

Dienstag, 20. Juni 2017, 07:34

Forenbeitrag von: »fipou«

ESU Detektor + Lenz Kehrschleifen Modul LK200

Besten Dank für Deine Infos. Ich werde also ein LB101 bestellen und den Anschluss ausprobieren. Darf ich mich dann ev weiterhin bei Dir melden wenn dann noch Fragen auftauchen diesbezüglich? ESU hat ja noch 2 andere Detektor. Die 50096: 16 Ausgänge nur Schaltgleissystem Der 50098: 4 Ausgänge NUR Stromfühler Diese sind ja nicht geeignet für mein Problem. Ich hab auch auf dem ESU Forum die Frage gestellt. http://www.esu.eu/forum/forenuebersicht/…chleifen_modul/ Ich werde aber deinen Vorschlag anwe...

Donnerstag, 15. Juni 2017, 10:38

Forenbeitrag von: »fipou«

ESU Detektor + Lenz Kehrschleifen Modul LK200

Dankeschön für die Antwort. Bei den "Steckbrücken" ist die für den betreffenden Ausgang 1.1 bis 1.16 auf "Stromfühler" zustecken. Ist das richtig so? Ich benötige der Detektor nur im "Stromfühler-Prinzip". Wohin gehen die Ausgänge K1 und J vom LB101 hin? Welchen Anschluss auf Detektor? B und 0 ? Wohin gehen die beiden Gleisanschlüsse hin? Das schonmal zum Anfang. Freundliche Grüsse Philippe