Mittwoch, 24. Oktober 2018, 07:22 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 156.

Montag, 22. Oktober 2018, 22:35

Forenbeitrag von: »e.656«

Neuer Hag-Motor

Der Motor ist Fabrikneu(VERMUTLICH EIN Typ 88 MOTOR) er hat die Artikelnummer 206260-90P er wurde durch einen sehr alten Motor der einen Docht gehabt hat ersetzt.Der alte Motor lief nicht mehr Einwandfrei und er wurde mit verschiedenen Decodern getestet sogar mit dem Lenz Decoders der eigentlich sehr gutmütig zu HAG-Motoren ist.Deswegen habe ich ihn ersetzt.Analog habe ich den Motor noch nicht getestet.Habe den Motor schon Eingefahren und beim langsamen Anfahren ist es mehr ein rattern als ein b...

Montag, 22. Oktober 2018, 20:00

Forenbeitrag von: »e.656«

Neuer Hag-Motor

Hallo in die Runde, Habe mir einen neuen Hag-Motor für meine grüne Re4/4 gegönnt.Habe einen neuen LokPilot V 4.0 drin aber der Motor brummt wie eine Diesellok.Da ich ja mehrere HAG Lokomotiven habe und keine auch nur annähernd so brummt wie eine Diesellok bin ich etwas verwundert.Beim langsamen losfahren geht es schon los.Sie hat gute Fahreigenschaften nur beim anfahren ruckelt sie etwas obwohl ich die HAG Werte nicht die von ESU sondern von einem Forumisten einprogrammiert haben.Hat jemand scho...

Samstag, 20. Oktober 2018, 17:06

Forenbeitrag von: »e.656«

Kurzschluß bei BLS Re4/4 Gleichstrom

Hallo in die Runde es hat geklappt.Wie in Bild eins zu sehen habe ich den Radschleifer ein wenig mit Sekundenkleber fixiert, damit er beim festdrehen der Schraube nicht verrutscht und wieder ein Kurzschluß entsteht.Damals 2003 habe ich die Lok bei Bühler in Interlaken gekauft und ab Werk wurden zwei Antriebsräder durch Laufräder ersetzt zur besseren Stromaufnahme.Das wurde allerdings nicht sehr gut gelöst den wie in Bild zwei zu sehen wurde der Radschleifer getrennt vom Original, es wurde ein Lo...

Freitag, 19. Oktober 2018, 20:25

Forenbeitrag von: »e.656«

Kurzschluß bei BLS Re4/4 Gleichstrom

Dort am Schleifer ist ja normalerweise ein Kabel angelötet damit das Motordrehgestell eine Stromaufnahme hat .Logischerweise habe ich es abgelötet da der Kurzschluß auch ohne angelötetes Kabel vorhanden ist. Ich versuche morgen mal das Loch das durch den Radschleifer geht zu vergrößern, vielleicht berührt das Schraubengewinde den Radschleifer.

Freitag, 19. Oktober 2018, 19:08

Forenbeitrag von: »e.656«

Kurzschluß bei BLS Re4/4 Gleichstrom

Hallo Markus, die Idee ist mir auch gekommen und ich habe wie auf dem Bild zu sehen ist einen zweiten Isolierring verwendet der rot zu sehen ist.Obwohl vorher nur ein Isolierring verwendet wurde(der graue) weiß ich ehrlich gesagt auch nicht mehr weiter.So was habe ich noch nicht erlebt.Ergibt irgendwie keinen Sinn. Gruß Michael

Freitag, 19. Oktober 2018, 17:36

Forenbeitrag von: »e.656«

Kurzschluß bei BLS Re4/4 Gleichstrom

Hallo Michael, ich verstehe dich aber vorher ist die Lok ja auch gelaufen und auch mit diesem Radschleifer.Der Radschleifer ist ja dafür da um Stromaufnahme am Motordrehgestell zu ermöglichen.Auf beiden Seiten des Radschleifers sind Isolierringe und die Schraube geht durch diese Ringe hindurch ins Drehgestell.Die Masse kann ja nur von der Schraube kommen aber durch die Ringe wird ja eigentlich ein Kontakt zur Masse verhindert.

Freitag, 19. Oktober 2018, 16:17

Forenbeitrag von: »e.656«

Kurzschluß bei BLS Re4/4 Gleichstrom

Hallo Michael, aber das Laufrad ist ja isoliert .Vorher waren es zwei Antriebsräder und zwei Laufräder.Dadurch war die Zugkraft nur ausreichend. Deswegen sind es jetzt drei Antriebsräder und ein Laufrad.Ich wollte wenigstens ein Laufrad zur besseren Stromaufnahme haben.

Freitag, 19. Oktober 2018, 15:33

Forenbeitrag von: »e.656«

Kurzschluß bei BLS Re4/4 Gleichstrom

Ja richtig der Kurzschluß ist weg wenn ich den Schleifer demontiere.Bin auch der Meinung das über die Schraube der Kurzschluß entsteht.Was ich aber nicht verstehe vorher ist sie ja auch einwandfrei gelaufen erst seit dem ich ein Antriebsrad durch ein Laufrad getauscht habe.Im Ersaztteileblatt die Radschleifer sehen alle anders aus.Irgendwie schon merkwürdig.

Freitag, 19. Oktober 2018, 14:33

Forenbeitrag von: »e.656«

Kurzschluß

Hallo in die Runde, Michael hat recht so einen Schleifer habe ich auch noch nicht gesehen.Alle anderen HAG Loks wo ich habe die haben den Schleifer so wie auf dem letzten Bild.Hallo Jenatsch,ja die Drehgestellblende war schon montiert.Ich habe mal noch so wie ich hoffe bessere Bilder gemacht.Ich weiß auch nicht mehr genau wie der Schleifer montiert sein soll,so wie auf dem zweiten Bild oder so wie auf dem dritten Bild.Auf dem ersten Bild sieht man die Schraube mit dem vermute ich mal Isolierring...

Freitag, 19. Oktober 2018, 09:42

Forenbeitrag von: »e.656«

Kurzschluß bei BLS Re4/4 Gleichstrom

Habe die Bilder jetzt etwas größer hinbekommen.

Freitag, 19. Oktober 2018, 08:48

Forenbeitrag von: »e.656«

Kurzschluß

Hallo Swisstronic, hatte ich als erstes nachgeschaut.Sind beide auf der gleichen Seite. Gruß Michael

Donnerstag, 18. Oktober 2018, 19:22

Forenbeitrag von: »e.656«

Kurzschluß bei BLS Re4/4 Gleichstrom

Hallo in die Runde, habe ein Problem mit meiner braunen HAG BLS Re4/4.Hab nur ein Antriebsrad durch ein Laufrad ersetzt und sobald ich den Radschleifer von Bild 1 befestige wie in Bild 2 gibt es einen Kurzschluß obwohl noch kein Kabel oder sonstiges angeschlossen ist.Wollte mir einen neuen Radschleifer kaufen aber im Ersatzteileblatt tauchen ganz andere Radschleifer auf.Bin im Moment etwas überfragt.Vielleicht hat jemand von euch auch eine braune Re4/4 von der BLS mit dem Wappen von Kandersteg o...

Donnerstag, 6. September 2018, 14:49

Forenbeitrag von: »e.656«

HAG BDe 4/4 digitalisieren

Hallo in die Runde, Habe neulich einen Nagelneuen HAG Motor für meine Re 4/4 gekauft und habe festgestellt das die Unterlagsscheibe die man ja bei Digitalbetrieb entfernen muß schon entfernt war.Vermutlich wurde das seit HAG den Besitzer gewechselt hat schon ab Werk erledigt. Gruß Michael

Donnerstag, 12. Juli 2018, 12:29

Forenbeitrag von: »e.656«

Drei oder Fünfpoliger Motor

Ja Hermann hat absolut recht, ich habe einen Thread geöffnet mit einer Sachlichen Frage was aber leider in Beleidigungen ausgeartet ist.Ich habe mich ja über Interessante Kommentare gefreut.Leider sieht Muni271 das alles etwas anders.Er hat scheinbar keine guten Erfahrungen mit Hag gemacht ist ja seine persönliche Meinung. Es ist aber sehr bedenklich von Muni271 hier das anscheinend nur seine Meinung zählt und sonst nichts.Wer eine andere Meinung hat wird gleich an die Wand gestellt so geht das ...

Dienstag, 10. Juli 2018, 09:03

Forenbeitrag von: »e.656«

Drei oder Fünfpoliger Motor

Hallo Hermann, dein Beitrag ist sehr einleuchtend.Weniger ist halt manchmal mehr. Gruß Michael

Montag, 9. Juli 2018, 13:15

Forenbeitrag von: »e.656«

Drei oder Fünfpoliger Motor

Hallo an die Runde, mich würde eine Frage Interessieren,wenn wirklich aus technischer Sicht ein Fünfpoliger Motor bessere Laufeigenschaften haben soll wie ein Dreipoliger Motor so zumindest liest man es öfters in den diversen Modellbahnzeitschriften warum ist HAG dann bei dem Dreipoligen Motor geblieben? Gruß Michael

Sonntag, 8. Juli 2018, 19:01

Forenbeitrag von: »e.656«

AC und DC Motor

Ja es gibt auch Decoder für Motoren mit Feldwicklung aber die Fahreigenschaften sind nicht optimal.

Donnerstag, 5. Juli 2018, 17:01

Forenbeitrag von: »e.656«

AC und DC Motor

Hallo Alex, die neuen AC Loks haben ja ab Werk schon einen Permanentmotor für Digital. Weil vermutlich Digitalfahren mit dem Feldmagnet nicht funktioniert. Gruß Michael

Dienstag, 3. Juli 2018, 19:50

Forenbeitrag von: »e.656«

AC und DC Motor

Ich habe Interessehalber eine Frage und zwar die Motoren von HAG also 205060-P dreileiter und 206260P zweileiter haben die noch andere Unterscheidungsmerkmale als Schleifer und Radsätze?Mittlerweile haben ja auch die dreileiter Motoren einen Permanentmotor.

Sonntag, 1. Juli 2018, 17:26

Forenbeitrag von: »e.656«

Neuer Hag-Motor

Meine Lok ist noch nie so richtig gut gelaufen seit ich sie habe.Sie war auch schon in einer Fachwerkstatt dort wurde mir gesagt das der Motor auf der einen Seite ein Loch hat und da käme ein Schmierdocht rein zum feuchten der Achse.Nachdem die Lok in der Fachwerkstatt war lief die Lok zwar besser aber immer noch nicht richtig rund.Ich dacht Anfangs es läge am Decoder aber dem ist nicht so.Auch wurde mir in der Fachwerkstatt mitgeteilt das die Gleitlager mit den Jahren sich abnutzen und nicht so...