Sonntag, 18. November 2018, 18:16 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 1 000. Es gibt noch weitere Suchergebnisse, bitte verfeinern Sie Ihre Suche.

Mittwoch, 7. November 2018, 17:32

Forenbeitrag von: »Terry«

Te 101 (Nr.131) 2L DC läuft nicht mehr nach Digitalisierung

Zitat von »Peter Natz« Leider läuft die Lok vorwärs nur wenig und ruckartig, rückwärts geht eigentlich gar nichts mehr. Auch der umbauende Modellbauer konnte die Lok nicht zu einwandfreien Betrieb erwecken. Hat jemand einen Tipp, woran das liegen mag und ob und wie das zu korrigieren wäre? Zitat von »Peter Natz« Alles hat nichts genutzt, sobald ich den Te 101 auf’s Gleis stelle, gibt es Kurzschluss. Von Kurzschluss war aber im Eröffnugsbeitrag keine Rede, schade um das brainstorming

Montag, 5. November 2018, 00:12

Forenbeitrag von: »Terry«

Te 101 (Nr.131) 2L DC läuft nicht mehr nach Digitalisierung

Hallo Peter, das hört sich für mich nach unzureichender Stromabnahme an, saubere Räder vorausgesetzt. Als erstes solltest Du die Federkontakte an den Rädern testen und ggf nachjustieren. Möglicherweise benötigt das Maschinchen auch einen Pufferkondensator/Power Modul, um sich über stromlose Stellen auf dem Gleis hinüberzuretten.

Freitag, 19. Oktober 2018, 20:41

Forenbeitrag von: »Terry«

Kurzschluß bei BLS Re4/4 Gleichstrom

Zitat von »e.656« Dort am Schleifer ist ja normalerweise ein Kabel angelötet damit das Motordrehgestell eine Stromaufnahme hat Genau das wollte ich damit sagen, musst es dann nur an der richtigen Seite anschließen...

Freitag, 19. Oktober 2018, 19:16

Forenbeitrag von: »Terry«

Kurzschluß bei BLS Re4/4 Gleichstrom

Zitat von »sugarbear« Also ich würde sagen, zweite Isolierscheibe (kann auch ein Stück Karton mit Loch sein) und alles wird gut. Zitat von »e.656« die Idee ist mir auch gekommen und ich habe wie auf dem Bild zu sehen ist einen zweiten Isolierring verwendet der rot zu sehen ist. Jetzt ist zwar der Schleifer isoliert, hat aber auch keine Funkton mehr Also Weglassen wäre dann einfacher

Freitag, 19. Oktober 2018, 17:25

Forenbeitrag von: »Terry«

Kurzschluß bei BLS Re4/4 Gleichstrom

Zitat von »e.656« aber das Laufrad ist ja isoliert . Das ändert ja nichts daran, dass der Schleifer über das Rad, welches auf dem Gleis aufliegt, Kontakt zur Masse herstellt. Das hat mit der Isoliermuffe nichts zu tun, weil die sich abseits dieser Verbindung befindet.

Freitag, 19. Oktober 2018, 16:02

Forenbeitrag von: »Terry«

Kurzschluß bei BLS Re4/4 Gleichstrom

Zitat von »e.656« Bin auch der Meinung dass über die Schraube der Kurzschluß entsteht. Was ich aber nicht verstehe, vorher ist sie ja auch einwandfrei gelaufen, erst seitdem ich ein Antriebsrad durch ein Laufrad getauscht habe. Hallo Michael, das liegt wahrscheinlich daran, dass Du das zuvor angebrachte Antriebsrad (=mit Haftreifen = Isolierung) nun durch ein Laufrad (= ohne Haftreifen) ersetzt hast, wodurch der elektrische Kontakt zur Schiene erst entstanden ist und für Kurzschluss gesorgt hat...

Freitag, 19. Oktober 2018, 10:46

Forenbeitrag von: »Terry«

Kurzschluß bei BLS Re4/4 Gleichstrom

Solch einen Schleifer habe ich überhaupt noch nie gesehen. Ist das jetzt eine neue Generation, die mir mangels "Weiterbildung in Sachen Hag"entgangen ist? Bekannt sind mir nur die isoliert montierten Seitenschleifer am Laufrad-Drehgestell (s. Foto) und jene beidseitigen Schleifer, die in einem schwarzen Kunststoff Gehäuse am Motordrehgestell montiert sind. Wenn der Schleifer auf dem ersten Bild so unisoliert am Chassis montiert ist, dürfte es sich wahrscheinlich wie auch von Jenatsch vermutet, u...

Sonntag, 5. August 2018, 02:05

Forenbeitrag von: »Terry«

Hallers Modellbahn

Zitat von »ginne2« Ach lieber Hermann, wenn wir Dich nicht hätten, müsste man Dich erfinden . . . Das sehe ich genauso wie Günther, Druck aus dem Kessel nehmen, Ruhe bewahren, und in welchem Forum wir schlussendlich Rogers weiteren modellbahnerischen Werdegang verfolgen können, spielt überhaupt keine Rolle. Hauptsache, Freund Speck treibt weiterhin sein Unwesen

Mittwoch, 7. Februar 2018, 13:01

Forenbeitrag von: »Terry«

Im Zeitschriftenbereich tut sich etwas...

Zitat von »BERNMOBILer« Ja, ich warte auch schon lange auf eine schweizer (Modell-)Eisenbahnzeitschrift die ein digitales Abo anbietet. Schade, dass dies selbst bei einer Zeitschrift die im Jahre 2018 lanciert wird offenbar nicht der Fall ist. Da Du „Schweizer“ Zeitschrift geschrieben hast und diese mit der jetzt vorliegenden neuen Zeitschrift in Verbindung bringst, habe ich mir erlaubt darauf hinzuweisen, dass es sich bei diesem Magazin nicht um eine „Schweizer“ Zeitschrift handelt, sondern um...

Dienstag, 6. Februar 2018, 22:48

Forenbeitrag von: »Terry«

Im Zeitschriftenbereich tut sich etwas...

Dann zitiere ich halt vollständig, Zitat von »BERNMOBILer« Ja, ich warte auch schon lange auf eine schweizer (Modell-)Eisenbahnzeitschrift die ein digitales Abo anbietet. Schade, dass dies selbst bei einer Zeitschrift die im Jahre 2018 lanciert wird offenbar nicht der Fall ist.

Dienstag, 6. Februar 2018, 17:11

Forenbeitrag von: »Terry«

Im Zeitschriftenbereich tut sich etwas...

Lieber Stefan, als ich vor fünf Jahren meine H0-Anlage mit dem Thema Schweiz auflöste und meine mittlerweile stattliche Sammlung an Schweizer Modellen bei ebay zum Verkauf eingestellt habe, war ich doch sehr überrascht, wie viele Päckli ich ins europäische Ausland und auch nach Deutschland, und das nicht nur in den südlichen Teil, verschicken durfte. Soll heißen: Die Schweizer Bahnen sind zumindest europaweit dermassen beliebt, dass man mit Fug und Recht davon ausgehen kann, dass sich der Absatz...

Dienstag, 6. Februar 2018, 15:42

Forenbeitrag von: »Terry«

Im Zeitschriftenbereich tut sich etwas...

Zitat von »BERNMOBILer« Ja, ich warte auch schon lange auf eine schweizer (Modell-)Eisenbahnzeitschrift.... Aus gegebenem Anlass räume ich auch in diesem Forum mal das Missverständnis aus der Welt, dass es sich hier um eine "Schweizer" Modellbahnzeitschrift handelt. Im Nachbarforum läuft bereits genau deswegen eine angeregte Diskussion, weil einige es offenbar versäumt haben, das Impressum und die Zielsetzung der Macher richtig einzuordnen.

Dienstag, 25. April 2017, 16:56

Forenbeitrag von: »Terry«

Rivarossi SBB Breuer Traktor

Der Breuer könnte diesem hier nachempfunden sein, er fristet sein Dasein jedenfalls noch auf einem Stumpengleis am Werksgelände der Aluminium Rheinfelden. [attach]14916[/attach]

Dienstag, 13. Dezember 2016, 16:13

Forenbeitrag von: »Terry«

Geheimnis einer funktionalen DCC-Oberleitung in Spur N

Hi MonoMetro, Eine funktionierende Oberleitung sogar in Spur N hinzubekommen ist schon allein aus mechanischen Gründen eine reife Leistung. Selbst in der grösseren Spur H0 funktioniert echter Oberleitungsbetrieb offenbar nicht ohne gelegentliche Probleme besonders auch durch Kontaktstörungen, wie mir erst vor wenigen Tagen einer der Betreiber dieser tollen H0-Anlage namens ChRB berichtete. In H0 lassen sich im Gegensatz zu Spur N bei Bedarf relativ einfach Pufferkondensatoren verwenden, um derar...

Sonntag, 23. Oktober 2016, 20:07

Forenbeitrag von: »Terry«

BR 64 von Kiss Spur 0

Werte Forumsgemeinde, heute möchte ich Euch meine 64er von Kiss vorstellen, die ich vor einigen Wochen gebraucht erwerben konnte. Wie schon die BR 94, so habe ich auch die 64er wieder mit dem Loksound L digitalisiert, außerdem hat sie einen Rauchgenerator, doppelte Feuerbüchse, Powerbaustein und einen Taktgeber erhalten. Den Loksound L favorisiere ich aufgrund der Erfahrungen, die neben mir auch etliche Kollegen bei der Kombination des "kleinen" Loksound M 4 mit einem getakteten Rauchgenerator g...

Freitag, 7. Oktober 2016, 20:38

Forenbeitrag von: »Terry«

DUO LED

Mir sind nur Duo-LED's mit drei Anschlüssen bekannt, wobei der mittlere an den U+ des Decoders geht und die beiden Kathoden für weiss und rot an die Ausgänge Licht vorn und Licht hinten, natürlich über Vorwiderstände.

Mittwoch, 5. Oktober 2016, 09:49

Forenbeitrag von: »Terry«

Meine Dc, Digital Re 450 spinnt!!!

Hallo Leandro, prüfe mal mit dem Durchgangspiepser, ob der Motor überhaupt potenzialfrei gemacht worden ist (d. h. ob einer der Motoranschlüsse Verbindung zum Motorgehäuse hat). Es kann sein, dass vergessen wurde, die Scheiben zum Tieferlegen der Schraubenköpfe zu entfernen, mit denen die Schilde, die die Kohlefedern halten, befestigt sind. Ansonsten Tippe ich auf falsche Einstellung des Decoders (CV 29). Es gibt die Möglichkeit, den Decoder automatisch auf den Motortyp einzumessen, steht in der...

Mittwoch, 21. September 2016, 10:43

Forenbeitrag von: »Terry«

Schock: Gehäuse Re 460 "Zugkraft Aargau" mit Blasenbildung

Zitat von »Unholz« - das Gehäuse soll beidseitig so aussehen, ausgenommen das Dach Käme es von einem Hundebiss, wäre das Dach betroffen - wie figura nebenan zeigt

Sonntag, 18. September 2016, 20:56

Forenbeitrag von: »Terry«

Digitale HAG Lok auf fährt Analog sehr langsam

Hoi Friko und Christian, natürlich muss jeder selbst für sich entscheiden, wie er seine Moba betreiben möchte, keine Frage. Für mich wäre analog fahren dann aber doch mit Decoder nichts Halbes und nichts Ganzes. Wollte ich analog fahren, was durchaus seine Berechtigung hat, würde ich dies am liebsten ganz "rein" mit geregelter Spannung machen, für den Motor irgendwie auch gefühlt schöner, als die Impulsweitensteuerung. Wenn Decoder, dann voll digital, wie gesagt mt allen Vorteilen, die das Syste...

Sonntag, 11. September 2016, 18:57

Forenbeitrag von: »Terry«

Wie funktioniert eigentlich ein getakteter Rauchgenerator?

Danke für den link, Stefan, wo Du das nur immer her hast Ofendichtschnur aus dem Baumarkt scheint die Lösung zu sein, werde ich mir besorgen