Montag, 10. Dezember 2018, 10:04 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 1-10 von insgesamt 10.

Montag, 15. Oktober 2018, 12:59

Forenbeitrag von: »Sülf«

Metropolitan Re 4/4'

Zitat von »Ostermayer« Sülf, hast Du den Ok noch? Der Schaumstoff ist zwar mit einer gewissen Wahrscheinlichkeit (ca. 50 : 50) vergammelt zu einem kleberigen Pulver geworden. Falls dem vielleicht so sein sollte, --> den ex. Schaumstoff entsorgen! In der Regel enthält der Ok noch 1 bis 2 simple Haken welcher auf der Lokseite einen "Flansch" mit Schraube enthält. Gruss Hermann Hallo Hermann, vielen Dank für deine Ausführungen. Ja, den Originalkarton habe ich noch, inkl. den beigelegten Haken. Die...

Sonntag, 14. Oktober 2018, 13:34

Forenbeitrag von: »Sülf«

Tillig S-Bahn-Dosto-Wagen

Tillig lieferte bekannterweise unter der Artikel-Nr. 73805 den DPZ B-Wagen mit der Werbeaufschrift zum 10-jährigen ZVV-Jubiläum aus. Wurde der passende Bt-Wagen (inkl. A-Wagen) auch mal ausgelifert, wenn ja, unterwelcher Art-Nr.? Oder gab es bisanhin noch kein Modell davon?

Samstag, 13. Oktober 2018, 12:55

Forenbeitrag von: »Sülf«

Metropolitan Re 4/4'

Zitat von »eurocity1051« Hallo, gemäss "Ritter Bibel" wurde deine Lok im Jahre 1976 gebaut. Die Anzahl ist nicht vermerkt. Herzlichen Dank euch beiden =) Auf der Schachtel ist bei mir die Nummer 00549 vermerkt. Weiss jemand, wie man die Vorbildgerechte Schraubenkupplung durch die Modellbahnkupplung ersetzt? (Bevor ich mit meinen linken Händen zuviel Schaden anrichte )

Donnerstag, 11. Oktober 2018, 17:03

Forenbeitrag von: »Sülf«

Metropolitan Re 4/4'

Seit kurzem bin ich Besitzer einer Metropolitan Re 4/4', Nr. 10020, Art.-Nr. 714. Kann mir jemand sagen, wann dieses Modell ausgeliefert wurde? Besten Dank im Voraus =)

Samstag, 29. September 2018, 01:11

Forenbeitrag von: »Sülf«

Digitale Hagloks fahren im Analogbetrieb viel zu langsam.

Zitat von »modellbahner« Ja, das ist elektrisch gesehen kein Unterschied. Vielen Dank =)

Freitag, 28. September 2018, 14:26

Forenbeitrag von: »Sülf«

Digitale Hagloks fahren im Analogbetrieb viel zu langsam.

Zitat von »rufer« Aber in den Hag Loks (habe keine mit der neuen Beleuchtung) verwende ich auch Brückenstecker, das ist immer noch am einfachsten. Pech, wenn das mit der neuen Beleuchtung nicht mehr geht. Entschuldigung, wenn ich nochmals eine Blindsteckerfrage stelle: Ist die Kombination digitale-Lok-mit-Brückenstecker (ohne neue Beleuchtung) und eine herkömmliche analoge Lok möglich?

Dienstag, 17. Juli 2018, 17:57

Forenbeitrag von: »Sülf«

Mabar-Neuheiten 2017

Ich bin sehr zufrieden mit meinen MABAR-Hbbills-uy (Sets 87512 + 87515). Hier ein Bild der Jungfernfahrt

Dienstag, 24. April 2018, 16:31

Forenbeitrag von: »Sülf«

Digitale Hagloks fahren im Analogbetrieb viel zu langsam.

Danke auch für diesen Tipp... bloss, dann läuft die Lok in die falsche Richtung. Am besten läuft sie, wenn der Brückenstecker anstelle des Decoders eingebaut ist, wodurch sich dann die Frage stellt, wie gut das den Innereien der Re 6/6 tut...?

Montag, 23. April 2018, 17:57

Forenbeitrag von: »Sülf«

Digitale Hagloks fahren im Analogbetrieb viel zu langsam.

Okee, vielen Dank. Nun so ist dann leider eine Re10 mit einer analogen Re 420 wohl unmöglich, oder?

Montag, 23. April 2018, 17:39

Forenbeitrag von: »Sülf«

Digitale Hagloks fahren im Analogbetrieb viel zu langsam.

Liebe HAG-Eisenbähnler. Ich bin neu hier im HAG-Forum (wobei mich die Einen wohl vom BFS kennen) und habe ein Problem mit einer kürzlich erworbenen Re 6/6. Ich kaufte ene digitalisierte DC-Lok dazu einen DC-Blindstecker (Art.Nr. 501030-50). Denn auf der Vereinsanlage, die wir mit der MpC von Gahler&Ringstmeier betrieben funktionieren digitale HAG-Loks (sowie diejenigen von Trix) nicht. Nach Einbau des Blindsteckers fuhr meine Re 6/6 weiterhin einwandfrei. Jedoch ohne Licht. Ist es möglich, die F...