Sonntag, 20. Januar 2019, 04:32 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 170.

Sonntag, 13. Januar 2019, 23:26

Forenbeitrag von: »e.656«

Hornby/Jouef/Rivarossi/Electrotren Neuheiten 2019

Der ETR 610 von ACME wäre für viele Modellbahner eh uninteressant gewesen weil er nur einen Mindestradius von 450mm gehabt hätte.Der Triebzug hätte das doppelte gekostet wie der von Lima aber eingeschränkt einsetzbar.Der ETR 610 von Lima fährt auch problemlos radien von 358mm.Da ich selber einen Besitze kann ich das voll bestätigen.Vermutlich hat ACME ihren ETR 610 zurückgezogen als der von Lima erschien.

Freitag, 11. Januar 2019, 17:41

Forenbeitrag von: »e.656«

Räder blockieren

Ja Danke Jenatsch ,alles wieder in Butter.Durch den Sturz hat sich der Magnet verschoben deswegen haben alle vier Räder am Motordrehgestell blockiert.Jetzt fährt sie wieder.

Freitag, 11. Januar 2019, 16:30

Forenbeitrag von: »e.656«

Räder blockieren

Wie auf dem Pfeil zu sehen klebt sich der Rotor an den Magneten und kann deshalb nicht freigängig sich drehen.Vermutlich benötige ich einen neuen Permanentmagneten?

Freitag, 11. Januar 2019, 16:08

Forenbeitrag von: »e.656«

Räder blockieren

Es scheint am Magnet zu hängen.Setze ich ihn wieder ein blockiert der Rotor.Durch den Sturz der Lok wahrscheinlich hat der Magnet was abbekommen.

Freitag, 11. Januar 2019, 15:52

Forenbeitrag von: »e.656«

Räder blockieren

Hier sind die Bilder dazu.

Freitag, 11. Januar 2019, 15:43

Forenbeitrag von: »e.656«

Räder blockieren

Hab den Motor geöffnet .Hängt am Rotor ich versuche mal ein Bild zu machen.Wenn der Rotor draußen ist drehen sich alle Räder wieder normal.

Freitag, 11. Januar 2019, 15:22

Forenbeitrag von: »e.656«

Räder blockieren

Es blockieren alle vier Räder.Wollte sie langsam durchdrehen aber da tut sich nichts.Auch hat es gerochen aus dem Motor.

Freitag, 11. Januar 2019, 15:08

Forenbeitrag von: »e.656«

Räder blockieren

Meine grüne Re 4/4 ist mir durch ein Missgeschick runtergefallen jetzt blockieren alle Räder?

Sonntag, 23. Dezember 2018, 11:23

Forenbeitrag von: »e.656«

Farbton BLS Re 4/4

An mei ner Lok sind die Lackschäden zu Glück nur an denTreppen zum Führerstand.

Sonntag, 23. Dezember 2018, 09:55

Forenbeitrag von: »e.656«

Farbton BLS Re 4/4

Danke für die Antworten.Ja klar es handelt es sich um eine HAG Lok.Hab mir eine RAL Farbtonkarte besorgt und der RAL Ton 8007 Rehbraun Ist der am nähesten.Die BLS hat aus verschiedenen RAL Tönen vermutlich ihren Ton gemischt. Grüße Michael

Sonntag, 23. Dezember 2018, 09:33

Forenbeitrag von: »e.656«

Schnittstelle

Danke für die Antworten. Mir ist es beim Lima ETR 610 erst richtig aufgefallen.Hab den ESU Decoder mal aus reiner Neugier entfernt und einen Lenz Decoder eingesteckt aber am Geräusch hat sich nicht viel geändert nur das der Lenz Decoder etwas leiser ist.Bei Roco Loks ist das Geräusch kaum zu hören.Ich fand die Ausführungen von Nico sehr interessant.Man lernt immer wieder was neues hinzu.Denke auch das der Motor vom ETR 610 auch nicht so Hochwertig ist aber für den Preis des Triebzuges ist das vö...

Samstag, 22. Dezember 2018, 17:22

Forenbeitrag von: »e.656«

Farbton BLS Re 4/4

Am Gehäuse meiner braunen Re 4/4 der BLS würde ich gerne mit Farbe kleine Stellen ausbessern.Weiß jemand den genauen Farbton bzw die RAL Nummer?

Donnerstag, 20. Dezember 2018, 13:48

Forenbeitrag von: »e.656«

Schnittstelle

Habe mal ein Frage in die Runde.Warum sind eigentlich bei Loks mit Schnittstelle oftmals Surrgeräusche zu hören die bei Loks ohne Schnittstelle also bei Kabelanschluss kaum zu hören sind.

Donnerstag, 25. Oktober 2018, 09:19

Forenbeitrag von: »e.656«

Neuer Hag-Motor

Hallo Lehcim, das ratternde Geräusch ist im Analogbetrieb genauso vorhanden.Wenn ich die Räder per Hand durchdrehe ist es auch zuhören.Da der Motor neu ist und noch Garantie hat werde ich den Händler kontaktieren wird das beste sein.

Montag, 22. Oktober 2018, 22:35

Forenbeitrag von: »e.656«

Neuer Hag-Motor

Der Motor ist Fabrikneu(VERMUTLICH EIN Typ 88 MOTOR) er hat die Artikelnummer 206260-90P er wurde durch einen sehr alten Motor der einen Docht gehabt hat ersetzt.Der alte Motor lief nicht mehr Einwandfrei und er wurde mit verschiedenen Decodern getestet sogar mit dem Lenz Decoders der eigentlich sehr gutmütig zu HAG-Motoren ist.Deswegen habe ich ihn ersetzt.Analog habe ich den Motor noch nicht getestet.Habe den Motor schon Eingefahren und beim langsamen Anfahren ist es mehr ein rattern als ein b...

Montag, 22. Oktober 2018, 20:00

Forenbeitrag von: »e.656«

Neuer Hag-Motor

Hallo in die Runde, Habe mir einen neuen Hag-Motor für meine grüne Re4/4 gegönnt.Habe einen neuen LokPilot V 4.0 drin aber der Motor brummt wie eine Diesellok.Da ich ja mehrere HAG Lokomotiven habe und keine auch nur annähernd so brummt wie eine Diesellok bin ich etwas verwundert.Beim langsamen losfahren geht es schon los.Sie hat gute Fahreigenschaften nur beim anfahren ruckelt sie etwas obwohl ich die HAG Werte nicht die von ESU sondern von einem Forumisten einprogrammiert haben.Hat jemand scho...

Samstag, 20. Oktober 2018, 17:06

Forenbeitrag von: »e.656«

Kurzschluß bei BLS Re4/4 Gleichstrom

Hallo in die Runde es hat geklappt.Wie in Bild eins zu sehen habe ich den Radschleifer ein wenig mit Sekundenkleber fixiert, damit er beim festdrehen der Schraube nicht verrutscht und wieder ein Kurzschluß entsteht.Damals 2003 habe ich die Lok bei Bühler in Interlaken gekauft und ab Werk wurden zwei Antriebsräder durch Laufräder ersetzt zur besseren Stromaufnahme.Das wurde allerdings nicht sehr gut gelöst den wie in Bild zwei zu sehen wurde der Radschleifer getrennt vom Original, es wurde ein Lo...

Freitag, 19. Oktober 2018, 20:25

Forenbeitrag von: »e.656«

Kurzschluß bei BLS Re4/4 Gleichstrom

Dort am Schleifer ist ja normalerweise ein Kabel angelötet damit das Motordrehgestell eine Stromaufnahme hat .Logischerweise habe ich es abgelötet da der Kurzschluß auch ohne angelötetes Kabel vorhanden ist. Ich versuche morgen mal das Loch das durch den Radschleifer geht zu vergrößern, vielleicht berührt das Schraubengewinde den Radschleifer.

Freitag, 19. Oktober 2018, 19:08

Forenbeitrag von: »e.656«

Kurzschluß bei BLS Re4/4 Gleichstrom

Hallo Markus, die Idee ist mir auch gekommen und ich habe wie auf dem Bild zu sehen ist einen zweiten Isolierring verwendet der rot zu sehen ist.Obwohl vorher nur ein Isolierring verwendet wurde(der graue) weiß ich ehrlich gesagt auch nicht mehr weiter.So was habe ich noch nicht erlebt.Ergibt irgendwie keinen Sinn. Gruß Michael

Freitag, 19. Oktober 2018, 17:36

Forenbeitrag von: »e.656«

Kurzschluß bei BLS Re4/4 Gleichstrom

Hallo Michael, ich verstehe dich aber vorher ist die Lok ja auch gelaufen und auch mit diesem Radschleifer.Der Radschleifer ist ja dafür da um Stromaufnahme am Motordrehgestell zu ermöglichen.Auf beiden Seiten des Radschleifers sind Isolierringe und die Schraube geht durch diese Ringe hindurch ins Drehgestell.Die Masse kann ja nur von der Schraube kommen aber durch die Ringe wird ja eigentlich ein Kontakt zur Masse verhindert.