Sonntag, 24. März 2019, 02:33 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Suchergebnisse

Suchergebnisse 1-18 von insgesamt 18.

Montag, 25. Februar 2019, 09:09

Forenbeitrag von: »Krawallo«

Ankündigung BLS Re 4/4 Nina

30 Gramm laut Küchenwaage im Vergleich mit einer Cargo der neuen Generation.....

Samstag, 23. Februar 2019, 19:49

Forenbeitrag von: »Krawallo«

Ankündigung BLS Re 4/4 Nina

So...nach meinem Urlaub habe ich die BLS ohne Sound vom freundlichen Händler übernommen und frage mal die anderen stolzen Besitzer ob denen das Gleiche wie mir aufgefallen ist: 1. ist diese Hag Lok wesentlich leichter als andere Hag Loks, neu oder älter 2. ist das Material billiger (Spritzguss), fühlt sich zumindest so an, kann das sein? 3. macht der Motor andere lautere Geräusche als meine alten bzw. neuen Hag Modelle obwohl er gleich scheint 4. wird die Lok extrem langsam mit 2 Lilliput Person...

Samstag, 17. März 2018, 19:29

Forenbeitrag von: »Krawallo«

AC ROCO 79375 SBB Re 4/4 II Interregio Cargo Sound Licht fx digital Neuzustand

Biete diese Wechselstromlok ohne Beschädigungen und nur mit Testfahrten wegen Komplettausstieg bei Roco. VB über persönliche Nachricht bitte, Versand aus D

Dienstag, 20. Februar 2018, 13:16

Forenbeitrag von: »Krawallo«

HAG 16056-32 Re 4/4 Nina....

Bei Wemoba/Pieterlein auf der HP gesehen und angefragt; 3. Quartal ca.

Dienstag, 20. Februar 2018, 13:00

Forenbeitrag von: »Krawallo«

HAG 16056-32 Re 4/4 Nina....

...soll angeblich dieses Jahr neu aufgelegt werden, mit 2 Panthos. Hat da jemand Näheres?

Freitag, 6. Januar 2017, 19:28

Forenbeitrag von: »Krawallo«

Biete Hag 205 Re 6/6 Cargo 620 069-5 Hägendorf WS digital

neu und nur Testfahrt; Originalkarton; Schachtellagerung; ESU Lokpilot 3.0; Front zugerüstet; Top Zustand; Versand aus Deutschland

Freitag, 4. November 2016, 08:27

Forenbeitrag von: »Krawallo«

Suche Hag Re 6/6 Cargo WS

fündig geworden, danke erledigt!

Sonntag, 30. Oktober 2016, 07:48

Forenbeitrag von: »Krawallo«

neue WS Hag 16014-32 Re 4/4 421 374-0 Cargo ESU Loksound 3.0 OVP abzugeben

Abzugeben da doppelt vorhanden: sehr leichte Schleiferspuren von ganz kurzer Testfahrt - ansonsten in der Verpackung aufbewahrt, Sound = Fahrgeräusch, Signalhorn, Bremsenquietschen. Versandkosten aus Deutschland nach Aufwand.

Freitag, 28. Oktober 2016, 16:52

Forenbeitrag von: »Krawallo«

Suche Hag Re 6/6 Cargo WS

Hallo Mike, danke, + Zollgebühren + Versand aus Kanada liegt mir das Ganze etwas zu hoch.

Sonntag, 23. Oktober 2016, 16:20

Forenbeitrag von: »Krawallo«

Suche Hag Re 6/6 Cargo WS

möglichst digital ESU ansonsten gehts auch analog zwecks Nachrüstung

Sonntag, 16. Oktober 2016, 16:53

Forenbeitrag von: »Krawallo«

Roco: wo kommt das Kabel an den Schleifer

Perfecto! Alles wieder gut!

Sonntag, 16. Oktober 2016, 15:02

Forenbeitrag von: »Krawallo«

Roco: wo kommt das Kabel an den Schleifer

Ich hab da mal ne dumme Frage: Bei meiner 482 Alpäzähmer hat sich wohl ein braunes Kabel irgendwo gelöst, das kommt unten am Schleifer raus, dabei ist die Lok nun stromlos bzw. stottert. Ein Bekannter meinte das Kabel müßte an den Schleifer angelötet werden - keine alte Lötstelle gefunden und wenn ich das Kabel an die Schleiferschraube befestige tut sich nix.... Andere Roco Loks haben aber auch kein Kabel am Schleifer..... Lösung? Danke :-)

Sonntag, 19. Juni 2016, 09:28

Forenbeitrag von: »Krawallo«

Hag Lion WS Sound

Vielen Dank!

Freitag, 17. Juni 2016, 20:01

Forenbeitrag von: »Krawallo«

Hag Lion WS Sound

yes, muß über ESU neu geladen werde, vielen dank @ all

Freitag, 17. Juni 2016, 11:08

Forenbeitrag von: »Krawallo«

Hag Lion WS Sound

nur F 9-F13 nicht, ein Bekannter meint das wären die Soundausgänge für Bahnhofsdurchsagen, von Hag bekomme ich aber keine dezidierte Auskunft

Freitag, 17. Juni 2016, 09:48

Forenbeitrag von: »Krawallo«

Hag Lion WS Sound

nö, hab alles getestet und wie gesagt Hag kann angeblich keine Auskunft geben.... alle anderen Hag Loks haben bei Soundsymbolen auch Sound hinterlegt

Freitag, 17. Juni 2016, 08:37

Forenbeitrag von: »Krawallo«

Hag Lion WS Sound

Moin zusammen, hab mir eine WS Hag Lion zugelegt, bei den Funktionstasten F 9 - F 13 sind Lautsprechersymbole hinterlegt, es rührt sich aber kein Tönchen. Kann es sein dass die Soundtasten ohne Funktion sind oder mag das ein Defekt sein, laut Hag gibts da keine vernünftige Antwort bzw. einen Belegungsplan.