Dienstag, 25. September 2018, 04:10 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Unholz

Administrator

Beiträge: 12 517

Wohnort: Zuhause

41

Sonntag, 25. August 2013, 13:57

Sorry, mein Fehler: Ja, nur das Zahnrad, das offenbar häufig gespalten war, wurde ersetzt.

Mit Forumistengruss, Stefan
________________________

"Die HAG Jünger sind auf dem gleichen Niveau wie die Märklin Fundamentalisten angelangt, für alles wird die passende Ausrede und Erklärung gesucht warum gerade jetzt wieder ein Fehler entschuldbar ist."
(Heutiger "HAG-Apostel" am 25.12.2013.)
  • Zum Seitenanfang

rufer

Forumist

Beiträge: 535

Wohnort: Bern

42

Donnerstag, 26. Dezember 2013, 12:33

Noch zu dem Problem mit dem überhaupt nicht universellen NEM Schacht. Mit ein bisschen Fräsen lässt sich dann auch ein Roco Kurzkupplung montieren. Es muss der Bereich vor/unter dem NEM Schacht bis ziemlich genau auf die Höhe der zwei unteren "Punkte" an diesem Vorsprung am Schneeräumer abgefräst werden. Dann passt die Roco Kupplung genau hinein. Denke für andere Fabrikate dürfte es ähnlich sein.
Dazu gibt es noch zu präzisieren, dass für sicheren Betrieb eine höhenverstellbare Roco KK verwendet werden muss. Am schwarzen Teil unten wird weniger als 1mm abgeschnitten, damit es in die Ausfräsung passt. Dieser Bereich wird nicht benötigt (Höhe NEM Schacht stimmt).

Hier ist die Ausfräsung sichtbar, später kam noch etwas Farbe drauf:


Grüsse
Rufer

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »rufer« (26. Dezember 2013, 19:32)

  • Zum Seitenanfang

rufer

Forumist

Beiträge: 535

Wohnort: Bern

43

Montag, 3. Februar 2014, 20:47

Nachdem sich die Rivarossi Bm 4/4 als etwas problematisch schwach motorisiert erwiesen hat (läuft analog entweder zu schnell oder hat zu wenig Kraft), habe ich ihr einen Lokpilot V4 verpasst. Damit läuft sie (noch mit den Standardeinstellungen) schon wesentlich langsamer und hat eine gewisse Lastregelung, zieht also in der Steigung viel besser.
Aber das Licht brennt im analogmodus immer hinten und vorne (2x 3 Lampen). Im Digitalmodus hingegen korrekt vorne 3 und hinten 1 Lampe. Mit Brückenstecker ist das Licht auch korrekt (vorne 3, hinten 1).

--> Ich vermute das ist eine Konfigurationssache, aber welches CV??

EDIT: habs heraus gefunden, F1 war im Analogbetrieb dauernd aktiv. Wenn F1 im Analogbetrieb abgeschaltet ist, brennt das Licht korrekt fahrtrichtungsabhängig.

Grüsse
Rufer

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »rufer« (3. Februar 2014, 21:19)

  • Zum Seitenanfang

44

Donnerstag, 1. Mai 2014, 17:32

Hier ist die Ausfräsung sichtbar, später kam noch etwas Farbe drauf:


Grüsse
Rufer

Kannst du mir sagen, wie du überhaupt das Drehgestell auseinandergenommen hast? Ich möchte die Kupplungen an meiner Bm 4/4 auch tauschen, eine der beiden Kupplungen steckt aber so fest, dass man daran einen Elefanten aufhängen könnte.
  • Zum Seitenanfang

rufer

Forumist

Beiträge: 535

Wohnort: Bern

45

Donnerstag, 1. Mai 2014, 18:11

Ja das ist ein bisschen ein Murks. Es hat diverse Laschen/Rastnasen, die man aushängen muss. Ganz links auf dem Foto sieht man noch einen Befedtigungspunkt.

Gruss
Rufer
  • Zum Seitenanfang

Häne

Forumist

Beiträge: 213

Geburtstag: 24. Dezember 1971 (46)

Wohnort: Lengnau AG

46

Freitag, 7. November 2014, 20:19

Hallo zusammen

Wollte heute meine Rivarossi Bm 4/4 in AC bewegen. Leider stottert sie nur noch.

Auf der "Schleifer-Seite" blockiert das Getriebe. Ich denke, sie hat das gleiche Problem wie in diesem Thread beschrieben wurde.

Gibt es noch Ersatz-Antriebsachsen zu kaufen?

Viele Grüsse
Heinz
  • Zum Seitenanfang

rufer

Forumist

Beiträge: 535

Wohnort: Bern

47

Freitag, 7. November 2014, 21:11

Ich habe meine bei Sartori reparieren lassen - auf Garantie!

Grüsse
Rufer
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 755

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

48

Freitag, 7. November 2014, 23:51

Ersatzachsen sind als HR2840/13 lieferbar.
  • Zum Seitenanfang

Fahrni

Forumist

Beiträge: 185

Wohnort: 3603 Thun

Beruf: Maschinenschlosser

49

Samstag, 8. November 2014, 08:02

Alternativ bietet Renfer Messing Ritzel an
Gruss Max
  • Zum Seitenanfang

Häne

Forumist

Beiträge: 213

Geburtstag: 24. Dezember 1971 (46)

Wohnort: Lengnau AG

50

Samstag, 8. November 2014, 19:19

@Modellbahner

Ist der Tausch der Achsen problematisch? Lässt sich das Drehgestell einfach öffnen?

Ich habe gestern versucht das Drehgestell zu öffnen, wusste aber nicht was und wie zu lösen ist. :oops:


Viele Grüsse
Heinz
  • Zum Seitenanfang