Dienstag, 13. November 2018, 06:27 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Krawallo

Forumist

Beiträge: 17

Geburtstag: 17. April 1959 (59)

Wohnort: Eschweiler/NRW/Germany

Beruf: Cop

1

Sonntag, 16. Oktober 2016, 15:02

Roco: wo kommt das Kabel an den Schleifer

Ich hab da mal ne dumme Frage: Bei meiner 482 Alpäzähmer hat sich wohl ein braunes Kabel irgendwo gelöst, das kommt unten am Schleifer raus, dabei ist die Lok nun stromlos bzw. stottert. Ein Bekannter meinte das Kabel müßte an den Schleifer angelötet werden - keine alte Lötstelle gefunden und wenn ich das Kabel an die Schleiferschraube befestige tut sich nix.... Andere Roco Loks haben aber auch kein Kabel am Schleifer.....


Lösung?

Danke :-)
Grüßchen Dieter :D
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 771

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

2

Sonntag, 16. Oktober 2016, 15:34

Die Kabel sind in der Regel an den Schleifer nicht gelötet sondern gepunktet/gepresst oder sowas. Und zwar auf dem Halteblech und nicht am Schleifer selbst (möglicherweise sogar auf der Rückseite, so dass es kaum sichtbar ist). Wenn die Lok nicht läuft und das braune Kabel lose ist liegt es ganz klar daran!

Wenn du nicht weisst wie/was/wo/warum hilft sicher ein Besuch bei deinem Händler - der sollte sowas in zwei Minuten reparieren können...
  • Zum Seitenanfang

Ruedi

Forumist

Beiträge: 181

Geburtstag: 9. Dezember 1964 (53)

Wohnort: Adliswil

Beruf: Kaufmann

3

Sonntag, 16. Oktober 2016, 15:39

Hallo
Das braune Kabel kommt an den Schleifer, siehe Bild. Roco spart offensichtlich ein wenig am Lötzinn :wink:

Gruss
Ruedi
»Ruedi« hat folgendes Bild angehängt:
  • IMG_2916.jpg
  • Zum Seitenanfang

Krawallo

Forumist

Beiträge: 17

Geburtstag: 17. April 1959 (59)

Wohnort: Eschweiler/NRW/Germany

Beruf: Cop

4

Sonntag, 16. Oktober 2016, 16:53

Perfecto! Alles wieder gut!
Grüßchen Dieter :D
  • Zum Seitenanfang