Montag, 24. September 2018, 02:24 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Mike Cee

Forumist

Beiträge: 1 806

Wohnort: Montreal

1

Dienstag, 11. September 2018, 05:54

Anfrage Hag 100.4

Hallo,

Ich suche fuer ein Freund, die Anleitung vom Hag 100.4 Rae 2/4 SBB (1981). Er hat ein Modell auf ebay geworben. Er hat ein Problem mit dem Umschalter und den TW fahrt nur in einer Richtung.

MfG

Mike C
  • Zum Seitenanfang

Unholz

Administrator

Beiträge: 12 516

Wohnort: Zuhause

2

Dienstag, 11. September 2018, 07:45

Meines Wissens gab es für die früheren HAG-Modelle keine individuelle Betriebsanleitungen in der Art, wie wir sie heute kennen. Oder dann gab es vielleicht eine "Universalanleitung" für alle Modelle (siehe hier: https://www.anibis.ch/de/d-modellbau-mod…--25692621.aspx ).

Da es sich vermutlich um einen Märklin-Umschalter handelt, lässt sich das Problem wohl mit Märklin-Tipps lösen (Schaltschieberfeder ersetzen, eventuell kaputte Lötstelle?).
  • Zum Seitenanfang

Ostermayer

Forumist

Beiträge: 391

Wohnort: bergiges Seeland

Beruf: Traktorfahrer

3

Sonntag, 16. September 2018, 09:45

... oder die Stromverbindung zum Relais unterbrochen?
Sofern das Relais nicht streng verbastel, verbogen, oder verlötet ist, funktioniert es sehr dauerhaft über viele Jahrzehnte einwandfrei.

Versuchen das Problem praktisch einzukreisen:
wenn das Relais per se einwandfrei elektrisch schaltet, aber dennoch kein Fahrtrichtungswechsel statt findet, dann muss es an den Lamellen liegen (könnten verbogen sein?) oder viel wahrscheinlicher, wie Stefan schon sagte, eins der Zuführungskabel lose sein, was öfters mal vorkommen kann.

Oder aber es ist umgekehrt: wenn der Fahrrichtungswechsel einwandfrei statt findet, wenn man das Relais von Hand betätigt, dann ist seine Stromzufuhr unterbrochen. Diese wieder herstellen.

Oder der Einfachste Fall, wie schon Stefan erwähnte: das Rückhaltefederchen ist nicht mehr vorhanden, oder verzogen.

Gruss
Hermann
  • Zum Seitenanfang

Ähnliche Themen