Sonntag, 21. Oktober 2018, 04:05 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HAG-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Elias

Forumist

Beiträge: 295

Geburtstag: 27. September

Wohnort: Öpfelbömm- Kanton

Beruf: führende Position

61

Freitag, 21. Mai 2010, 07:59

Hello, Mike!

Das mit dem Stromabnehmer an meinem RABe 521 hatte ich auch schon, dieser lässt sich, zwar etwas Fummelarbeit, wieder reparieren. Ist alles nue gesteckt. Das Problem ist hier das "Stäbchen", was mehr oder weniger lose die Wippe hält.
Kann es vielleicht sein, dass der Wagen falsch gekuppelt ist? Hast du auf die Buchstaben am Fahrgestell geachtet, dass sie alle zueinander passen (gilt für beide RABe).
Ein detailliertes Elektro(nik)schema befindet sich in der Verpackung. Falls du es aber nicht mehr hast, kann ich dir gerne meines einscannen!
Natürlich kannst du die Stromabnehmer bestellen. Nur würde ich, wenn schon neu, gleich einen Roco nehmen. (Sieht besser aus).

Greetings to Canada,

Elias.
  • Zum Seitenanfang

62

Freitag, 21. Mai 2010, 08:06

Mike, hast du den Zug lediglich gesteckt, oder auch korrekt verschraubt?

Als ich meinem Flirt die Innenbeleuchtung änderte, steckte ich ihn auch jeweils nur lose zusammen, und hatte auch 1x solch ein Problem...


Gruss Patrik
  • Zum Seitenanfang

CH-Fan

gesperrt

Beiträge: 88

Geburtstag: 14. Dezember 1949 (68)

Wohnort: Emmerich am Rhein, BRD

Beruf: Frührentner

63

Freitag, 21. Mai 2010, 08:22

Hallo Mike!

In der Bedienungsanleitung Seite 14 - 19 findest Du alle benötigte Schaltpläne für AC und DC. Darunter auch der PIN Belegung!

Solltest Du Diese nicht haben, berichte dann kurz und ich scanne das Ganze und stelle das hier ins Forum ein.

Oder sende mir eine Private Mail mit Deinem Anschrift und ich klebe eine Briefmarke auf der Englische Version.

Übers wechseln der Panto steht nichts darin, Ich erinnere mir aber an ein Beitrag in LOKI (Testbericht) wo beschriben würde wie mann das Ding öffnet.

Werde Sammstag mal kurz der passende LOKI suchen und Dir dann die Ausgabe ermitteln!

Liebe Grüssen!

Peter
:thumbsup: Gib Jedem Tag die Chance, der schönste deines Lebens zu werden :thumbsup:
  • Zum Seitenanfang

Beiträge: 1 334

Geburtstag: 23. Juli 1989 (29)

Wohnort: Cuxhaven/Hamburg/Zürich

Beruf: Jan Maat

64

Montag, 24. Mai 2010, 19:45

Guten Abend

Bei meinem Zuger Stadtbahn Flirt (AC Digital) ist vor ca 3 Wochen eine der Elektrischen Verbindungen am Drehgestell Zwischen der Einheit E und F gerissen :cry: :cry: . habe das Drehgestell bereits eingesandt, aber das kann dauern :huh: .

Jetzt frage ich mich, ob es technisch möglich ist, den Flirt nur mit den Einheiten A-D/E-F zu betreiben. (Ev. auch andrer Zusammensetzung je nachdem wie die Einheiten bestückt sind).


Ansonsten muss ich sagen dass ich im grossen und ganzen zufrieden mit dem Model bin, allerdings könnte die Innenbeleuchtung ruhig etwas "kälter" sein



Mit freundlichen Grüssen

Mike
Fahre und Sammle SBB, BLS, SOB und DB in AC, bevorzugt von Märklin und Hag.

NORDSEE IST MORDSEE!
  • Zum Seitenanfang

65

Montag, 24. Mai 2010, 22:11

Auf deine Frage kann ich leider keine Antwort geben. Aber es beunruhigt mich ein bisschen, dass die Drehgestelle reissen.

Betreffend der Innenbeleuchtung empfehle ich dir diese Lektüre:
Liliput Flirt mit warmweisser Innenbeleuchtung nachrüsten


Gruss Patrik
  • Zum Seitenanfang

Beiträge: 1 334

Geburtstag: 23. Juli 1989 (29)

Wohnort: Cuxhaven/Hamburg/Zürich

Beruf: Jan Maat

66

Montag, 24. Mai 2010, 22:25

Salüü

Nicht das Drehgestell ist gerissen sondern eines der Kabel. War Nicht sauber angebracht, hat sich am Mittelleiter aufgerieben und blieb zuletzt beim befahren einer Weiche an den grossen pukos hängen und riss aus. :(

Danke für die info. :)

Grüsse

Mike
Fahre und Sammle SBB, BLS, SOB und DB in AC, bevorzugt von Märklin und Hag.

NORDSEE IST MORDSEE!
  • Zum Seitenanfang

67

Montag, 24. Mai 2010, 22:54

Ah, dann bin ich beruhigt. Solch ein Defekt lässt sich mit ein bisschen Geschick ja auch selber reparieren.


Gruss Patrik
  • Zum Seitenanfang

steven465

Forumist

Beiträge: 292

Wohnort: Bern

Beruf: Verkäufer

68

Dienstag, 25. Mai 2010, 01:52

gut das ich meinen Basler Flirt wieder verkauft habe (war einfach nicht zufrieden mit dem Modell, jetz fährt wieder der NPZ :D )

gruss, Steven
Gruss, Steven :)
  • Zum Seitenanfang

Beiträge: 1 334

Geburtstag: 23. Juli 1989 (29)

Wohnort: Cuxhaven/Hamburg/Zürich

Beruf: Jan Maat

69

Donnerstag, 24. Juni 2010, 09:50

So. Habe nach mehr als 2 :!: Monaten endlich das Drehgestell zurück bekommen. Und es ist NICHTS gemacht was ich inzwischen nicht selber könnte! Das gerissene Kabel wurde gelötet, Schrumpfschlauch drum, und das isses. ( Habe im mindesten erwartet, das die ein neues Kabel einziehen)
Für die Arbeit an der ich vil 45 min gehabt hätte, haben die 2 Monate?!? :cursing:

Heute würde ich sowas selber machen, da ich aber damals noch nicht gros Ahnung von sowas hatte ( mir fehlte der Mut solche sache zu machen :oops: :oops: )

Also für das dass es auf Garantie geht, hätte ich schon ein bischen mehr Service erwartet, zumindest, bei der Dauer, ein neues Drehgestell.

Da ist der Repartur/ Ersatzteil Service von HAG 1000 mal besser.
Fahre und Sammle SBB, BLS, SOB und DB in AC, bevorzugt von Märklin und Hag.

NORDSEE IST MORDSEE!
  • Zum Seitenanfang

70

Donnerstag, 24. Juni 2010, 10:55

1. Ich bin ziemlich sicher, dass auch Hag nicht gleich nur wegen einer abgerissene Litze ein neues Drehgestell abgibt. Bei einem fehlenden Isolator gibt es ja auch nicht ein neues Gehäuse. 8|
2. Dass der Reparaturdienst nicht extra nachfragt, ob Du das in der Zwischenzeit selbst machen kannst, liegt irgendwie auf der Hand.
3. Es wartet kaum ein "Loki-Doktor" mit weissem Kittel Däumchen drehend darauf, eine Litze anlöten zu müssen. Zudem muss das ganze logistisch verarbeitet werden. So gesehen sind die zwei Monate Wartetzeit durchaus im Rahmen.

Ich finde es aber gut, dass Du in der Zwischenzeit selbst Litzen anlöten kannst. Etwas Bastel-Geschickt schadet in diesem Hobby sicher nichts.


Thomas
  • Zum Seitenanfang

Beiträge: 1 334

Geburtstag: 23. Juli 1989 (29)

Wohnort: Cuxhaven/Hamburg/Zürich

Beruf: Jan Maat

71

Donnerstag, 24. Juni 2010, 21:53

Naja ich bin der Meinung, das Hag die Litze getauscht hätte, und nicht einfach zusammen gelötet ( die Litze war nicht abgerissen/gefallen sondern in der Mitte durchgerissen. Gut Logistik ist ein Argument, aber man hätte auf meine Anfrage wie lange es den daure auch direkt sagen könne ca. 2 Monate und nicht erst das es nur 10-14 Tage daure und auf die Nachfrage erhielt ich auch keine Antwort.

Bastelgeschick ist nicht das Problem, sondern die sorge etwas zu "verbasteln" -also ich getraue mich einfach nicht (aber das kommt :) )

Wird es eigentlich auch einen FLIRT der SOB geben? Würde das Model sofort Kaufen :love:

Grüsse Mike
Fahre und Sammle SBB, BLS, SOB und DB in AC, bevorzugt von Märklin und Hag.

NORDSEE IST MORDSEE!
  • Zum Seitenanfang

72

Donnerstag, 24. Juni 2010, 22:13

Naja ich bin der Meinung, das Hag die Litze getauscht hätte, und nicht einfach zusammen gelötet


Wenn du genauer hinschaust, merkst du, dass die Litzen bei den Lötstellen auf der Platine zusätzlich verklebt sind. Da würde ich auch nicht freiwillig eine Litze tauschen wollen.

Wenn du den Flirt bei einem grundlegend ausgerüsteten Fachhändler gekauft hast, welcher auch ein bisschen Ahnung hat, hätte dieser dieses Problem sicherlich innert ein paar Minuten auch behoben. ;)


Gruss Patrik
  • Zum Seitenanfang

Re 460

Forumist

Beiträge: 697

Geburtstag: 1. Dezember 1993 (24)

Wohnort: Gossau SG

Beruf: Schreiner, Hüsler-Nest Monteur

73

Donnerstag, 24. Juni 2010, 22:40

Wird es eigentlich auch einen FLIRT der SOB geben?


Einen einen SOB-Flirt wollte Liliput einmal herstellen. Als ich mich in Friderichshafen (01.11.2009) beim Liliput-Stand erkundigte, wurde mir mitgeteilt, dass anhand den Fotos und Plänen am SOB-Flirt gearbeitet wird, aber der S-Bahn-Zug-Flirt Priorität hat. Ob die Pläne aber mittlerweile wieder in die Schublade gelegt worden sind weiss ich leider nicht.

Einen TILO-Flirt wird es in der nächsten Zeit nicht geben, da TILO keine Genehmigung für die Verwendung von Ihrem Logo gibt.
  • Zum Seitenanfang

74

Freitag, 25. Juni 2010, 08:35

... die Litze war nicht abgerissen/gefallen sondern in der Mitte durchgerissen. ...
Ach so. Das ist natürlich etwas anderes.

Thomas
  • Zum Seitenanfang

Beiträge: 12 182

Geburtstag: 14. Januar 1962 (56)

Wohnort: Nähe Roundhouse

Beruf: Meister meines Fachgebietes

75

Freitag, 25. Juni 2010, 08:56

Wird es eigentlich auch einen FLIRT der SOB geben? Würde das Model sofort Kaufen :love:

Der SOB FLIRT hat eine ganz andere Türanordnung als die der SBB. Er müsste neu konstruiert werden um dem Vorbild zu entsprechen.
Gruss Erwin,

100. Mitglied G1MRA Schweiz.
  • Zum Seitenanfang

76

Freitag, 25. Juni 2010, 09:57

Wenn man die Formen etwas geschickt konstruiert hat, dann sind solche Dinge relativ einfach zu ändern.
Das Thema wurde vor einiger Zeit mal im BFS diskutiert. lecim müsste uns da ggf. informieren können.

Thomas
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 766

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

77

Freitag, 25. Juni 2010, 11:57

Ich hoffe das hat man gut durchdacht beim Formenbau. Mit dem Seehas kommt ja der erste Flirt mit leicht anderer Türanordnung in den Endwagen.
  • Zum Seitenanfang

obi

Forumist

Beiträge: 156

Geburtstag: 15. Juni 1969 (49)

Wohnort: Langwiesen

Beruf: Key Account Manager

78

Sonntag, 5. September 2010, 18:02

Flirt "Seehas" mit falscher Beschriftung ???

Hallo zusammen



Habe gestern meinen 2. Flirt von Liliput gekauft. Auch wenn mich die Qualität des "ersten" Flirts nicht überzeugt hat, habe ich nun doch sponti den "Seehas" auch gekauft.

Aber irgendwie bin ich da im "falschen Film" !

Der Flirt hat die Baureihen Bezeichnung RABe 521, was beim "ersten Flirt" korrekt am Fahrzeug bedruckt war.
Mit Erstaunen habe ich beim "Seehas" am Fahrzeug die Bezeichung RABE 526 gesichtet :cursing:

Der RABe 526 ist jedoch der GTW.



Hat niemand von Euch diesen fatalen Fehler bemerkt ?
Märklin CS2, WDP 2012 Premium auf Acer iconia Win7 64Bit, USV für gesamte Anlage,
HSI-88, LDT RM-88, 2x DB4 und 1x DB-2 Booster, Märklin K-Gleise, ESU Decoder und Lokprogrammer.
Anlagengrösse Modul 1: 1,4 x 4 M, Modul 2: 3,8 x 1,0 M und neu Schattenbahnhof im 3 Meter Kasten (14 Gleise auf zwei Ebenen) und 6-gleisiger Bahnhof auf dem Kasten.
213 Loks, zum grössten Teil Märklin und HAG, einige Roco und einzelne Liliput, FLM und Mehano.
  • Zum Seitenanfang

CH-Fan

gesperrt

Beiträge: 88

Geburtstag: 14. Dezember 1949 (68)

Wohnort: Emmerich am Rhein, BRD

Beruf: Frührentner

79

Sonntag, 5. September 2010, 18:47

Liliput im falschen Film?

Aber irgendwie bin ich da im "falschen Film" !

Der RABe 526 ist jedoch der GTW.

Hat niemand von Euch diesen fatalen Fehler bemerkt ?


Hallo Obi!


Gemäss WiKi müsste der Liliputnummer stimmen ?(

Zitat: "Seehas ist die Bezeichnung des S-Bahn-ähnlichen Nahverkehrsangebotes auf der Strecke Engen - Singen - Konstanz im Landkreis Konstanz. Die Betriebsführung liegt bei der SBB GmbH, einer Tochter der Schweizerischen Bundesbahnen.

Der Betrieb erfolgte anfangs mit elektrischen Triebwagen der Typen ABDe 536 (611–616, Baujahr 1965–66; Ende der 90er modernisiert) und RBDe 566 (631–634, Neuer Pendelzug NPZ, Baujahr 1994), die über eine augenfällige Lackierung in Weiß, Orange und Pink verfügten. Seit Mai 2006 kommen FLIRT von Stadler Rail (RABe 526 651–659, Baujahr 2006) zum Einsatz. Täglich fahren Züge bis etwa 20:00 Uhr im Halbstundentakt, danach etwa im Stundentakt. Aufgabenträger und Besteller ist seit Dezember 2006 das Land Baden-Württemberg, das diese Linie im Paket mit dem Regionalverkehr Karlsruhe - Konstanz europaweit ausgeschrieben hatte."

L.G. vom Niederrhein!

Peter
:thumbsup: Gib Jedem Tag die Chance, der schönste deines Lebens zu werden :thumbsup:
  • Zum Seitenanfang

obi

Forumist

Beiträge: 156

Geburtstag: 15. Juni 1969 (49)

Wohnort: Langwiesen

Beruf: Key Account Manager

80

Sonntag, 5. September 2010, 19:16

Guten Abend Peter



Ich muss meine "Beschuldigung" gegen Liliput revidieren ;( , nein zurücknehmen. Sorry.



Nachdem ich auf der Website von Stadlerrail.com war, habe ich nun folgende Erkenntinisse erlangt :D



Der GTW wird bei den SBB unter RABe 520 geführt. Bei der Turbo aber als RABe 526.



Beim Flirt sieht es so aus:

Bei den SBB Regio S-Bahn Basel wird der Flirt unter RABe 521 betrieben, bei der SBB GmbH Seehaas aber als RABe 526.



Somit hat Liliput die Beschriftung richtig bedruckt ;(



Für mich als Laien ist es nicht nachvollziehbar, weshalb das ein und das selbe Triebfahrzeug je nach Betreiber anders "benamst" ist ?(
Märklin CS2, WDP 2012 Premium auf Acer iconia Win7 64Bit, USV für gesamte Anlage,
HSI-88, LDT RM-88, 2x DB4 und 1x DB-2 Booster, Märklin K-Gleise, ESU Decoder und Lokprogrammer.
Anlagengrösse Modul 1: 1,4 x 4 M, Modul 2: 3,8 x 1,0 M und neu Schattenbahnhof im 3 Meter Kasten (14 Gleise auf zwei Ebenen) und 6-gleisiger Bahnhof auf dem Kasten.
213 Loks, zum grössten Teil Märklin und HAG, einige Roco und einzelne Liliput, FLM und Mehano.
  • Zum Seitenanfang