Montag, 10. Dezember 2018, 01:24 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

1

Mittwoch, 30. November 2011, 13:01

Alten Personnenwagen Art. 400-410-415-420: räder und Kupplung

Ich besitzte diese alten grünen Personnenwagen der SBB von HAG mit der Referenzen 400-410-415 und 420. Die 1. und 2. Klasse wagen, Steuerwagen, und Postwagen.

1) Die Räder sind sehr alt und die Fahreigenschaften diesen Wagen nicht so gut wie die heutigen Produktionen. Um die Fahreigenschaften diesen Wagen zu verbessern, solle ich nur die Räder ändern?

2) Jede wagen (ausser der Postwagen) haben auch die alten und Original Innenbeleuchtung von HAG. Dafür möchte ich es auch ersetzten mit Ledbeleuchtung, gibt es eine Stromführende Kupplung für diesen alten Wagen, oder soll ich ein Kabel von wagen nach wagen ziehen?



vielen dank für eure Antworten



MfG



Sank
  • Zum Seitenanfang

ueli1946

Forumist

Beiträge: 336

Geburtstag: 17. März 1946 (72)

Wohnort: 4656 Starrkirch

Beruf: techn. Sachbearbeiter Spezialtiefbau, in Rente

2

Mittwoch, 30. November 2011, 13:53

Hoi Sank

Das dafst du doch nicht. Bist du dir bewusst, dass du damit etwas zerstörst. Du nimmst den schönen Wagen ja die Originalität weg ?( . Verkaufe die alten schönen und besorge dir neue mit LED-Leuchten.

Lieber Gruss Ueli

Sory, aber das ist ganz einfach meine Meinung! :)
  • Zum Seitenanfang

ginne2

Forumist

Beiträge: 5 443

Wohnort: D

3

Mittwoch, 30. November 2011, 14:09

Personnenwagen

Sonnenwagen sollten auch bei der richtigen Bahn eingeführt werden . . . ;) :)
MfG Günther
sUimeA
  • Zum Seitenanfang

egos

Forumist

Beiträge: 2 276

Wohnort: Winterthur

Beruf: Rentner

4

Mittwoch, 30. November 2011, 15:24

die alten und Original Innenbeleuchtung von HAG.

Hallo Sank
sucht nicht jemand im Forum alte originale Hag-Beleuchtungen? Derjenige übernimmt allenfalls die Wagen auch.
herzliche Grüsse
Oski
  • Zum Seitenanfang

Unholz

Administrator

Beiträge: 12 595

Wohnort: Zuhause

5

Mittwoch, 30. November 2011, 15:33

Das war ich - aber mein Wunsch bezog sich auf die Wagenbeleuchtungen der Ur-Generation (noch vor den von sankch erwähnten Wagen).

Mit Forumistengruss, Stefan
________________________

"Die HAG Jünger sind auf dem gleichen Niveau wie die Märklin Fundamentalisten angelangt, für alles wird die passende Ausrede und Erklärung gesucht warum gerade jetzt wieder ein Fehler entschuldbar ist."
(Heutiger "HAG-Apostel" am 25.12.2013.)
  • Zum Seitenanfang

6

Freitag, 2. Dezember 2011, 07:42

Personnenwagen, weil Deutsch nicht mein Muttersprache ist, und weil der Sonne im Genf scheint!



So bleiben alle meine Fragen unbeantwortet. Led weil die einfach weniger strom brauchen, und Warm weisse Led sehen nicht so schlecht aus. Ein Stromkupplung System, weil ein Zugkomposition aus 5 PerSONENwagen mit schleifer bremst der Lok. Zuletzt beim einbauen neuen Räder+Achsen, werden die Wagen besser laufen?
  • Zum Seitenanfang

Pudels Kern

Forumist

Beiträge: 828

Wohnort: Basel

7

Freitag, 2. Dezember 2011, 12:28

Hallo Sank

Stromführende Kupplung gibt es meines Wissens für diese Wagen nicht zu kaufen. Da bleibt entweder die Lösung mit dem Kabel von Wagen zu Wagen, oder Du entwickelst eine eigene Lösung. Ob die Wagen mit neuen Rädern besser laufen kann ich Dir mangels Erfahrung nicht beantworten. Was ist denn an den momentanen Fahreigenschaften nicht gut?
Gruss Martin
  • Zum Seitenanfang

8

Freitag, 2. Dezember 2011, 14:56

Für stromführende Kupplungen müsstest Du einen NEM-Schacht einbauen. Ich denke, es wäre viel einfacher, ein Kabel zu leben. Wenn Du es gut hin bekommst, sieht es sogar sehr realistisch aus. z.B. auf einer Wagen Seite nur eine Buchse und auf der anderen ein vielleicht 3-4cm langes Kabel mit Stecker. In diesem Thread im H0-Modellbahnforum gibt es zwei Bilder, die eine solche Verkabelung zeigen. Du bräuchtest sogar nur ein Kabel.

Zum Thema LEDs: Ich denke, Du hast zwei Möglichkeiten: (a) Ersetze die Glühlampen durch 3mm oder 5mm LEDs (mit passendem Widerstand). Du findest diese z.B. beiRespotec.de. (b) Du ersetzt die ganze Beleuchtung durch z.B. eine LED-Leiste von Hufing, kann aber auch jede andere vergleichbare Leiste sein. Ich würde es mit 5mm LEDs versuchen, so bleibt der originale Beleuchtungssatz im Wagen.
  • Zum Seitenanfang

Paperman

Forumist

Beiträge: 812

Geburtstag: 20. März

Wohnort: Stäfa

Beruf: Stimmt, da war doch noch was von MO bis FR...

9

Freitag, 2. Dezember 2011, 21:59

Für die Verbesserung der Fahreigenschaften deiner Wagen würde ich mal Folgendes probieren:
- Achsen demontieren. Durch leichtes Auseinanderziehen der beiden Seitenwagen des Drehgestelles kannst du die Achsen relativ einfach rausnehmen.
- Dann wirst du hoffentlich feststellen, dass die beiden Seitenwangen des Drehgestells in der Mitte beweglich montiert sind. Eventuell kannst du das aber auch nicht mehr feststellen, weil die Drehgestelle festgehockt sind. Probier mal die beiden Seitenwangen, dort wo sie beweglich montiert sind, etwas zu schmieren. Entweder ganz vorsichticht mit normalem Moba-Oel oder allenfalls mit etwas dünnflüssigerem wie z.B. Nähmaschinenöl oder so.
- Anschliessend baust du die Achsen wieder ein und gibst den Achsen auf den Stummel aussen auch noch ganz wenig Oel.

Das könnte unter Umständen dein Problem lösen.

Gruss, Dani
Ich bin analog, also fahre ich analog! Und es geht mir gut dabei...

Vorsicht: Ich bin ein Spielbahner! Bei mir verkehren nur Personenwagen in 1:100 und 1:93.5. Und es geht mir gut dabei...
  • Zum Seitenanfang

10

Sonntag, 11. Dezember 2011, 00:24

Vielen Dank Martin, Tim und Dani für Ihren Antworten.
Ich habe die Achsen demontiert und die Räder mit ein feinem Schleiffpapier geputzt. für die Stromkupplung nahm ich die Lösung von Gustav mit dem Kabel. Hufingtronic habe ich noch viele bei mir. Ich habe es installiert in 2 Wagen und der Ergebnis ist TipTop!
Links zustand der Achsen vor die Putzt, rechs nach der Putzt
  • Zum Seitenanfang

11

Sonntag, 11. Dezember 2011, 00:28

Hinten mit Led Beleuchtung, vorne mit original HAG Beleuchtung :
  • Zum Seitenanfang

12

Sonntag, 11. Dezember 2011, 00:32

Schön, die LED-Beleuchtung sieht sehr gut aus. Kannst du noch ein Bild des Kabels einstellen (auch wenn es ähnlich wie bei Gustav aussehen wird, aber dann ist der Thread vollständig)?
  • Zum Seitenanfang

13

Sonntag, 11. Dezember 2011, 00:37

das gleiches Vergleich im Nacht Modus

  • Zum Seitenanfang

14

Sonntag, 11. Dezember 2011, 00:45

Hallo Tim,
vielen Dank. Die Kabelverbinder find ich in diesen Mä Set:
  • Zum Seitenanfang

15

Sonntag, 11. Dezember 2011, 00:46

hier das Ergebnis
  • Zum Seitenanfang

11465

Forumist

Beiträge: 8 229

Geburtstag: 10. Dezember

16

Sonntag, 11. Dezember 2011, 13:58

Oh ja, diese Kabelverbindung, wie Du sie auf dem letzten Bild zeigst, wirkt wirklich professionell. Sieht gut aus! :thumbup:
Wer Wind sät, wird Sturm ernten.

In diesem Forum nicht mehr aktiv.
  • Zum Seitenanfang

Ähnliche Themen