Sonntag, 21. Oktober 2018, 21:19 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HAG-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Furttaler

Forumist

Beiträge: 179

Wohnort: 8107 Buchs

Beruf: Kfm Angest

1

Sonntag, 23. März 2008, 20:39

Nina Re 4/4 mit Durchsicht Quo Vadis HAG

Hallo
Möchte mich kurz vorstellen: Bin 42, Kfm Angest und habe eine Sammlung von 36 Loks, davon sind 5 von HAG. Dass es nicht mehr sind hat einfache Gründe: Die späte Umstellung auf den CH-Lichtwechsel, und die grossen Schachteln, denn einmal ist der Schrank voll ist dann ist halt voll.

Nun, gestern hätte die BLS Nina (Re 4/4'') noch dazukommen sollen. Hätte..denn als ich SIE endlich vor mir sah, dachte ich die in Mörschach müssen von allen guten Geistern verlassen sein: die Lok ist transparent wie ne leere Mineralwasserflasche, sprich kein Führerstand und auch sonst keine Motor-Atrappen. Da muss ich mir echt überlegen, ob ich das Produkt aus Salzburg erwerben soll, obwohl da kaum noch ein Sounddecoder rein geht.

Selbst die Re 4/4'' von Hag konnte noch nachträglich mit einem
Sounddecoder ausgerüstet werden (einzig die Motor-Atrappe musste weichen), also liegt es nicht am Platzmangel. Was meint ihr da zu diesem Rückschritt, kommen jetzt alle Loks ohne Führerstände und Motor-Atrappen? Bei dem Preis sollte das wohl drin liegen.
Gruss Sven
  • Zum Seitenanfang

Beiträge: 12 182

Geburtstag: 14. Januar 1962 (56)

Wohnort: Nähe Roundhouse

Beruf: Meister meines Fachgebietes

2

Sonntag, 23. März 2008, 20:55

Hallo Sven

Herzlich Willkommen im Forum. Die BLS Re4/4II in den Nina Farben ist noch eine Lok der alten Generation, deswegen ist sie sehr einfach gehalten.

Auf dieses Modell habe ich auch schon ein Auge geworfen und würde mich in diesem Fall für das Roco Modell entscheiden. Die alte Generation Re4/4II ist für mich nicht mehr zeitgemäss und mag optisch nicht zu befriedigen.
Gruss Erwin,

100. Mitglied G1MRA Schweiz.
  • Zum Seitenanfang

Unholz

Administrator

Beiträge: 12 548

Wohnort: Zuhause

3

Sonntag, 23. März 2008, 21:29

Es ist schon so, wie es Cebu Pacific schreibt: Es handelt sich im Grunde um ein bald 44 Jahre altes Modell, das hier nochmals "recyclet" wurde (vielleicht auch zwecks Abbau von lagernden Einzelteilen).

Erstaunlicherweise hat man trotzdem noch ein wenig an der Führerstandsverglasung herumgedoktert, aber sonst lohnt es sich wirklich nicht mehr, da noch gross in Inneneinrichtungs-Attrappen zu investieren. Meines Erachtens wäre es gescheiter gewesen, die "Nina"-Re 4/4 II zu einem sehr volkstümlichen Preis anzubieten, um zusätzliche Käuferschichten "anzufixen". Ein Listenpreis von mindestens Fr. 535.-- ist für diese Lok schon sehr happig...

Wahrscheinlich ist in diesem Fall das Salzburger Modell also tatsächlich wesentlich preiswerter.

Mit Forumistengruss, Stefan
________________________

"Die HAG Jünger sind auf dem gleichen Niveau wie die Märklin Fundamentalisten angelangt, für alles wird die passende Ausrede und Erklärung gesucht warum gerade jetzt wieder ein Fehler entschuldbar ist."
(Heutiger "HAG-Apostel" am 25.12.2013.)
  • Zum Seitenanfang

erwa20

Forumist

Beiträge: 1 710

Beruf: unbeabsichtigte Majestät

4

Montag, 24. März 2008, 12:51

Hallo Sven

In diesem Fall würde ich vermutlich auch eher das Modell von Roco erwerben obwohl damit Nachteile verbunden sind. Einen Sounddecoder im Roco Modell unter zu bringen dürfte mit wesentlich mehr Aufwand verbunden sein als beim Modell von HAG. Du solltest schon beim Händler das Roco Modell genaustens anschauen ob wirklich alle Steckteile dran sind. Lass das Modell beim Händler probelaufen, wenn es geht durch Kurven und über Weichen (ich weiss, die wenigsten Händler bieten diese Möglichkeit). Halte das Modell kurz an der Kupplung fest und beobachte ob die Antriebsräder durchdrehen können. Ist das alle in Ordnung bekommst du von Roco ein optisch sicher ansprechenderes Modell als das der alten Generation von HAG.
Gruss
Beat


:!: Scheint die Sonne auf das Schwert, macht der Segler was verkehrt :!:
  • Zum Seitenanfang

Furttaler

Forumist

Beiträge: 179

Wohnort: 8107 Buchs

Beruf: Kfm Angest

5

Samstag, 29. März 2008, 19:50

BLS Nina

Hallo Zusammen

Besten Dank für Eure Meinungen. Das Lok von Roco ist bestellt.
Auch habe ich jetzt noch einen Steuer.- 2.Klass.- und 1.Klasswagen mit Gepäkabteil gekauft. Jetzt heisst es nur noch: Spiel mir der das Lied des
Innenbeuchtungseinbau.... Da der Steuerwagen mit einem Lokpilot 2.0 von ESU ausgerüstet ist, möchte ich mit stromführenden Kupplungen arbeiten. Nur schade dass noch gebohrt werden muss, die Frage ist nur wo oder wie? hat da jemand von Euch schon erfahrung?

Grüsse Sven

p.s. Auch mein "Hoflieferant" hat den Kopf geschüttelt, als er gesehen hat dass die Lok von HAG keinen Führerstand besitzt, einfach echt schade.
  • Zum Seitenanfang

Furttaler

Forumist

Beiträge: 179

Wohnort: 8107 Buchs

Beruf: Kfm Angest

6

Donnerstag, 3. April 2008, 22:31

Hallo

Habe die Lok erhalten, schönes Modell, vom optischen Ueberzeugen mich einzig due Führerstände nicht. Da die Lok sehr leicht ist, hat sie wenig Zugkraft (Antrieb auf zwei Achsen, 2 Haftreifen), da ist das Modell von HAG vermutlich klar stärker; also haben wir: Schönheit gegen Kraft. Was meint ihr, was besser ist für die Zugkrafterhöhung: 4 statt 2 Haftreifen (sofern sich da was mit den Achsen machen lässt) oder Gleishaftmagente?

Gruss Sven
  • Zum Seitenanfang

Beiträge: 12 182

Geburtstag: 14. Januar 1962 (56)

Wohnort: Nähe Roundhouse

Beruf: Meister meines Fachgebietes

7

Donnerstag, 3. April 2008, 22:38

Hallo Sven

Wenn möglich ist das Beste mehr Gewicht in die Lok zu bringen. Mehr Haftreifen bringen vermutlich nichts oder sehr wenig, da sich das Reibungsgewicht dann einfach auf vier statt zwei Haftreifen verteilt.
Gruss Erwin,

100. Mitglied G1MRA Schweiz.
  • Zum Seitenanfang

Rüdiger

Forumist

Beiträge: 1 817

Wohnort: bei Aschaffenburg

Beruf: Bahnbetriebsfachwirt

8

Freitag, 4. April 2008, 08:56

Das gleiche Problem habe ich auch gehabt... wobei mich jetzt wundert, dass die nur auf 2 Achsen angetrieben ist, die WS-Ausgabe der Swiss-Express war das noch auf drei Achsen....
Ich habe in alle möglichen und unmöglichen Ecken der Lok Streifen und Stücke von Druckerblei untergebracht, u.a. auch unter die Bremswiderstandsabdeckhauben und zwischen Chassis und Maschinenraumatrappen (ganz dünne Streifen,vielleicht 0,5 mm, bringt nicht viel, aber die Summe machts....). sowie mehrere ca. 2-3 mm dicke Blöcke, die in Isolierband eingewickelt auf die Platine gelegt wurden.

Das bringt etwas, aber mit der Zugkraft einer HAG-Re 4/4 II der neuen Generation kann sie es nicht aufnehmen, immerhin kriege ich jetzt Züge mit 8 HAG-EW I die 3%-Rampe hoch, ohne dass die Roco-Re schleudert.......
  • Zum Seitenanfang

Beiträge: 600

Wohnort: Wettingen CH

9

Freitag, 4. April 2008, 10:18

Hoi Sven,

das versteh ich jetzt gar nicht: Hat deine Roco Re 4/4 II nur zwei angetriebene Achsen?

Meine Swiss-Express-Roco-Re 4/4 II (Zweileiter) hat vier; die Mittelleiterausführung hat drei. So ist es auch auf der Homepage von Roco angegeben.

Kannst du dich dazu nochmals äussern? Oder habe ich irgendetwas nicht richtig mitgekriegt?

Gruss SB
Zweileiter DCC, Lenz, TrainController Gold 7.0
  • Zum Seitenanfang

erwa20

Forumist

Beiträge: 1 710

Beruf: unbeabsichtigte Majestät

10

Freitag, 4. April 2008, 11:48

Zitat von »"Stefan Burkhard"«

Hoi Sven,

das versteh ich jetzt gar nicht: Hat deine Roco Re 4/4 II nur zwei angetriebene Achsen?

Meine Swiss-Express-Roco-Re 4/4 II (Zweileiter) hat vier; die Mittelleiterausführung hat drei. So ist es auch auf der Homepage von Roco angegeben.

Kannst du dich dazu nochmals äussern? Oder habe ich irgendetwas nicht richtig mitgekriegt?

Gruss SB


Hallo Sven

Stefan Burkhard hat recht, 3 Achsen sollten bei der Mittelleiterausführung angetrieben sein. Oder sind es wirklich nur zwei? Oder meinst du das an 2 Achsen Räder mit Haftreifen montiert sind?
Gruss
Beat


:!: Scheint die Sonne auf das Schwert, macht der Segler was verkehrt :!:
  • Zum Seitenanfang

Furttaler

Forumist

Beiträge: 179

Wohnort: 8107 Buchs

Beruf: Kfm Angest

11

Freitag, 4. April 2008, 17:14

Hallo

Natürlich hat die Lok 3 angetriebene Achsen (sorry für die Verwirrung).
Vermutlich versuche ich es mit Gleishaftmagneten, da ja das Oeffnen einer Roco Lok nicht ganz ohne Risiko ist.

Grüsse Sven
  • Zum Seitenanfang

Beiträge: 600

Wohnort: Wettingen CH

12

Freitag, 4. April 2008, 17:58

Hoi Sven,

von der Wirkung der Magnete verspreche ich mir nicht viel. Leider ist in der Lok auch kaum Platz für noch weitere (nennenswerte) Gewichte. Wenn die Lok also wirklich zu schwach ist, dann führt wohl kein Weg an den Haftreifen vorbei; - aber dann hast du womöglich ein neues und weiteres Problem: das der Stromabnahme nämlich.

Bei meiner Swiss-Express-Lok, die vier Achsen angetrieben hat (eine davon mit Haftreifen), hatte ich nämlich auch schon dieses Stromabnahme-Problem. Am Ende habe ich es da dann so gelöst, dass die Lok über eine stromführende Kupplung auch den Strom über das erste Drehgestell des ersten Swiss-Express-Wagens abnehmen kann. Jetzt nimmt die Lok also quasi auf fünf Achsen Strom ab, die „sechste“ Achse in der Lok mit den Haftreifen brauche ich für die Zugkraft, da die Lok einen 10-teiligen Zug den Berg hoch ziehen muss.

Möglicherweise stellt sich jedoch das Stromabnahme-Problem bei dir nicht so stark, da du ja Mittelleiterfahrer bist.
Aber das Zugkraft-Problem solltest du meines Erachtens über zusätzliche Haftreifen zu lösen versuchen.

Beste Grüsse

SB
Zweileiter DCC, Lenz, TrainController Gold 7.0
  • Zum Seitenanfang