Sonntag, 19. August 2018, 01:40 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HAG-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 15. August 2009, 18:45

Kombimodell Sdgnss T4.1 zugerüstet

Anbei ein paar Fotos eines meiner T4.1 Tragwagen. Die Detailierung ist wirklich super, allerdings ist dazu eine ordentliche Zurüst-Orgie nötig.

Zwei kleine Kritikpunkte meinerseits:
  • Die Klappriegel ohne Zapfen halten deutlich weniger gut am Wagen als die Anderen. Daher werde ich wohl nicht darum herumkommen, die Riegel festzukleben :|
  • Die Container werden am Wagenende nicht gehalten. (Siehe 3. Bild) In der Gelben Fläche ist kein Zapfen, welcher in die Bohrung des Containers eingreift.


Davon abgesehen absolut tolle Wagen, welche sicher nicht die einzigen bleiben werden :D (Zwei Stück darf ich leider erst in einem Monat auspacken)...
»OL10« hat folgende Bilder angehängt:
  • seitenansicht_1.1.jpg
  • Gesamtansicht_1.1.jpg
  • aufstiege_zugeruestet_1.1.jpg
  • Zum Seitenanfang

2

Samstag, 15. August 2009, 18:48

(Zwei Stück darf ich leider erst in einem Monat auspacken)...


Bilder davon gibts trotzdem 8) :P :D (Auf dem Wagen vom vorherigen Beitrag).


Gruss, Patrik
»OL10« hat folgende Bilder angehängt:
  • Bertschi_1.1.jpg
  • Bertschi_2.2.jpg
  • Bertschi_man_50Jahre_1.3.jpg
  • Bertschi-Set_1.1.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »OL10« (15. August 2009, 20:28)

  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 740

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

3

Samstag, 15. August 2009, 20:46

Zu deinen Kritikpunkten:
- Die Klappriegel lassen sich auch leicht biegen, dann klemmen sie besser
- Für den Container hat es im Zurüstbeutel (den vom Container) kleine gelbe Zäpfchen die man einkleben kann (habe ich auch so gemacht)
  • Zum Seitenanfang

4

Samstag, 15. August 2009, 20:55

Zitat

- Die Klappriegel lassen sich auch leicht biegen, dann klemmen sie besser
Ok, öberschnorret

Zitat

- Für den Container hat es im Zurüstbeutel (den vom Container) kleine gelbe Zäpfchen die man einkleben kann (habe ich auch so gemacht)
Beim Bertschi-Wagen aber nicht, da dort die Container keine Zurüstbeutel haben :whistling:


Gruss, Patrik
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 740

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

5

Samstag, 15. August 2009, 21:17

Hat es keine schwarzen Zapfen mehr dabei? Ansonsten kann man kleine Kustoffteile einkleben, kann dir gerne mal welche davon senden (die hat piidicargo erfunden).
  • Zum Seitenanfang

6

Samstag, 15. August 2009, 21:28

Ich habe jetzt beide Sets ausgepackt, es hat nirgends derartige Zapfen.

Wenn du solche hast, kannst du mir gerne welche schicken (einfach mit der nächsten Sendung, pressieren tut's ja nicht).


Gruss, Patrik
  • Zum Seitenanfang

Alpenbahner

Forumist

Beiträge: 183

Wohnort: nähe Zürich

7

Samstag, 15. August 2009, 22:48

Hallo Zusammen



Bei den grossen Containern, z.B. P&O, stimmt die Aufnahme nicht. Habe dies mal bei "Kombimodell" reklamiert und Sven hat mir dies bestätigt.

Aber sonst halt einfach geniale Wagen :) :)
Freundliche Grüsse

Alpenbahner (Max)
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 740

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

8

Sonntag, 16. August 2009, 11:33

Das ist nicht der Fall hier. Die Container (P&O und ECS) passen haargenau auf die Aufnahmepunkte! Nur der van dieren passt nicht ganz...
  • Zum Seitenanfang

9

Montag, 17. August 2009, 02:09

Diese Lösung mit den Kunststoffteilen tönt interessant, hast du dazu evt. ein Bild von letzteren? Diese schwarzen Gummi-Zapfen welche den modellen jeweils im Zurüstbeutel beiliegen sind ja nicht gerade das Wahre ;-)

Gruss
Daniel
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 740

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

10

Montag, 17. August 2009, 07:28

Ich kann Bilder davon machen, dauert aber, da die Wagen nicht hier sind sondern auf der Anlage im Klub stehen ;)
  • Zum Seitenanfang

11

Montag, 17. August 2009, 18:06

Dann übernehme ich doch das, bei meinem Container sind die Zapfen allerdings gelb ;)


Gruss, Patrik
»OL10« hat folgendes Bild angehängt:
  • Zapfen.jpg
  • Zum Seitenanfang

Alpenbahner

Forumist

Beiträge: 183

Wohnort: nähe Zürich

12

Mittwoch, 19. August 2009, 22:27

Das ist nicht der Fall hier. Die Container (P&O und ECS) passen haargenau auf die Aufnahmepunkte! Nur der van dieren passt nicht ganz...


Hallo Christian

Das freut einem doch, wenn Hersteller Kundenmeldungen aufgreifen und reagieren. :thumbsup: :thumbsup:
Freundliche Grüsse

Alpenbahner (Max)
  • Zum Seitenanfang

steven465

Forumist

Beiträge: 292

Wohnort: Bern

Beruf: Verkäufer

13

Dienstag, 27. Oktober 2009, 00:53



meint ihr diese Schwarzen Zapfen? Ich habe den Van Dieren, von dem ich weiter oben las das der nicht passe (was auch so ist). Was kann ich da machen?

gruss, Steven
Gruss, Steven :)
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 740

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

14

Dienstag, 27. Oktober 2009, 06:44

Das was du da montiert hast, gehöert ziemlich sicher nicht dort hin! Das sind Teile des Stützbocks!
Der van dieren passt nun halt mal einfach nicht, also entweder neue Löcher bohren oder mit Doppelklebeband ankleben ;)
  • Zum Seitenanfang

steven465

Forumist

Beiträge: 292

Wohnort: Bern

Beruf: Verkäufer

15

Dienstag, 27. Oktober 2009, 09:45

Hey du glaubst es jetzt nicht aber:

Auf diesen Schwarzen Teilen hält der Container :D ich habs grad probiert

gruss, Steven
Gruss, Steven :)
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 740

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

16

Dienstag, 27. Oktober 2009, 17:15

Vorbildgerecht ist es trotzdem nicht...
  • Zum Seitenanfang

17

Dienstag, 27. Oktober 2009, 17:34

Vorbildgerecht ist es trotzdem nicht...


Dann geh' einfach nach der alten Militärdevise: "Wenn es blöd ist, aber funktioniert, ist es nicht blöd ..." ;)
Gruss
Peter

"Stay calm, have courage and wait for signs" (Walt Longmire)
  • Zum Seitenanfang

steven465

Forumist

Beiträge: 292

Wohnort: Bern

Beruf: Verkäufer

18

Dienstag, 27. Oktober 2009, 20:35

Diese Lösung ist mir zehnmal lieber als Klebeband ;)

gruss, Steven
Gruss, Steven :)
  • Zum Seitenanfang

19

Samstag, 7. November 2009, 21:51

Hier ein paar Bilder des zweiten Bertschi-Sets (10388.03) von Kombimodell:






Für meinen Bertschi-Containerzug warte ich nun noch auf zwei T5 und zwei Sggns 73 (Bertschi-Set III) sowie die drei einzelnen Container, welche nicht rechtzeitig zur Auslieferung des Wagens 10388 verfügbar waren.




Gruss Patrik
  • Zum Seitenanfang

20

Freitag, 21. Oktober 2011, 18:15

Ich besitze mitlerweilen 27 Kombimodellwagen, und es werden noch mehr wenn entlich wieder mal Modelle ausgeliefert werden. Würde gerne meine Modelle wie auf der Homepage von Kombimodell (pimp my Taschenwagen) aufrüsten. Aber da ich in solchen Sachen nicht besonderes Geschick habe, suche ich jemanden der mir meine Wagen "pimpt". Ob es ein Forumist oder ein Modellbauer ist, ist egal. Bin froh wen mir jemand diese arbeit abnimmt.

Grüsse Mätthe
  • Zum Seitenanfang