Dienstag, 23. Oktober 2018, 16:51 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HAG-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

cosyloewe

Forumist

Beiträge: 1 704

Wohnort: Deutschland

1

Freitag, 28. August 2009, 19:37

Hag Lok mit Zinkpest

Hallo,
Auf Ebay wird zur Zeit unter Art Nr 170374419909 eine Top erhaltene RE 4/4 angeboten.

Auf Bild 7+9 sieht man das eine Federabdeckung des Phantografen Zinkpest aufweist. ;(
Ich dachte immer bei Hag wäre Zinkpest kein Thema. :shock:

Allerdings stammt die Lok lt Verkäufer von 1948. Also aus der unmittelbaren Zeit nach Kriegsende, wo die Rohstoffe knapp waren. Das Drehgestell auf Bild 13 sieht auch etwas verdächtig aus, beginnende Zinkpest?
Aber die Lok sieht sonst wirklich Top aus da könnte ich ja wirklich schwach werden.
Einen Hag Spur 0 Trafo habe ich ja schon. :) Allerdings steht sie schon auf 280 Euronen und wird bestimmt noch zu einem weit höheren Preis weggehen. :( :(
Es grüßt der Töfflibueb aus dem Plauderforum Christoph
Ich liebe es wenn etwas über Jahrzehnte funktioniert deshalb sammle ich HAG und fahre HOREX
Bereits 22 Ae 6/6 davon 15 Grüne und 6 Rote und eine Swiss Express :oops: :oops:
  • Zum Seitenanfang

Beiträge: 12 182

Geburtstag: 14. Januar 1962 (56)

Wohnort: Nähe Roundhouse

Beruf: Meister meines Fachgebietes

2

Freitag, 28. August 2009, 19:51

Hallo Christoph,

Bei den Spur O Modellen ist mir bekannt, dass Zinkkorrosion bei den Motorgehäusen ein grösseres Problem war. Viele Ersatzteile für Spur O Modelle gibt es bei Amiba Lokschuppen .
Gruss Erwin,

100. Mitglied G1MRA Schweiz.
  • Zum Seitenanfang

11207

Forumist

Beiträge: 54

Wohnort: Lichtensteig

3

Samstag, 29. August 2009, 23:33

Hoi Cebu

Soweit mit bekannt ist und ich auch schon selber gesehen habe sind bei den Re Typ 47 die Dachhauben und teilweise auch die Druckluftbehälter-Imitationen von Zinkpest betroffen. Von den Motorschalen habe ich noch nie schadhafte gesehen. Aber offenbar weisst Du mehr. (?) Bei den Personenwagen 33cm sind die Drehgestellblenden relativ häufig von Zinkpest betroffen.

Fragen in die Runde: Wer hat schon andere als die genannten Teile mit ZP-Befall beobachtet?

Gruss, René
  • Zum Seitenanfang

cosyloewe

Forumist

Beiträge: 1 704

Wohnort: Deutschland

4

Dienstag, 9. September 2014, 21:40

Heute beim stöbern im Internet gefunden:
Interessanter Beitrag über einen Buco Triebwagen mit Hag Motor.
Ganz am Ende des Threads zeigt ein Däne einen frühen Hag Triebwagenmotor bei dem der Motorträger Zinkpest hat.

http://maetrix.xobor.de/t506f9-Buco-Dopp…-der-Asche.html
Es grüßt der Töfflibueb aus dem Plauderforum Christoph
Ich liebe es wenn etwas über Jahrzehnte funktioniert deshalb sammle ich HAG und fahre HOREX
Bereits 22 Ae 6/6 davon 15 Grüne und 6 Rote und eine Swiss Express :oops: :oops:
  • Zum Seitenanfang

Unholz

Administrator

Beiträge: 12 551

Wohnort: Zuhause

5

Mittwoch, 10. September 2014, 08:47

Hmmm... Das ist zwar interessant und auch leicht beunruhigend, aber zwei/drei Sachen müssten noch etwas näher untersucht werden:

- Wenn ich den Text und vor allem das Bild im dortigen Beitrag Nr. 4 richtig interpretiere, zeigt das Bild des dänischen Kollegen Thor nicht einen Motor des alten HAG-Triebwagens, sondern denjenigen des BUCO-Doppelpfeils.
- Wenn mich nicht alles täuscht, übernahm zwar HAG später diese Motorkonstruktion für die Triebwagen der Serie 150 usw., aber zum Beispiel die ursprünglichen "CANEVASIT"- oder "Pertinax"-(Pressspan-)Zahnräder wurden schon frühzeitig durch solche aus Messing (oder?) ersetzt.
- Siehe dazu auch http://www.brese.ch/wcms/ftp//b/brese.ch…katalog_pdf.pdf (Seite 5) und http://blech.urban.ch/402.html
- Ist es denkbar, dass der gezeigte BUCO-Motor (wie viele andere BUCO-Produkte) von Liliput bezogen wurde? Wenn ja, dann könnte doch auch der Guss von einem anderen Werk stammen als später der HAG-Motor.
- Und vielleicht noch ein anderer Hinweis: HAG verwendete für diesen Motor auch Bakelit-Teile, die unter der Marke SUCONIT von Huber & Suhner angeliefert wurden. Auch da meine ich, dass später ein anderer Kunststoff zum Einsatz kam.

Es wäre natürlich nützlich zu wissen, ob auch Besitzer von alten HAG-Triebwagen der ersten Serien (mit erhabener Schrift) Zinkpest festgestellt haben.
  • Zum Seitenanfang

Ostermayer

Forumist

Beiträge: 397

Wohnort: bergiges Seeland

Beruf: Traktorfahrer

6

Donnerstag, 18. September 2014, 17:35

HAG HO:
Mir ist kein einziger Fall bekannt, wo es bei der Serie Triebwagen 150/... bez. "mittlere" Ae 6/6 mit ähnlichem Motor, nur schon ansatzweise Zinkpest gehabt hätte. :)
Eineinziges mal sah ich einen HAG Roten Pfeil RCe 2/4 604, bei dem die eine Hälfte vom Motorlager Zinkpest hatte. (Gussteil mit Kardan-Anschluss, gegenüber Bürstenseite). Alte, aber nicht 1. Version. (Mit Zughaken und Metall-Kardan, O/U-Schalter bereits am Dach)

HAG 0
HAG Re 4/4 Motorschalen mit Zinkpest: eher selten tauchten solche Loks auf. Am ehesten sind Bodenplatte mit zerfallenden Lufttanks zu finden! Auch HAG Re 4/4 mit gebrochenen Achslager findet man immer wieder: Nicht alles was defekt ist, ist durch Zinkpest passiert! Wenn ja, so ist die ganze Wange/Schale brüchig. Vermutlich sind solche Schäden eher durch Stürze, massive Zustammenstösse, oder durch sonstige erhebliche Krafteinwirkung entstanden. Oft findet man solche Stellen "geleimt". Wenn die Bruchstelle nicht sauber gereinigt wurde, hälts eh nicht. Auch ist die Hebelwirkung/Auflagefläche ungünstig. Trotzdem, eine HAG Re 4/4 für 220.- Euro? Selbst wenn sie nicht 100% perfekt sein sollte, allein nur schon der Motor dieses Typs kostet fast so viel...
  • Zum Seitenanfang