Montag, 10. Dezember 2018, 23:32 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HAG-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

dulce_k

Forumist

Beiträge: 1 170

Geburtstag: 6. April 1984 (34)

Beruf: BSc Geomatik FHNW

1

Montag, 2. November 2009, 19:36

Welcher Digital Decoder wurde von Hag in der BLS Re 465 Stockhorn AC verbaut?

Hallo liebe Forumisti

Welcher Decoder wurde in der BLS Re 465 Stockhorn 184.19 oder 28 512-31 ab Werk verbaut? Der 501-20?

Danke für eure Hilfe

Beste Grüsse

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »dulce_k« (2. November 2009, 19:50)

  • Zum Seitenanfang

Unholz

Administrator

Beiträge: 12 596

Wohnort: Zuhause

2

Montag, 2. November 2009, 19:58

Die Lok wurde 2005 ausgeliefert - da waren (Irrtum vorbehalten) wohl schon die ESU-Decoder im Einsatz.

Mit Forumistengruss, Stefan
________________________

"Die HAG Jünger sind auf dem gleichen Niveau wie die Märklin Fundamentalisten angelangt, für alles wird die passende Ausrede und Erklärung gesucht warum gerade jetzt wieder ein Fehler entschuldbar ist."
(Heutiger "HAG-Apostel" am 25.12.2013.)
  • Zum Seitenanfang

Lidokork

Forumist

Beiträge: 958

Wohnort: Liestal

3

Montag, 2. November 2009, 22:52

Hallo Christoph

wenn Du die Lok hast, dann könntest Du ein Bild des Decoders einstellen. Dann wäre es relativ einfach, Dir die Decoderfrage zu beantworten.

Viele Grüsse

Peter
  • Zum Seitenanfang

dulce_k

Forumist

Beiträge: 1 170

Geburtstag: 6. April 1984 (34)

Beruf: BSc Geomatik FHNW

4

Dienstag, 3. November 2009, 14:53

@Peter: Leider befindet sich die Lok noch nicht in meinem Besitz, d.h der Kaufentscheid hängt sehr stark vom verbauten Decoder ab!

Viele Grüsse

Christoph
  • Zum Seitenanfang

Unholz

Administrator

Beiträge: 12 596

Wohnort: Zuhause

5

Dienstag, 3. November 2009, 15:30

Wie hier nachzulesen (Seite 7)

http://www.hag.ch/phocadownload/RailMail_09-2002.pdf

müsste schon ab ca. Ende 2002 der ESU-Decoder verwendet worden sein - aber natürlich nur dann, wenn die Lok ab/in Mörschwil damit ausgerüstet wurde. Mehr lässt sich leider kaum sagen, sorry.

Mit Forumistengruss, Stefan
________________________

"Die HAG Jünger sind auf dem gleichen Niveau wie die Märklin Fundamentalisten angelangt, für alles wird die passende Ausrede und Erklärung gesucht warum gerade jetzt wieder ein Fehler entschuldbar ist."
(Heutiger "HAG-Apostel" am 25.12.2013.)
  • Zum Seitenanfang

dulce_k

Forumist

Beiträge: 1 170

Geburtstag: 6. April 1984 (34)

Beruf: BSc Geomatik FHNW

6

Dienstag, 3. November 2009, 15:36

Hallo Stefan

Besten Dank für die Recherche!

Da hab ich wieder mal was gelernt :)

Gruss

Christoph
  • Zum Seitenanfang

Lidokork

Forumist

Beiträge: 958

Wohnort: Liestal

7

Dienstag, 3. November 2009, 16:14

Hallo Christoph

Auf der ESU-Homepage findest Du Bilder vom aktuellen Lopi V3.0und von den älteren Decodern V1 + V2.0.

Vielleicht hilft Dir das, den Decoder bei Deiner Neuerwerbung zu identifizieren. Der V1 wurde von HAG mit der speziellen, 9-poligen Schnittstelle eingebaut, den V2.0 gab es von HAG sowohl mit der "HAG-Schnittstelle" (9-polig) als auch mit der 21-poligen mtc-Schnittstelle. Der aktuelle V3.0 wird von HAG nur noch mit der 21-poligen Schnittstelle eingebaut.

Viele Grüsse

Peter
  • Zum Seitenanfang