Samstag, 20. Oktober 2018, 23:50 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HAG-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Knobel

Forumist

Beiträge: 99

Wohnort: Frauenfeld

1

Sonntag, 3. Januar 2010, 17:24

T 4.1 mit Roco Universalkupplung

Sehr geehrter Herr Heydecke

Ich hoffe, Sie haben schöne Festtage verbracht.

Ich finde Ihre Kombi-Modelle grundsätzlich sehr gelungen.

Mit dem T 4.1 habe ich folgendes festgestellt:

Zwei T 4.1 mit Roco-Universalkupplung gekuppelt, AC-Radsätze von Märklin montiert, Radius 2 des C-Geleises (Radius 437,5 mm). Die Puffer verhacken sich!! Wahrscheinlicher Grund: Der NEM-Schacht des Wagens ist rund 1mm kürzer als das Wagenende. Es hätte doch gereicht, wenn Sie den Schacht bündig mit der Wagenkante gefertigt hätten.



Ich will weder die Roco-Kurzkupplung noch die Fleischmann-Kurzkupplung verwenden. Ich verwende die Märklin-Kurzkupplung, wenn diese nicht geht (Pufferhöhe), so verwende ich die Roco-Universalkupplung, so ist es bis jetzt noch immer gegangen, zum Beispiel auch beim Roco-Sgs-Wagen. Bei diesem Wagen hat aber Roco den NEM-Schacht bündig mit der Wagenkante gemacht (Der Wagen ist ungefähr gleich lang wie Ihr T 4.1).



Was meinen Sie dazu?
Gruss Paul
AC motorola und mfx
  • Zum Seitenanfang

2

Sonntag, 3. Januar 2010, 17:39

Zitat

Sehr geehrter Herr Heydecke
Hmmm.. Darf ich nun auch antworten?... Ich bin mal so frech. :D


Ich meine, man sollte eine anständige Kurzkupplung verwenden. Und da gehört weder die Märklin KK noch die Roco Universalkupplung dazu, da jene zu viel Spiel haben. Eine Kurzkupplung muss möglichst steif kuppeln, damit die Kinematik komplett ausschwenkt. Wenn die Kupplungen einknicken (was bei Roco Universal und M* KK der Fall ist), fährt die Kinematik nicht komplett aus und die Puffer verhaken sich.

Vor ca. zwei Jahren habe ich komplett auf Fleischmann umgestellt, und würde es sofort wieder tun! Bügelkupplungen gehören ins letzte Jahrtausend... ;)

Den Wagen liegen ja noch Austauschpuffer bei. Evtl. sind jene kürzer?


Gruss Patrik
  • Zum Seitenanfang

3

Sonntag, 3. Januar 2010, 19:12

RE: T 4.1 mit Roco Universalkupplung

Sehr geehrter Herr Heydecke

Ich hoffe, Sie haben schöne Festtage verbracht.

Mit dem T 4.1 habe ich folgendes festgestellt:

Zwei T 4.1 mit Roco-Universalkupplung gekuppelt, AC-Radsätze von Märklin montiert, Radius 2 des C-Geleises (Radius 437,5 mm). Die Puffer verhacken sich!! Wahrscheinlicher Grund: Der NEM-Schacht des Wagens ist rund 1mm kürzer als das Wagenende. Es hätte doch gereicht, wenn Sie den Schacht bündig mit der Wagenkante gefertigt hätten.
.....
Was meinen Sie dazu?
Hallo zusammen,
ich kenne das Problem und H. Heydecke hat mir bestätigt dass dort irrtümlich ein falsches Teil montiert wurde - das richtige Teil schließt bündig mit der Wagenkante ab. Obwohl H. Heydecke mir zugesichert hat das falsche Teil zuzusenden habe ich es bis jetzt nicht erhalten. Schade eigentlich ....

In diesem Fall empfehle ich das Kontaktformular auf der Kombimodellwebseite zu nutzen.

schöne Grüße
Bernd
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 766

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

4

Sonntag, 3. Januar 2010, 20:45

Hmm, da muss ich mich gleich mal schlau machen ob es neue Deichseln gibt ;) Um welchen Wagen (Artikelnummer?) handelt es sich denn konkret der solche Probleme macht?
  • Zum Seitenanfang

Mike Cee

Forumist

Beiträge: 1 807

Wohnort: Montreal

5

Sonntag, 3. Januar 2010, 21:35

RE: T 4.1 mit Roco Universalkupplung

Sehr geehrter Herr Heydecke

Ich hoffe, Sie haben schöne Festtage verbracht.

Ich finde Ihre Kombi-Modelle grundsätzlich sehr gelungen.

Mit dem T 4.1 habe ich folgendes festgestellt:

Zwei T 4.1 mit Roco-Universalkupplung gekuppelt, AC-Radsätze von Märklin montiert, Radius 2 des C-Geleises (Radius 437,5 mm). Die Puffer verhacken sich!! Wahrscheinlicher Grund: Der NEM-Schacht des Wagens ist rund 1mm kürzer als das Wagenende. Es hätte doch gereicht, wenn Sie den Schacht bündig mit der Wagenkante gefertigt hätten.


Hallo Paul,

einfache Loesung:

Verwenden Sie die Hoehenverstellbaren Roco Universalkupplungen. Sie werden dadurch ein zusatzliche mm pro Kupplung erhalten. Sie koennten auch jeden zweiten Wagen mit Bugelkupplungen ausruesten. Die Wagen werden immer noch fast kurzgekuppelt.

Gruss

Mike C
  • Zum Seitenanfang

6

Montag, 4. Januar 2010, 10:40

HoHo! Wohl ein verspäteter Weihnachtsscherz aus der Produktion ;-(

Bernd, meinerseits können wir übrigens gerne alle beim forentypischen Du bleiben, hatte es ja bereits erwähnt, da bei einem seiner Modelle offensichtlich falsche Deichseln montiert wurden. Diese sind dann 1,5mm zu kurz - was nicht ganz zufällig genau dem halben Längenunterschied zwischen T4.1 und T4(.0) oder auch T2000-33,92m und T2000-34,2m entspricht.

Zum Hintergrund: Wir spritzen seit zwei Jahren frölich und fleissig eine ganze Reihe Teile für T4(.0) und T2000 bei den Kunststoffteilen für den T4.1 mit.
Ich vermute nun einfach mal, dass beim Abernten der Deichsel-Spritzlinge da etwas verwechselt wurde ... ;-(

Zur Lösung: Bitte Adresse mailen, damit wir die richtigen Deichseln schicken können. Oder – da es doch eine rechte Frickelei ist, Deichsel und v.a. ihre Federung aus- und wieder einzubauen, Produkt über den Händler zurück an KML (CH-Vertretung) oder direkt (bitte evtl. Zollproblematik beachten!), sodass dort ausgetauscht werden kann.

Zu den Puffern: Ja, wir hatten bei Abmusterung aller Teile 2007 festgestellt, dass unter bestimmten Umgebungsbedingungen die ursprünglich vorgesehenen Puffer ein paar Zehntel zu lang waren. I.d.R. ist das nur aufgetreten bei sehr kurvenreichen Strecken, der Roco KK und Druck «von hinten», d.h. Schiebebetrieb oder eben Bergstrecke bergab. Problem bei der Roco KK ist IMHO, dass das System nicht knickstabil ist, d.h. unter Druck zu einer Seite wegknickt – nicht viel zwar, aber es reichte.
Daraufhin wurden nochmals knapp fünf kEUR in eine weitere Form gesteckt für kürzere Puffer. Mit dem Vorteil, dass diese durch andere Entformungsrichtung nun auch keine hässlichen Trennkanten in der Pufferplatte mehr hatten. Diese kürzeren Puffer werden seitdem serienmässig montiert, während die längeren im Zurüstbeutel beiliegen. (Sofern wir das in der Produktion nicht verwechseln. s.o.)
mfg,

heineken

»Niemand wirtschaftet das Netz herunter.« Hartmut M. im SPIEGEL-Gespräch, 6.8.2007
  • Zum Seitenanfang

7

Montag, 4. Januar 2010, 11:45

Hallo Sven,
ich denke meine 2 mails samt Adresse sind im Vorweihnachtstrubel wohl verloren gegangen. Ich schicke dir dann der Einfachheit halber die Adresse noch einmal. Ich habe nämlich die Deichsel bereits demontiert und fahre den Wagen jetzt als voll zu gerüsteten Schlusswagen. Ich traue mir auch durchaus zu die neue Deichsel wieder ein zu bauen - da gibt es noch Reserven bei mir :D
Auf meinen Märklin C-Gleisen fährt jetzt ein Zug mit 12 x T4.1 völlig problemlos über meine Berg- und Talbahn - das nur mal nebenbei. Sich verhakelnde Kupplungen kenne ich von anderen Herstellern mit Serienfahrzeugen und bei weniger Wagen am Haken.
Grüße und weiterhin viel Erfolg
Bernd
  • Zum Seitenanfang

Knobel

Forumist

Beiträge: 99

Wohnort: Frauenfeld

8

Montag, 4. Januar 2010, 20:34

@modellbahner

Bei mir sind beide T 4.1 betroffen (Art.Nr. 10388.01 und 10387.03), die ich bei Dir in Bauma gekauft habe. Kann ich mich jetzt direkt an KML wenden, ist Herr Kehl informiert? Leider habe ich schon zwei Zapfen der Drehgestelle kleben müssen, weil diese herausgefallen sind. Ich hoffe, dass ich diese wieder rausbringe ?( .
Ausserdem fehlen mir noch die Zapfen für die Befestigung der Behälter an den Wagenenden. Gemäss einem anderen thread sollen beim 10388.01 gar keine beiliegen, beim 10387.03 sollen diese in einem separaten Säcklein für die Behälter sein. Dieses Säcklein fehlt mir auch. Kann ich die auch bei kml beziehen?
Besten Dank für die Antwort.
Gruss Paul
AC motorola und mfx
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 766

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

9

Dienstag, 5. Januar 2010, 09:07

Ich werde das für dich organisieren (Adresse habe ich ja). Sende mir noch schnell ein Mail oder eine PN was du alles brauchst und in welcher Anzahl. Von Zapfen weiss ich nichts, aber Sven wird uns sicher aufklären (die kleinen schwarzen Gummi-Dinger werden ja seit einiger Zeit nicht mehr beigelegt). Ich verwende jeweils selbst geschnittene Kunstoff-Zapfen (aus Rund-Profil von OP).
  • Zum Seitenanfang

10

Dienstag, 5. Januar 2010, 13:31

@modellbahner
Leider habe ich schon zwei Zapfen der Drehgestelle kleben müssen, weil diese herausgefallen sind. Ich hoffe, dass ich diese wieder rausbringe ?( .

Die Drehzapfen bitte nicht kleben! Zumindest nicht mit den üblichen Sekunden-/Cyanacrylat-/«Nie-wieder-loskrieg»-Klebern. Wenn doch passiert und der Zapfen jetzt nicht mehr herausgeht, kann man ihn ausbohren. (Macht aber nicht soviel Spass ...) Wenn ein Zapfen mal lose ist, ihn lieber mit einer kleinen Zange leicht verpressen und dann einsetzen. Wirkt Wunder.
Die Zapfen sind bewusst so bemasst, dass sie nicht auf «Monster»-Presssitz passen. Anderenfalls läuft man Gefahr, durch die unvermeidlich bei der Lackierung der Wagenrahmen entstehenden unterschiedlichen Schichtdicken diese nicht mehr zerstörungsfrei hineinzubekommen.

Zitat


Ausserdem fehlen mir noch die Zapfen für die Befestigung der Behälter an den Wagenenden. Gemäss einem anderen thread sollen beim 10388.01 gar keine beiliegen, beim 10387.03 sollen diese in einem separaten Säcklein für die Behälter sein. Dieses Säcklein fehlt mir auch. Kann ich die auch bei kml beziehen?
Besten Dank für die Antwort.

Die Weichgummizapfen wurden zugunsten der neuen Klappriegel – diejenigen mit angespritzten Zapfen – eingespart. Das ist richtig und betrifft alle Auslieferungen ab ca. Frühjahr 2009. Mit den neuen Klappriegeln – die alten geschlitzten werden ja weiterhin mitgeliefert (wichtig für Behälter mit Zapfen) – liegt die verfache Menge der für einen Waggon benötigten Klappriegel bei. Leicht fiel uns die Entscheidung nicht: Aber nach Tests auch mit langen Behältern (45'), die nur von den Zapfen von zwei Klappriegeln sicher gehalten werden, obsiegte die Wirtschaftlichkeit.
Zumal, und das sollte man nicht vergessen dabei, die Montage der Weichgummizapfen nicht jedermanns Sache war. Der «Bauch» des Zapfens musste in die entsprechenden Schlitze eingepresst werden.
mfg,

heineken

»Niemand wirtschaftet das Netz herunter.« Hartmut M. im SPIEGEL-Gespräch, 6.8.2007
  • Zum Seitenanfang

Knobel

Forumist

Beiträge: 99

Wohnort: Frauenfeld

11

Mittwoch, 6. Januar 2010, 19:48

Sehr geehrter Herr Heydecke

Ich weiss nicht, ob ich Sie richtig verstanden habe. Nehmen wir als Beispiel den T 4.1 mit 40' Silo und dem nun nachgelieferten 20' Bertschi-Container. Der 40'-Silo hält innen auf zwei Klappriegeln mit Zapfen (die "neuen"). Der 20'-Container hält ebenfalls auf 2 Klappriegeln mit Zapfen. Wie aber halten die zwei Container an den Wagenenden? Gar nicht?
Besten Dank für Ihre Antwort.
Gruss Paul
AC motorola und mfx
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 766

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

12

Mittwoch, 6. Januar 2010, 20:37

Ja so ist das (leider) im Moment. Aber man kann sich recht einfach aus OP-Kustoffstäben kleine Zäpfchen basteln. Ich kann sonst der Sendung gerne zwei drei als Testexemplare beilegen ;)
  • Zum Seitenanfang

treepalms

Forumist

Beiträge: 1 337

Geburtstag: 19. November 1965 (52)

Wohnort: oftringen

Beruf: hauswart

13

Mittwoch, 6. Januar 2010, 21:23

Hallo,

Also meine ganz persönliche meinung ist über diese Wagen, sehr schön gemacht, gute detailierung, aber für diesen preis erwarte ich kupplungen und alle Tank halterungen (wagenende). Da möchte ich nach dem zurüsten nicht noch basteln und kupplungen kaufen gehen, denn diese habe ich nicht vorrätig zu hause, da mein Hauslieferant (HAG) immer welche mitliefert und ich normalerweise keine zusätzlichen brauche ;)

Gruss Andi
BLS Fan mit Wurzeln im Wallis

  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 766

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

14

Mittwoch, 6. Januar 2010, 21:44

Du fährst aber nicht etwa mit den Bügelkupplungen von Hag? Für mich (wie auch die meisten andern) spielt es wohl keine Rolle, da man eh das bevorzugte einbaut!
  • Zum Seitenanfang

mad

Forumist

Beiträge: 2 313

Wohnort: Gürbetal

15

Mittwoch, 6. Januar 2010, 22:17

Du fährst aber nicht etwa mit den Bügelkupplungen von Hag?
Für die Vitrine reichen die völlig aus ;) Wenn ich bei meinem Händler einen bestellten Wagen abhole, sind jeweils bereits schon die richtigen Kupplungen und Achsen dran :thumbsup:

Gruss
Mario
  • Zum Seitenanfang

treepalms

Forumist

Beiträge: 1 337

Geburtstag: 19. November 1965 (52)

Wohnort: oftringen

Beruf: hauswart

16

Donnerstag, 7. Januar 2010, 12:46

Du fährst aber nicht etwa mit den Bügelkupplungen von Hag? Für mich (wie auch die meisten andern) spielt es wohl keine Rolle, da man eh das bevorzugte einbaut!
Hallo,

Ich fahre mit dem was eingebaut ist,wenn ich fahre :( , denn dies ist eher selten bei mir, daher ist es mir egal was eingebaut ist, aber wie gesagt gehören für mich kupplungen zu jedem Wagen in die packung. Bei fast 1000 Wagen stehen sowiso viele nur in der Vitrine, aber auch da gehören kupplungen dran.

Gruss Andi
BLS Fan mit Wurzeln im Wallis

  • Zum Seitenanfang

Knobel

Forumist

Beiträge: 99

Wohnort: Frauenfeld

17

Montag, 18. Januar 2010, 21:54

Entwarnung

Nachdem ich nochmals Tests mit meinen T4.1-Wagen vorgenommen habe, habe ich festgestellt, dass es mit der Roco-Kurzkupplung doch funktioniert. Die Entgleisung war auf ein nicht mehr ganz so gängiges Drehgestell zurückzuführen. Es war vom Kleben des Zapfens Klebstoff ausgetreten. Sorry Herr Heydecke.
Gruss Paul
AC motorola und mfx
  • Zum Seitenanfang

Knobel

Forumist

Beiträge: 99

Wohnort: Frauenfeld

18

Montag, 18. Januar 2010, 21:57

@modellbahner
Kannst Du biite einmal ein Bild dieser Zapfen einstellen und noch eines, wo man sieht wie sie auf dem Wagen befestigt werden. Ich bin wahrscheinlich nicht der Einzige, welchen das interessieren könnte.

Besten Dank.
Gruss Paul
AC motorola und mfx
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 766

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

19

Montag, 18. Januar 2010, 22:30

Du meinst die selbstgebauten aus OP-Kunstoffprofil? Kann ich machen, wird aber bis zum Wochenende dauern!
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 766

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

20

Dienstag, 26. Januar 2010, 16:25

Ich bin ein schlechter Bildlieferant ;) Bild folgt baldmöglichst!
  • Zum Seitenanfang