Mittwoch, 14. November 2018, 00:02 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HAG-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Lidokork

Forumist

Beiträge: 958

Wohnort: Liestal

1

Mittwoch, 22. September 2010, 22:09

Anzahl Haftreifen bei 2-motoriger Re 6/6

Hallo zusammen

ich habe gestern meine erste 2-motorige HAG Re 6/6 erhalten :), eine rote "Köniz". Wie von HAG gewohnt. ein sehr schönes Modell. Was mich hier interessiert: wieviele Haftreifen haben die 2-motorigen Re 6/6 in der WS-Ausführung? Meine hat auf allen angetriebenen Achsen Haftreifen, zur Stromabnahme dient also nur das mittlere Drehgestell, welches dafür (nebst dem Pukoschleifer) mit einem Radschleifer ausgerüstet ist. Ist das bei euren 2-motorigen Loks auch so, oder gibt es WS-Loks, die pro Motordrehgestell nur 2 Haftreifen haben?

Viele Grüsse

Peter
  • Zum Seitenanfang

Rüdiger

Forumist

Beiträge: 1 818

Wohnort: bei Aschaffenburg

Beruf: Bahnbetriebsfachwirt

2

Donnerstag, 23. September 2010, 07:55

ich hatte mal ein Austausch-WS-Motordrehgestell bei HAG erworben, welches nur zwei Haftreifen, diagonal aufgezogen hatte. Geben tut es das also. Ich vermute mal, wenn man in Mörschwil fragt, bauen die einem die Räder nach Wunsch ein.
Gediegen reisen: www.extrazug.ch
  • Zum Seitenanfang

3

Donnerstag, 23. September 2010, 08:10

Wenn du Probleme mit der Stromaufnahme hast, dann mach neben der Aufnahme über den Radschleifer auch noch zwei verbindungen zu den Motorgehäusen (<- schreibt man das so in der Mehrzahl, ist noch früh) wirkt manchmal wunder, selbst wenn Haftreifen drunter sind :)
  • Zum Seitenanfang

Unholz

Administrator

Beiträge: 12 574

Wohnort: Zuhause

4

Donnerstag, 23. September 2010, 08:14

Ich müsste mich grad sehr täuschen, aber ich glaube, dass die viermotorigen BLS-Ae 8/8 nur zwei diagonal angeordnete Haftreifen pro Motordrehgestell haben (was dort allerdings logisch erscheint, da sonst ja gar keine Räder mit Massekontakt vorhanden wären).

Mit Forumistengruss, Stefan
________________________

"Die HAG Jünger sind auf dem gleichen Niveau wie die Märklin Fundamentalisten angelangt, für alles wird die passende Ausrede und Erklärung gesucht warum gerade jetzt wieder ein Fehler entschuldbar ist."
(Heutiger "HAG-Apostel" am 25.12.2013.)
  • Zum Seitenanfang

5

Donnerstag, 23. September 2010, 09:04

Mal ganz allgemein: bei den 88er-Motordrehgestellen wird auch von diesen Rädern abgegriffen, dazu dient das Kunststoffteil mit den vier federnden Kontakten unter dem Motor. Bei GS sind die Kontakte getrennt, bei WS wird ein Metallplättchen gedreht und Verbindung der beiden Seiten hergestellt. Schraubt das Teil doch mal ab und seht nach. Vorsicht: fummelig! Auch wenn die Räder Haftreifen aufgezogen haben, ein bisschen was an Massekontakt haben auch die.
Gruss
Peter

"Stay calm, have courage and wait for signs" (Walt Longmire)
  • Zum Seitenanfang

Richard

Forumist

Beiträge: 1 121

Geburtstag: 14. Juni

Wohnort: Grössenwahnsinnige Nordostschweizer Provinz Metropole

Beruf: Dipl. Ing. HTL Stehkessel-Modelldampfmaschinenheizer Grossstadtneurotiker

6

Donnerstag, 23. September 2010, 12:37

Mit Betonung auf "ein bisschen". Der Kontakt kommt schleifender Weise meistens nur über den Spurkranz zu stande. Ohne Gummiring drückt das Gewicht der ganzen Lok den Laufkranz auf die Schine, was den Kontakt nicht unwesentlch verbessert. Ich persönlich habe mit Versuchen der Stromabnahme über gummibereifte Räder bis jetzt nur schlechte Erfahrungen gemacht.

Freundliche Grüsse
Richard
Bei meinen Beiträgen im Forum wende ich grundsätzlich die Enten-Taktik an. Über der Wasseroberfläche: Aufmerksam beobachten, kühlen Kopf und Ruhe bewahren. Unter der Wasseroberfläche: Kräftig treten. Wenn's brenzlig wird: Blitzschnell abtauchen.
  • Zum Seitenanfang

Terry

Forumist

Beiträge: 1 506

Geburtstag: 17. Dezember 1949 (68)

Wohnort: Toskana Deutschlands

Beruf: Hundefütterer

7

Donnerstag, 23. September 2010, 13:36

Mit Betonung auf "ein bisschen". Der Kontakt kommt schleifender Weise meistens nur über den Spurkranz zu stande.

Ein bisschen ist aber immer noch besser als gar kein Kontakt. In Verbindung mit einem Pufferkondensator für den Decoder und der optimalen Stromabnahme am haftreifenlosen mittleren Drehgestell sollten keine störenden Stromausfälle vorkommen. Eine zweimotorige Re 6/6, bei der eines von zwei motorisierten Drehgestellen bar jeglicher Haftreifen ist, könnte einen ganz schön lauten, vielleicht auch störenden Auftritt haben.
Gruss, Michael
  • Zum Seitenanfang

Guus

Forumist

Beiträge: 59

Geburtstag: 13. Dezember 1952 (65)

Wohnort: Naarden NL

Beruf: Pensioniert

8

Donnerstag, 23. September 2010, 14:06

Hallo zusammen

ich habe gestern meine erste 2-motorige HAG Re 6/6 erhalten :), eine rote "Köniz". Wie von HAG gewohnt. ein sehr schönes Modell. Was mich hier interessiert: wieviele Haftreifen haben die 2-motorigen Re 6/6 in der WS-Ausführung? Meine hat auf allen angetriebenen Achsen Haftreifen, zur Stromabnahme dient also nur das mittlere Drehgestell, welches dafür (nebst dem Pukoschleifer) mit einem Radschleifer ausgerüstet ist. Ist das bei euren 2-motorigen Loks auch so, oder gibt es WS-Loks, die pro Motordrehgestell nur 2 Haftreifen haben?

Viele Grüsse

Peter


Hallo Peter,

Meine 2-motorige Re 6/6 (Re 620) Cargo "Muri" WS-Ausführung hat 2 Haftreifen pro Motordrehgestell.
mit freundlichen Grüssen

Guus

HO Mittelleiter Digital
  • Zum Seitenanfang

Lidokork

Forumist

Beiträge: 958

Wohnort: Liestal

9

Donnerstag, 23. September 2010, 19:48

Hallo zusammen

vielen Dank für Eure Antworten. Mich interessierte einfach, ob die 2-motorige Re 6/6 "normalerweise" 2x2 Haftreifen hat und meine "grosszügigerweise" mit 2x4 ausgerüstet wurde. Dies scheint nach der Antwort von Guus der Fall zu sein. Sorgen wegen der Stromabnahme mache ich mir deswegen aber (noch) nicht, da ein Laufgestell auch bei den verschiedenen Re 4/4 + Bo' Bo'-s ja genügt. Und zum mittleren Drehgestell hat es 2 Kabel, eines für den Pukoschleifer und eines für den Radschleifer :) . Falls dies wider Erwarten doch nicht genügt, werde ich die Motorgehäuse (oder vielleicht besser direkt die Radschleifer) noch mit der Masse verbinden.

Viele Grüsse

Peter
  • Zum Seitenanfang

Lidokork

Forumist

Beiträge: 958

Wohnort: Liestal

10

Freitag, 24. September 2010, 20:12

Hallo zusammen

ich habe soeben die Lok nochmals geöffnet und stelle erfreut fest, dass zu jedem Antriebsgestell 2 Massekabel führen: eines zu den Radschleifern, das andere verbindet den Motorblock mit dem zentralen Massepunkt. Da kann man nichts mehr verbessern :thumbsup:

Viele Grüsse

Peter
  • Zum Seitenanfang

Unholz

Administrator

Beiträge: 12 574

Wohnort: Zuhause

11

Samstag, 25. September 2010, 18:46

...bei dieser praktisch nie auf Ebay/Ricardo auftauchenden zweimotorigen Re 4/4 II sieht man die überkreuzt angeordneten bzw. fehlenden Haftreifen auch schön:

http://www.ricardo.ch/kaufen/modellbau-u…n620372860/ls2/

Mit Forumistengruss, Stefan
________________________

"Die HAG Jünger sind auf dem gleichen Niveau wie die Märklin Fundamentalisten angelangt, für alles wird die passende Ausrede und Erklärung gesucht warum gerade jetzt wieder ein Fehler entschuldbar ist."
(Heutiger "HAG-Apostel" am 25.12.2013.)
  • Zum Seitenanfang