Donnerstag, 22. Februar 2018, 17:47 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HAG-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

modellbahner

Administrator

Beiträge: 6 696

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

1

Donnerstag, 25. Mai 2006, 21:26

Ae 6/6

Verbesserungsvorschläge zur Ae 6/6
  • Zum Seitenanfang

11465

Forumist

Beiträge: 8 228

Geburtstag: 10. Dezember

2

Donnerstag, 24. August 2006, 17:00

...Naja... eine wesentliche Verbesserung wäre das Abschalten der Festbeleuchtung im Führerstand. Fiel mir eigentlich erst bei Digitalbetrieb wirklich störend auf, da dort immer die volle Spannung anliegt. (Genau aus diesem Grund fahre ich mit den Gotthardloks lieber analog oder schalte das Licht aus :cry: )

Aber das leidige Thema mit den verstrahlten Lokführern wurde ja schon irgendwo anders im Forum zur Sprache gebracht, wie ich mich entsinne. Also kein neuer Wunsch.

Die Betriebsnummer-Schriftart-Problematik habe ich ja bereits an anderer Stelle aufgegriffen (Da hilft das analogfahren aber nichts - höchstens eine Bergsteigersonnenbrille... 8)
Wer Wind sät, wird Sturm ernten.

In diesem Forum nicht mehr aktiv.
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 696

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

3

Donnerstag, 24. August 2006, 22:57

Bei der Ae 6/6 wäre auch ein rot unten rechts hinten ganz nett... Ist mir gerade heute im Original wieder aufgefallen ;-)
  • Zum Seitenanfang

Beiträge: 600

Wohnort: Wettingen CH

4

Freitag, 25. August 2006, 07:52

Zitat von »"11465"«

...Naja... eine wesentliche Verbesserung wäre das Abschalten der Festbeleuchtung im Führerstand. Fiel mir eigentlich erst bei Digitalbetrieb wirklich störend auf, da dort immer die volle Spannung anliegt. (Genau aus diesem Grund fahre ich mit den Gotthardloks lieber analog oder schalte das Licht aus :cry: )


Diese Aussage verstehe ich nicht ganz. Zwar ist es wohl so, dass an den Lampen im Digitalbetrieb immer die gleiche Spannung anliegt, aber nicht unbedingt die volle. Schliesslich kann man (zumindest bei neueren Decodern) die Lampenspannung dimmen, also die Helligkeit der Lampen dauerhaft so einstellen, wie man will.
Wenn du dazu Fragen hast, helf ich dir gerne.

SB
Zweileiter DCC, Lenz, TrainController Gold 7.0
  • Zum Seitenanfang

11465

Forumist

Beiträge: 8 228

Geburtstag: 10. Dezember

5

Freitag, 25. August 2006, 11:10

Zitat

Schliesslich kann man (zumindest bei neueren Decodern) die Lampenspannung dimmen, also die Helligkeit der Lampen dauerhaft so einstellen, wie man will.
Wenn du dazu Fragen hast, helf ich dir gerne.


Lieber Stefan,
Dein Ruf als 'Digital-Papst' kam mir eben zu Ohren. Deine Hilfe nehme ich gerne an. Mein Problem ist, dass ich zwar teilweise neue Decoder eingebaut bekam (in Klein-/Sonderserien werden diese Teile ja ungefragt eingebaut, wie es den Anschein hat - Jedenfalls in der Wechselstromversion) aber meine 'alte' Märklin Control-Unit 6021 ist eben nicht neuer geworden. Darum ist bei CW-Wert 80 Schluss und der Dimmer-CW-Wert in den neuen Decodern ist glaub' sogar dreistellig. Bei den älteren Decodern konnte ich das Licht noch dimmen, (was ich natürlich auch gemacht habe).

Da meine Stärken in Sachen Modellbahn an anderen Stellen liegen, als in der Elektronik liegen (Stefan Unholz wollte mir schon den ehrenvollen Titel als 'Betriebsnümmerli-Papst' verleihen - Pfui, Stefan!) :wink: und ich eigentlich nur Gelegenheits-Digital-Fahrer bin, mass ich dem Kabinenflutlicht-Problem keine erhöhte Aufmerksamkeit bei. Aber wenn Du eine Lösung weisst: Ich bin ganz Ohr.

An dieser Stelle muss ich mich als Märklinist outen...Da ist sowieso immer alles etwas anders. Da ich auf meiner im Bau befindlichen Anlage analog fahre (einerseits weil die Elektronik für mich ein Buch mit sieben Siegeln ist - und auch das gute alte Buch der Elektromechanik mindestens drei oder vier Siegel aufweist) und anderseits schlicht die Knete fehlt alle meine ca. 200 Loks zu digitalisieren, die ich seit meiner Kindheit zusammengesammelt habe, steht das dauernde Digitalfahren nicht im Vordergrund. Weniger hellere Spitzenlichter wären aber toll...fertig mit Saturday night fever im Führerstand :D

liebe Grüsse
Wer Wind sät, wird Sturm ernten.

In diesem Forum nicht mehr aktiv.
  • Zum Seitenanfang

Beiträge: 600

Wohnort: Wettingen CH

6

Freitag, 25. August 2006, 12:50

Lieber Roger,

es ist eher schwer zu sagen ist, ob man dich wegen deinen 200 Loks nun beneiden und lobpreisen - oder aber eher bemitleiden soll. Schliesslich ist das Digitalisieren bei einer solchen Anzahl Loks bald einmal ein grösseres und teures Problem!

Das oben angesprochene Licht kann im Übrigen auch nicht bei all deinen Loks gedimmt werden. (Zum Beispiel bei den bekannten Märklin-Decodern mit dem Mäuseklavier ist das nicht (so leicht) möglich, hier würde nur ein Vorschaltwiderstand oder ein anderes Birnchen Abhilfe schaffen.)

Da du nicht allzu weit weg von Wettingen wohnst, können wir es so machen: Schmeiss einmal deine digitalen HAG-Ae 6/6 (nur um die geht es ja hier!) in den Kofferraum deines Autos und mach nach einer telefonischen Absprache ein Spritzfährtchen hierher. Ich dimme dir dann kurz (und selbstverständlich gratis) bei sämtlichen Loks mit ESU-Decodern die Lichter, damit die „Festbeleuchtung“ aufhört. (Voraussetzung ist allerdings, dass alle Loks bereits einen ESU-Decoder haben und einwandfrei funktionieren.)

Das Dimmen der Lichter hat übrigens mit dem Adressbereich der control-unit von 1 bis 80 nichts zu tun. Die CV-Werte des Decoders stehen für etwas anderes, womöglich kannst du sie aber über die control-unit nicht wirklich ansprechen und programmieren. Die von mir vorgenommenen Einstellungen würden aber auch bei dir daheim zur Geltung kommen, selbst wenn du die Lok mit der control-unit fahren lässt.)

Das alles ist natürlich bloss ein Angebot; über eine PN könnten wir das Weitere abmachen.

Gruss SB
Zweileiter DCC, Lenz, TrainController Gold 7.0
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 696

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

7

Freitag, 25. August 2006, 15:22

Zitat von »"Stefan Burkhard"«


Das Dimmen der Lichter hat übrigens mit dem Adressbereich der control-unit von 1 bis 80 nichts zu tun. Die CV-Werte des Decoders stehen für etwas anderes, womöglich kannst du sie aber über die control-unit nicht wirklich ansprechen und programmieren. Die von mir vorgenommenen Einstellungen würden aber auch bei dir daheim zur Geltung kommen, selbst wenn du die Lok mit der control-unit fahren lässt.)


Doch haben Sie, denn die CU lässt generell keine Eingaben >80 zu, somit kannst du alle CVs >80 oder alle CVs mit Werten >80 nicht programmieren! Da ist der Haken!
  • Zum Seitenanfang

8

Freitag, 25. August 2006, 16:35

Genau

Zitat


Doch haben Sie, denn die CU lässt generell keine Eingaben >80 zu, somit kannst du alle CVs >80 oder alle CVs mit Werten >80 nicht programmieren! Da ist der Haken!


Und der Lokprogrammer von ESU kostet immerhin auch um die 230.- oder so ... bei Suter Meggen. Gibt's den irgendwo günstiger? Bitte nicht die Bucht, da kaufe ich nichts :evil:
Aber ich glaube, diese Anschaffung erweist sich als nötig.

Gruss
Peter
  • Zum Seitenanfang

gian

Forumist

Beiträge: 1 040

Wohnort: Europa

Beruf: :)

9

Freitag, 25. August 2006, 17:01

Hallo Peter,

Zitat von »"PapaTango"«

Und der Lokprogrammer von ESU kostet immerhin auch um die 230.- oder so ... bei Suter Meggen. Gibt's den irgendwo günstiger? Bitte nicht die Bucht, da kaufe ich nichts :evil:
Aber ich glaube, diese Anschaffung erweist sich als nötig.

Ich habe bei ZubaTech den Preis nachgefragt. Auf eine Antwort warte ich noch. Aber Fr. 230.-- wären mir echt zu viel, da bleibe ich bei meiner Rautenhauskombination SLX850/845, die immerhin für die Zukunft gerüstet ist, könnte sie doch CV's bis 9999 programmieren ;).

mit freundlichen Grüssen

Gian
Spur: H0 / H0m, Rocoline ohne Bettung, Bemo/Peco
Digitalsystem: 3 ZS1 Zentralen, GBM, WD, Servodecoder, KS, usw. von Stärz, alles Bausätze inkl. Zentralen
PC/Software: Windows 7 Ultimate, TrainController 7 Gold
  • Zum Seitenanfang

nordlicht

Forumist

Beiträge: 59

Wohnort: Norddeutschland

10

Freitag, 13. Oktober 2006, 10:54

Digitalloks - Beleuchtung dimmen...

Hallo,
ich habe zwar den ESU-Lokprogrammer, weil ich fast ausschließlich ESU-Decoder einbaue (normale und Sound), aber zum Dimmen braucht es keinen Programmer.
Nimm eine normale Multimaus von Roco (natürlich nur bei DCC), da kannst jetzt alle CV's <99 einstellen. Bei ESU sind es die CV 113/114, die eingestellt werden müssen (Defaultwert ist 15, bei 12 Volt-Lämpchen in älteren Loks habe ich 8 eingestellt, so z. B. bei einer Roco Ae 6/6, dann sieht das richtig gut aus.)
Grüße
Nordlicht
  • Zum Seitenanfang

Häne

Forumist

Beiträge: 213

Geburtstag: 24. Dezember 1971 (46)

Wohnort: Ehrendingen

11

Dienstag, 21. November 2006, 12:44

Hallo,

weiss jemand warum auf den Ae 6/6 von HAG immer Pantographen mit grünen Isolatoren verbaut werden? Die restlichen Dachisolatoren sind ja beim Modell auch braun. Oder war bzw. ist das beim Vorbild auch so?

Ich meinte, dass ich auf Vorbildfotos bis jetzt immer braune Isolatoren gesehen habe.

Ich finde das Gesamtbild ist durch die grünen Isolatoren ziemlich gestört. Ich werde meine Ae 6/6 Stadtloks (grün) mit anderen Pantographen (Ersatzteile der Ae 4/7; da sind die Isolatoren nämlich braun) ausrüsten. Das kostet aber immer zusätzlich :cry: !

Viele Grüsse
Heinz
  • Zum Seitenanfang

Häne

Forumist

Beiträge: 213

Geburtstag: 24. Dezember 1971 (46)

Wohnort: Ehrendingen

12

Dienstag, 21. November 2006, 13:22

Hallo,

habe gerade in diesem Beitrag gesehen, dass die Ae 6/6 "Baden" offensichtlich mit den Panto's mit braunen Isolatoren ausgerüstet ist :oops: !

http://www.forum.hag-info.ch/viewtopic.php?p=6979&sid=f3dde555ff4d2a4b4eb13fd7d1b38980#6979

Ist das jetzt Standard oder ist das nur bei dieser Sonderausführung der Fall?

Viele Grüsse
Heinz
  • Zum Seitenanfang

Unholz

Administrator

Beiträge: 12 248

Wohnort: Zuhause

13

Dienstag, 21. November 2006, 13:32

Zitat von »"Häne"«

Ist das jetzt Standard oder ist das nur bei dieser Sonderausführung der Fall?


Wenn ich die Ae 6/6-Fotos in meiner Datenbank durchklicke, würde ich meinen, dass das *jetzt* Standard sein dürfte (ca. ab dem grünen Modell 122.11/123.11 bzw. dem roten 124.08/125.08, somit alle diesjährigen Lieferungen).
  • Zum Seitenanfang

Häne

Forumist

Beiträge: 213

Geburtstag: 24. Dezember 1971 (46)

Wohnort: Ehrendingen

14

Dienstag, 21. November 2006, 13:50

Hallo Stefan,

danke für die rasche Antwort.

Das hat mich schon immer gestört. Und das Umrüsten ist auch immer mit Kosten verbunden.

So freue ich mich jetzt auf neue Modelle. Eine grüne Kantonslok würde noch in meine Sammlung passen. Es wäre natürlich genial, wenn die Zierstreifen erhaben wären und die Lok über eine 3+1 Beleuchtung verfügen würde.

Ich habe mich schon immer gefragt, warum die Katalogpreise der Ae 6/6 immer wieder gestiegen sind, die Ausführung aber immer gleich blieb (abgesehen von neueren Fahrtrichtungsumschaltern bei der AC Version)!

Viele Grüsse
Heinz
  • Zum Seitenanfang

15

Mittwoch, 22. November 2006, 09:56

Mich stören die grünen Isolatoren schon lange... ist wirklich unharmonisch zu den braunen Dachisolatoren. Zum Glück hat da Hag nun reagiert und rüstet jetzt die Ae 6/6 auch mit braunen aus.

Was mich bei Hag auch immer wieder stört sind die braunen Dachleitungen... gemäss Hag stellen sie den "verschmutzten" Zustand dar.. ?(: Aber eigentlich sind sie auch "verschmutzt" noch Orange. Daher hätte ich viel lieber auch im Modell die Orangen, da ja sonst die Loks ab Werk so aussehen wie frisch ab Fabrik oder R3! Die meisten anderen Hersteller verwenden Orange Dachleitungen, was für mich einfach schöner aussieht.... naja. ist ein Detail, kann man dann vielleicht mal realisieren, wenn es an den Modellen sonst nichts mehr zu tun gibt.. für mich einfach "nice to have" und nicht "must to have"... :wink:



(Man beachte den Regenschirm im Führerstand...) :wink: :lol:
  • Zum Seitenanfang

cosyloewe

Forumist

Beiträge: 1 704

Wohnort: Deutschland

16

Donnerstag, 20. November 2008, 22:16

Zitat von »"lanker63"«





(Man beachte den Regenschirm im Führerstand...) :wink: :lol:


Na entweder ist der Lokführer ein Weichei, oder er hat ein Leck im Dach der Lok und es regnet rein. :roll: :wink:
Es grüßt der Töfflibueb aus dem Plauderforum Christoph
Ich liebe es wenn etwas über Jahrzehnte funktioniert deshalb sammle ich HAG und fahre HOREX
Bereits 22 Ae 6/6 davon 15 Grüne und 6 Rote und eine Swiss Express :oops: :oops:
  • Zum Seitenanfang

Mosi

Forumist

Beiträge: 440

Wohnort: BRD

17

Donnerstag, 20. November 2008, 22:30

Hallo zusammen!

Da wäre die farbliche Angleichung des Stromabnehmers (mir) noch wichtiger :D . Der sticht immer so raus.

Und los gehts: Wünsch dir was :wink: :wink:

Spaß beiseite. Frage an die "Fahrer": bearbeitet ihr die farblich und wenn ja, wie?

Viele Grüße!
Mosi
  • Zum Seitenanfang

Tessin

gesperrt

Beiträge: 1 754

Geburtstag: 22. Juni 1941 (76)

Wohnort: Ticino

Beruf: AHV-Teenager

18

Freitag, 21. November 2008, 09:18

Zitat von »"cosyloewe"«

Zitat von »"lanker63"«





(Man beachte den Regenschirm im Führerstand...) :wink: :lol:


Na entweder ist der Lokführer ein Weichei, oder er hat ein Leck im Dach der Lok und es regnet rein. :roll: :wink:


@cosyloewe,

das glaube ich kaum, denn dies ist 1. eine Re 10/10 mit einem mind. 500 m langen Zug und der LF muss nach dem Anhängen des Zuges, die Bremsprobe i.d.R. selbst machen, d.h. wenns regnet ist ein Schirm ganz gut, denn er muss ja mindestens 1 Km laufen, da möchte ich dich sehen wenns so richtig schüttet!! :lol:
Von wegen Weichei und so.....
_____
Gruss
Alfred
DCC, H0, Roco-Line o.B., Freiwaldsoftware, ESU Lokprogrammer.
  • Zum Seitenanfang

Rene_W

Forumist

Beiträge: 249

Wohnort: Ostschweiz

Beruf: Elektromechaniker

19

Freitag, 21. November 2008, 14:05

Hallo Tessin,

selbsverständlich kommt es vor, dass der Lokf. die Hauptbremsprobe alleine durchführen muss. Bei längeren Zügen wohl eher die Ausnahme, weil, wenn er alleine ist, muss er den Weg 2 mal hin und zurück unter die Füsse nehmen. Am Beispiel eines 500 Meter Zuges sind das dann 2 km. Zuerst kontrolliert er Bremse fest und geht nach hinten. Wenn er alleine ist, muss er dann nach vorne gehen um das Führerbremsventil in der Lok in die Lösestellung zu verbringen. Dann kontrolliert er Bremse lose von vorn nach hinten, und geht anschliessend wieder nach vorne. Nicht umsonst haben die ortsfesten Bremsanlagen in grösseren Rangierbahnhöfen seit vielen Jahren eine Funkbedienung für den Visiteur. Nach anhängen der Zuglok(s) ist dann eine Zusatzbremsprobe durchzuführen.

Bezüglich des Regenschirmes, Rangierbahnhöfe sind gross und haben keine Perrondächer.

Gruss
Rene_W
  • Zum Seitenanfang

Tessin

gesperrt

Beiträge: 1 754

Geburtstag: 22. Juni 1941 (76)

Wohnort: Ticino

Beruf: AHV-Teenager

20

Freitag, 21. November 2008, 15:07

Hallo Rene_W,

darum habe ich geschrieben midenstens 1 Km! was ich meinte ist die vereinfachte Form, er geht nach hinten und kontroliert und zurück, löst das Ventl und fährt ab, ab nur wenns pressiert,d.h. wenn schon einer im Funk brüllt.... :lol: :lol: er merkt ja dann sofort, ob die Bremese gelöst hat!
Alles schon passiert!
_____
Gruss
Alfred
DCC, H0, Roco-Line o.B., Freiwaldsoftware, ESU Lokprogrammer.
  • Zum Seitenanfang