Mittwoch, 19. Dezember 2018, 00:54 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HAG-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

modellbahner

Administrator

Beiträge: 6 779

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

1

Donnerstag, 25. Mai 2006, 21:26

Ae 4/7

Verbesserungsvorschläge zur Ae 4/7
  • Zum Seitenanfang

2

Montag, 13. November 2006, 18:42

Nach dem Kauf meiner letzten Ae 4/7 (mit dem Set Stahlwagen) habe ich hier ja ziemlich laut wegen der Stromabnahme "gemotzt" :oops: . Da dies ja schon lange ein Thema war und ich der Hoffnung war, dass diese Lok bereits modifiziert ausgeliefert würde, war dann natürlich die Enttäuschung gross, dass dem leider nicht so war. :cry:

Daraufhin hat mir Martin von Hag angeboten, die Lok nach Möschwil zum "Grossumbau" zu senden, was ich natürlich gerne getan habe. Heute ist sie jedenfalls wieder zurück gekommen.

Also voller Freude Lok gleich auf die Anlage zum Testen! Und siehe da....was für ein AHA-Erlebnis ?(: ! Geht doch und so sollte es sein! Jede noch so kritische Weichenkombination und jedes "dreckige" Gleis absolut anstandslos mit kleinster Geschwindigkeit und kein bisschen "Geholper" durchfahren! Absolut perfekt! :wink:

Folgendes wurde gemäss unseren Vorschlägen hier im Forum ausgeführt:

- Neu nur noch 2 statt 4 Haftreifen
- Diverse neue Massekaben, so von beiden "Drehgestellen" direkt zu Masseabnahme vom Decoder

Jedenfalls kann man so die Stromabnahme-Diskussion als beendet betrachten, Operation geglückt! Herzlichen Dank an Martin und an Hag! :wink: (leider, fürchte gibt nun nichts mehr über Hag-Produkte zu "motzen"... :lol: :lol:

Die Lok ist nun meiner Meinung nach zu 99% perfekt. Was mich störte, hab ich jetzt bereits gleich selber erledigt, das wäre die nicht gewünschte "Führerstands-Beleuchtung". Ist äusserst einfach und problemlos zu beheben. Einfach im Gehäuseinnern die Führerstandsrückseiten mit schwarzem Isolierband verkleiden und schon ist der Führerstand dunkel. Reichen würde aber auch schon, das Loch beim hinteren Führerstand vom Lokfüher zu schliessen. Dort scheint jeweils am hellsten das Licht durch.

Meine Lok ist nun zu 100% perfekt und ich bin damit mehr als zufrieden! Wenn in Zukunft alle Loks so ausgeliefert werden, dürften sich sämtliche Diskussionen erübrigen und jeder Käufer dürfte damit absolut zufrieden sein. Kann jedenfalls eine "dicke" Kaufempfehlung dafür abgeben!


  • Zum Seitenanfang

Beiträge: 12 182

Geburtstag: 14. Januar 1962 (56)

Wohnort: Nähe Roundhouse

Beruf: Meister meines Fachgebietes

3

Montag, 13. November 2006, 18:50

Ich lese immer wieder von Kontakt Problemen. Betrifft das nur die Gleichstrom Modelle oder ist das auch von Wechselstrom Modellen bekannt?

Ich habe noch keine Anlage, stecke also nur dann und wann ein paar C-Gleise zusammen und bis jetzt hat immer alles wunderbar funktioniert. Darum habe ich mich auch für Wechselstrom entschieden.
  • Zum Seitenanfang

4

Montag, 13. November 2006, 18:52

Cebu, hauptsächlich schon ein Problem der DC Bahner. Bei mir sind oder waren am schlechtesten die Ae 4/7 und die Ae 6/6. Aber ich kann nun auch Entwarnung geben, Hag wird alle Modelle diesbezüglich bei Neuauflagen überarbeiten. Die ersten Schritte sind gemacht und mit modifizierten Maschinen dürfte das Problem auch sehr schnell der Vergangenheit angehören.... :wink:
  • Zum Seitenanfang

erwa20

Forumist

Beiträge: 1 711

Beruf: unbeabsichtigte Majestät

5

Montag, 13. November 2006, 19:04

gelöscht
Gruss
Beat


:!: Scheint die Sonne auf das Schwert, macht der Segler was verkehrt :!:
  • Zum Seitenanfang

Unholz

Administrator

Beiträge: 12 603

Wohnort: Zuhause

6

Montag, 13. November 2006, 19:07

Zitat von »"Cebu Pacific"«

Ich lese immer wieder von Kontakt Problemen. Betrifft das nur die Gleichstrom Modelle oder ist das auch von Wechselstrom Modellen bekannt?


Wie lanker63 richtig schreibt, ist das weitgehend ein Problem der Gleichstromer (bei Wechselstrom nur bei eher "exotischen" Konfigurationen, wie von Martin Lutz eingesetzt - siehe dazu einen anderen Thread hier irgendwo).
  • Zum Seitenanfang

7

Montag, 13. November 2006, 19:08

Beat das weiss ich, dass man das machen kann. Hab mir auch schon überlegt, mal die 4 übrigen Maschinen nach Mörschwil zu senden. Vielleicht kann Martin hier mal ein Angebot dafür unterbreiten, würde mich natürlich ebenso sehr interessieren. :wink:
  • Zum Seitenanfang

erwa20

Forumist

Beiträge: 1 711

Beruf: unbeabsichtigte Majestät

8

Montag, 13. November 2006, 19:18

gelöscht
Gruss
Beat


:!: Scheint die Sonne auf das Schwert, macht der Segler was verkehrt :!:
  • Zum Seitenanfang

Beiträge: 600

Wohnort: Wettingen CH

9

Montag, 13. November 2006, 19:53

Hi hi :lol: ,

das Bild oben mit der offenen Ae 4/7 (und den vielen Massekabeln) kommt mir doch irgendwie sehr bekannt vor! Na, mir soll es recht sein. Sehr sogar. Ich freu mich riesig! :lol: :lol: :lol:

Die Stromabnahme-Probleme gehören der Vergangenheit an! Wunderbar!

-----

Die alten Loks könnt ihr übrigens alle selber umrüsten. Hier steht auch wie:
http://www.forum.hag-info.ch/viewtopic.php?p=3747#3747

Einen schönen Abend noch!

SB
Zweileiter DCC, Lenz, TrainController Gold 7.0
  • Zum Seitenanfang

erwa20

Forumist

Beiträge: 1 711

Beruf: unbeabsichtigte Majestät

10

Montag, 13. November 2006, 20:12

gelöscht
Gruss
Beat


:!: Scheint die Sonne auf das Schwert, macht der Segler was verkehrt :!:
  • Zum Seitenanfang

Beiträge: 600

Wohnort: Wettingen CH

11

Montag, 13. November 2006, 20:32

Hoi Beat,

ja, wenn du nur noch eine Achse mit Haftreifen ausrüsten willst, dann ist das so.

Die Massekabel alleine - so wie bei meinem Bericht - bringen allerdings auch schon eine wesentliche Verbesserung der Stromabnahme. Aber natürlich kannst du die Achse auch gegen eine ohne Haftreifen ersetzen. Stromabnahmetechnisch ist das sicher noch besser.
Zweileiter DCC, Lenz, TrainController Gold 7.0
  • Zum Seitenanfang

gian

Forumist

Beiträge: 1 040

Wohnort: Europa

Beruf: :)

12

Montag, 13. November 2006, 20:33

Hallo Stefan,

Zitat von »"Unholz"«

Wie lanker63 richtig schreibt, ist das weitgehend ein Problem der Gleichstromer (bei Wechselstrom nur bei eher "exotischen" Konfigurationen, wie von Martin Lutz eingesetzt - siehe dazu einen anderen Thread hier irgendwo).

Dem möchte ich doch widersprechen. Es ist (war) ein Problem von HAG nicht der Gleichstromer und Martin Lutz hat mit seinen Kollegen alles andere als eine exotische Konfiguration. Es ist die absolut normale Situation von Digitalbahnern die auf Märklin Gleis fahren, also auch da ein Problem von HAG. Andere Fabrikate haben dieses Problem nicht.

Schön ist, dass HAG sich dieser Problematik angenommen hat und bei neuen Serien dieses Problem beheben will.

mit freundlichen Grüssen

Gian
Spur: H0 / H0m, Rocoline ohne Bettung, Bemo/Peco
Digitalsystem: 3 ZS1 Zentralen, GBM, WD, Servodecoder, KS, usw. von Stärz, alles Bausätze inkl. Zentralen
PC/Software: Windows 7 Ultimate, TrainController 7 Gold
  • Zum Seitenanfang

Unholz

Administrator

Beiträge: 12 603

Wohnort: Zuhause

13

Montag, 13. November 2006, 20:46

Zitat von »"gian"«


Dem möchte ich doch widersprechen. Es ist (war) ein Problem von HAG nicht der Gleichstromer und Martin Lutz hat mit seinen Kollegen alles andere als eine exotische Konfiguration. Es ist die absolut normale Situation von Digitalbahnern die auf Märklin Gleis fahren, also auch da ein Problem von HAG. Andere Fabrikate haben dieses Problem nicht.


Hallo Gian

Hmmm... - nun, ich fahre auf meiner Rudimentär-Anlage auch digital und hab's wie gesagt nicht - und siehe auch den folgenden Beitrag von modellbahner im erwähnten anderen Thread:

http://hag-info.ch/hag/forum/phpBB2/viewtopic.php?p=4963#4963

Wie in jener Diskussion auch schon angetönt: es sollte einfach nicht so weit kommen, dass am Schluss die aktive "Hafreifen weg!"-Fraktion :wink: bewirkt, dass HAG-WS-Loks fast nur noch sich selbst vom Fleck bewegen können...

Beste Grüsse, Stefan
  • Zum Seitenanfang

Beiträge: 12 182

Geburtstag: 14. Januar 1962 (56)

Wohnort: Nähe Roundhouse

Beruf: Meister meines Fachgebietes

14

Montag, 13. November 2006, 20:55

Wieso hat noch nie ein Hersteller Haftreifen auf den Markt gebracht die elektrisch leitend sind? Solche Kunststoffe sind verfügbar, die Leitfähigkeit entspricht nicht der von Metallen, aber es ist sicher allemal besser als ein durch Gummi voll isoliertes Rad.
  • Zum Seitenanfang

15

Montag, 13. November 2006, 21:01

Zitat von »"Cebu Pacific"«

Wieso hat noch nie ein Hersteller Haftreifen auf den Markt gebracht die elektrisch leitend sind? Solche Kunststoffe sind verfügbar, die Leitfähigkeit entspricht nicht der von Metallen, aber es ist sicher allemal besser als ein durch Gummi voll isoliertes Rad.


Ja geniale Idee und Einwand :wink: ! Das hab ich mir auch schon überlegt, ob es sowas nicht gibt! Damit wären dann die besagten Probleme auch gelöst. Dass die Zugkraft nicht mehr ganz diesselbe ist, stimmt schon. Auf gerader Strecke eigentlich fast nicht merkbar. Hab aber eine Stelle auf der Anlage (beginnende Steigung in der Kurve) wo dann die Lok schon ins Schleudern kommt, da kurzzeitig keine Last auf der Achse mit Gummi. Wenn man langsam fährt, bleibt sie stehen und dreht leer durch, wenn man etwas schneller kommt, kann sie dieses Stück überbrücken, ist ca. 2 cm.

Aber insgesamt ist es mir so schon lieber, wenn sie ohne zu stottern über die Anlage fährt und dafür bei einem winzigen Stück kurz Traktionsprobleme hat. Aber mit leitenden Gummis könnte auch das natürlich behoben werden, sollte also sicher mal geprüft werden!

Bezüglich WS: Martin Lutz hast du eine Ae 4/7? Sonst würde dir Martin sicher auch anbieten, diese wie meine umzubauen als Testobjekt. Aber die zusätzlichen Massekabel würden bei der WS sicher auch Sinn machen.. könnt ich mir jedenfalls vorstellen!
  • Zum Seitenanfang

Beiträge: 600

Wohnort: Wettingen CH

16

Montag, 13. November 2006, 21:11

Zitat von »"Cebu Pacific"«

Wieso hat noch nie ein Hersteller Haftreifen auf den Markt gebracht die elektrisch leitend sind? Solche Kunststoffe sind verfügbar, die Leitfähigkeit entspricht nicht der von Metallen, aber es ist sicher allemal besser als ein durch Gummi voll isoliertes Rad.


Hoi Cebu,

genau darüber habe ich mich unlängst mit einem Chemiker unterhalten. Der meinte, dass es keinen wirklich leitfähigen Gummi gäbe. Wenn es das aber gleichwohl geben sollte - das schreibst du ja - , dann sollte man dieser Idee unbedingt nachgehen.
Weisst du mehr darüber? Es würde mich sehr interessieren!
Besten Dank für deine Antwort!

SB
Zweileiter DCC, Lenz, TrainController Gold 7.0
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 779

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

17

Montag, 13. November 2006, 21:16

Bis zu einem gewissen Grad kann man Kunsstoff schon leitend machen... Zum Beispiel für den ESD-Schutz braucht man das zwingend, die zu erreichenden Werte liegen im Bereich von MOhm. Obs auch mit weniger Ohm geht weiss ich nicht, da müsse man mal einen Kunstofftechniker fragen!
  • Zum Seitenanfang

gian

Forumist

Beiträge: 1 040

Wohnort: Europa

Beruf: :)

18

Montag, 13. November 2006, 21:20

Hallo Stefan,

Zitat von »"Unholz"«

Hmmm... - nun, ich fahre auf meiner Rudimentär-Anlage auch digital und hab's wie gesagt nicht -

Zwischen Digital fahren und Digital fahren mit PC, d.h. mit Gleisbesetztmeldern, besteht schon ein Unterschied. Für die Gleisbesetztmeldung hat man mit Märklingleis einen Vorteil gegenüber 2-Leiter Gleis, d.h. über die nichtisolierten Achsen wird eine Verbindung zwischen der Masseschiene und der Messschiene erstellt, die dann z.B. über den S88 BUS an die Zentrale gemeldet wird. Nur ist die Masse so bei Märklin nicht mehr besser als bei 2-Leitergleis. Beim 2-Leiter-System muss man das etwas teurere Strommesssystem für die GBM's nehmen. Genau darum müssen moderne Loks nicht nur für 2-Leiterfahrer sondern auch für Märklinfahrer eine perfekte Stromabnahme haben. Und da beginnt nun HAG richtigerweise Verbesserungen zu machen, um den Anschluss an die anderen Fabrikate nicht zu verpassen.

Zitat von »"Unholz"«

......es sollte einfach nicht so weit kommen, dass am Schluss die aktive "Hafreifen weg!"-Fraktion :wink: bewirkt, dass HAG-WS-Loks fast nur noch sich selbst vom Fleck bewegen können...

Soweit kommt es auch mit 2 Haftreifen nicht ;). Immerhin wird die durch Haftreifen verursachte Schienenverschmutzung mit 2 anstelle 4 Haftreifen auch halbiert, was auch gut ist. Mein haftreifenfreier Bemo-Anlagenteil verschmutzt jedenfalls sichtbar weniger als die H0-Haftreifenbetriebene MOBA :(.

mit freundlichen Grüssen

Gian
Spur: H0 / H0m, Rocoline ohne Bettung, Bemo/Peco
Digitalsystem: 3 ZS1 Zentralen, GBM, WD, Servodecoder, KS, usw. von Stärz, alles Bausätze inkl. Zentralen
PC/Software: Windows 7 Ultimate, TrainController 7 Gold
  • Zum Seitenanfang

Beiträge: 12 182

Geburtstag: 14. Januar 1962 (56)

Wohnort: Nähe Roundhouse

Beruf: Meister meines Fachgebietes

19

Montag, 13. November 2006, 21:26

Zitat von »"Stefan Burkhard"«


genau darüber habe ich mich unlängst mit einem Chemiker unterhalten. Der meinte, dass es keinen wirklich leitfähigen Gummi gäbe. Wenn es das aber gleichwohl geben sollte - das schreibst du ja - , dann sollte man dieser Idee unbedingt nachgehen.
Weisst du mehr darüber? Es würde mich sehr interessieren!
Besten Dank für deine Antwort!


Das ist richtig, die Kunststoffe haben nicht die Leitfähigkeit von Metall wie ich bereits erwähnt habe. Bekannt sind sicher die Gummiartigen Kunststoffe die als Knöpfe für Fernbedienungen, Telefontastaturen und ähnliches dienen.

Früher waren diese beschichtet damit sie Leitfähig sind. Das ist aber nicht tauglich für Haftreifen. Diese Schicht wäre sehr schnell abgerieben. Ob heute diese Kunststoffe durchgehend leitend sind weiss ich nicht.

Ich werde morgen einer unserer Kunststoff Spezialisten fragen ob er weiss ob so etwas auf dem Markt ist.

Technisch ist es garantiert lösbar, ob von der Industrie die Nachfrage nach solchen Produkten da ist, keine Ahnung.
  • Zum Seitenanfang

erwa20

Forumist

Beiträge: 1 711

Beruf: unbeabsichtigte Majestät

20

Montag, 13. November 2006, 21:27

gelöscht
Gruss
Beat


:!: Scheint die Sonne auf das Schwert, macht der Segler was verkehrt :!:
  • Zum Seitenanfang