Montag, 11. Dezember 2017, 16:04 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HAG-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

modellbahner

Administrator

Beiträge: 6 648

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

1

Samstag, 27. Mai 2006, 17:10

BDe 4/4

BDe 4/4
  • Zum Seitenanfang

Beiträge: 419

Geburtstag: 13. Dezember 1971 (45)

Wohnort: Dübendorf

Beruf: Zahlenjongleur

2

Mittwoch, 29. November 2006, 08:17

Schade finde ich es, dass HAG den Triebwagen ohne eingesetzte Fenster ausliefert, insofern auch, weil AKU vor einiger Zeit Fenstereinsätze für die Triebwagen hergestellt hat.

Wäre es nicht möglich, dass HAG mit AKU zusammenspannen könnte und die Triebwagen künftig mit eingesetzten Fenster von AKU ausliefern könnte? Bei einem Katalog-Preis von ca. CHF 600.-- sollte dies doch möglich sein?

Auch wäre eine NEM-Schnittstelle aus meiner Sicht an der Zeit serienmässig eingebaut zu werden. Sowie den 3 zu 1 Lichtwechsel.

So, nun genug gewünscht und genörgelt, weil der Triebwagen gefällt mir sonst sehr gut!
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 648

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

3

Mittwoch, 29. November 2006, 11:54

Die nächste Serie wird fast garantiert 21-pol Schnittstellen haben (wie alle neuen Hag Modelle).

Gruss
  • Zum Seitenanfang

Mosi

Forumist

Beiträge: 440

Wohnort: BRD

4

Mittwoch, 29. November 2006, 12:35

Fenstereinsätze

Eine Kooperation mit AKU wäre genial. Ich würde ein solches Modell sofort kaufen. Am liebsten natürlich das Modell des Triebwagens, der derzeit in Erstfeld steht... :D :D
  • Zum Seitenanfang

Mike Cee

Forumist

Beiträge: 1 759

Wohnort: Montreal

5

Mittwoch, 29. November 2006, 18:43

BDe 4/4

Zitat von »"ch-schmalspur"«

Schade finde ich es, dass HAG den Triebwagen ohne eingesetzte Fenster ausliefert, insofern auch, weil AKU vor einiger Zeit Fenstereinsätze für die Triebwagen hergestellt hat.

Wäre es nicht möglich, dass HAG mit AKU zusammenspannen könnte und die Triebwagen künftig mit eingesetzten Fenster von AKU ausliefern könnte? Bei einem Katalog-Preis von ca. CHF 600.-- sollte dies doch möglich sein?

Auch wäre eine NEM-Schnittstelle aus meiner Sicht an der Zeit serienmässig eingebaut zu werden. Sowie den 3 zu 1 Lichtwechsel.

So, nun genug gewünscht und genörgelt, weil der Triebwagen gefällt mir sonst sehr gut!


Hallo Zusammen,

einige Vorschlaege zum BDe 4/4:

1) Wie berichtet: Eingesetzte Fenster

2) Uebergang wie Maerklin LS, Railtop oder Liliput einbauen

3) Innenbeleuchtung an- und abschaltbar

4) LED Beleuchtung mit rotem/weissem CH schlusslicht (3+1)

5) ABt LS Steuerwagen

6) Mechanische Tuere mit drehknopf am Dach (passend zur Maerklin 348/1) JUST KIDDING!!!!!

Gruss

Mike C
  • Zum Seitenanfang

6

Mittwoch, 29. November 2006, 21:44

Als grosser BDe Fan würde ich mir diese Änderungen auch wünschen. Einiges wird ja garantiert bei der Neuauflage schon berücksichtigt:

- 21-Pol-Schnittstelle
- 2 Haftreifen
- verbesserte Stromabnahme

Ein Umbau auf LED wird sicher auch folgen. Dann bitte auch gleich die Innenbeleuchtung via LED. Sieht viel schöner aus, habe meinen ja diesbezüglich schon umgebaut:

http://hag-info.ch/hag/forum/phpBB2/viewtopic.php?t=193

Eingesetzte Fenster wären wirklich toll. Leider ist der AKU Fenstersatz nirgens mehr erhältlich.. schade...

Vor allem wünsche ich mir auf nächstes Jahr den historischen (Ex-Jugendzug) BDe, welcher in Erstfeld stationiert ist und für Sonderfahrten über den Gotthard zur Verfügung steht.



Aber sonst ein extrem gut gelungenes Modell! :wink:
  • Zum Seitenanfang

Mike Cee

Forumist

Beiträge: 1 759

Wohnort: Montreal

7

Donnerstag, 30. November 2006, 02:01

BDe 4/4

Zitat von »"lanker63"«

Als grosser BDe Fan würde ich mir diese Änderungen auch wünschen. Einiges wird ja garantiert bei der Neuauflage schon berücksichtigt:

- 21-Pol-Schnittstelle
- 2 Haftreifen
- verbesserte Stromabnahme

Ein Umbau auf LED wird sicher auch folgen. Dann bitte auch gleich die Innenbeleuchtung via LED. Sieht viel schöner aus, habe meinen ja diesbezüglich schon umgebaut:


Die GS Bahner bitten immer auf weniger Gummireifen. WS Bahner sind mit den Gummireifen zufrieden.

Die Loesung ist unterschiedliche Motoren Drehgestelle fuer WS und GS, aber dass geht hingegen das Politik von Einheitliche Teile fuer alle Modellen.
Fuer mich duerfte es moeglich sein, fuer GS Modelle je ein Kontakt fuer beide schienen (+ und -) auf jede Drehgestell anzubringen. Dann sollte die Stromabnahme viel besser sein.

Wenn Sie immer Probleme mit Gummireifen haben, koennen Sie Ihre Anlage auf Oberleitung umbauen. (So wird auch das Problem von GS Rueckschleifen geloest.) :)

Gruss

Mike C

Hier ist noch eine Idee fuer ein BDe 4/4 Modell:

Das Modell mit mini Kamera und CF Karte einbauen, um Fotos und Video aud der Anlage nehmen zu koennen. Sie sollten nur die CF Karte entfernen, um die Fotos oder Videos am PC anzuschauen.
  • Zum Seitenanfang

Tessin

gesperrt

Beiträge: 1 754

Geburtstag: 22. Juni 1941 (76)

Wohnort: Ticino

Beruf: AHV-Teenager

8

Donnerstag, 30. November 2006, 08:24

Re: BDe 4/4

Zitat von »"Mike Cee"«


"Wenn Sie immer Probleme mit Gummireifen haben, koennen Sie Ihre Anlage auf Oberleitung umbauen."


Alles gut Mike, wenn du analog fährst, aber digital geht das nicht mit der Oberleitung, das verkraftet kein Panthograf, der Stromfluss ist viel zu hoch!

Alfred
  • Zum Seitenanfang

9

Donnerstag, 30. November 2006, 08:46

Re: BDe 4/4

Zitat von »"Tessin"«

... wenn du analog fährst, aber digital geht das nicht mit der Oberleitung, das verkraftet kein Panthograf, der Stromfluss ist viel zu hoch!


Hoppala, ist das so? Las ich nicht erst letzthin ein Posting (hier oder anderes Forum), dass in einem Ausbildungszentrum der SBB eine Anlage steht, wo mit echtem Oberleitungsbetrieb gefahren wird. Erinnere mich allerdings nicht mehr, ob es in der Diskussion um digitale Komponenten oder was immer ging. Dann würden diese Herrschaften also analog fahren? Kann ich irgendwie nicht ganz glauben ...

Wo liegt denn das Problem? Die Oberleitung besteht doch aus nicht mehr als einem Draht. Sehe ehrlich gesagt keinen grossen Unterschied zu einer Stromaufnahme per PuKos und Skischleifer. Und gebe es unumwunden zu: Bin kein grosser Hirsch in Elektrotechnik/Elektronik. Aber ein Probelm in Excel? Nur her damit :wink:

Nachtrag: Sorry, sah gerade "Pantograf" sei das Problem. Zusätzlicher Draht würde gehen?

Gruss
Peter
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 648

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

10

Donnerstag, 30. November 2006, 08:48

Klar geht digital mit Oberleitung. Die SBB Ausbildungsanlage Löwenberg läuft so und auch das Gotthard-Modell im VHS. Zudem habe ich einen Kollegen der Oberleitung digital fährt (und der hat einen extreem feinen Fahrdraht).

Also da gibts absolut gar keine Probleme!

Gruss
  • Zum Seitenanfang

gian

Forumist

Beiträge: 1 040

Wohnort: Europa

Beruf: :)

11

Donnerstag, 30. November 2006, 11:15

Re: BDe 4/4

Hallo,

Zitat von »"PapaTango"«

Hoppala, ist das so? Las ich nicht erst letzthin ein Posting (hier oder anderes Forum), dass in einem Ausbildungszentrum der SBB eine Anlage steht, wo mit echtem Oberleitungsbetrieb gefahren wird. Erinnere mich allerdings nicht mehr, ob es in der Diskussion um digitale Komponenten oder was immer ging. Dann würden diese Herrschaften also analog fahren? Kann ich irgendwie nicht ganz glauben ...

Ich habe das geschrieben. In Murten wird Digital (Selectrix) mit Oberleitung gefahren! Damit es aber einigermassen funktioniert, sind immer beide Pantographen oben und jeder Schleifer ist mit einer Litze mit der Motorplatine verbunden. Die Schienen werden vorbildgerecht (Märklinlike) für die Rückmeldung benutzt. Ich würde jedenfalls nie über Oberleitung fahren da zu unsicher!

mit freundlichen Grüssen

Gian
Spur: H0 / H0m, Rocoline ohne Bettung, Bemo/Peco
Digitalsystem: 3 ZS1 Zentralen, GBM, WD, Servodecoder, KS, usw. von Stärz, alles Bausätze inkl. Zentralen
PC/Software: Windows 7 Ultimate, TrainController 7 Gold
  • Zum Seitenanfang

gian

Forumist

Beiträge: 1 040

Wohnort: Europa

Beruf: :)

12

Donnerstag, 30. November 2006, 11:17

Hallo Christian,

Zitat von »"modellbahner"«

Klar geht digital mit Oberleitung. Die SBB Ausbildungsanlage Löwenberg läuft so.....
Also da gibts absolut gar keine Probleme!

Leider sah ich noch auf keiner Anlage soviele "Lokhandanschieber" wie im Löwenberg in Murten. Das war für mich ein völlig unbekanntes "Bild"!

mit freundlichen Grüssen

Gian
Spur: H0 / H0m, Rocoline ohne Bettung, Bemo/Peco
Digitalsystem: 3 ZS1 Zentralen, GBM, WD, Servodecoder, KS, usw. von Stärz, alles Bausätze inkl. Zentralen
PC/Software: Windows 7 Ultimate, TrainController 7 Gold
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 648

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

13

Donnerstag, 30. November 2006, 13:01

Also mein Kollege fährt einwandfrei mit Oberleitung (und dies mit nur einem Panto oben, absolut ohne Probleme, habe noch nie gesehen dass er eine Lok anschieben musste!) Und auch im VHS läuft es ja ohne Probleme diesbezüglich (wobei beide Pantos oben). Ich betreibe auch in einer Austellung eine Spur 0 Analge digital mit Oberleitung, einwandfrei! (meist nur 1 Panto oben)

Also gehen tut das schon, man sollte einfach auch dazu schauen (mal den Panto putzen z.B.)

Gruss
  • Zum Seitenanfang

Tessin

gesperrt

Beiträge: 1 754

Geburtstag: 22. Juni 1941 (76)

Wohnort: Ticino

Beruf: AHV-Teenager

14

Donnerstag, 30. November 2006, 14:38

An alle mein Vorschreiber,

es hat überhaupt nichts mit der Fahrleitung zu tun, sondern die Panthos sind elektrisch viel zu schwach! :twisted:

Ich habe schon etliche Panthos glühen sehen, d.h. egal welche Marke, die halten die Ampère nicht aus. Man müsste jeden Pantho in den Gelenken abändern, d.h. zusätzliche Kabel einlöten , eigentlich wie bei den original Panthos der SBB,DB, usw. und wie das den aussieht muss ich euch nicht unbedingt sagen, oder? :lol:

@modellbahner

Die Gotthard-Anlage läuft nicht digital, sondern analog und seit ca. 3 Jahren mit Unterstützung von ATL. Die ganze Anlage ist Blockgesteuert und wurde mit ATL Bausteinen für Anfahr und Bremsverzögerung ausgerüstet. Es müssen aber immer 2 Panthos angelegt sein, sonst funtioniert nichts. Übrigens, wenn Ihr alle Forumisti die Anlage nochmals sehen wollt, bitte pressieren, denn sie wird demontiert wegen dem Umbau.

Noch etwas im Allgemeinem, kein Decoderhersteller empfiehlt den Oberleitungsbetrieb!

Alfred
_____
Gruss
Alfred
DCC, H0, Roco-Line o.B., Freiwaldsoftware, ESU Lokprogrammer.
  • Zum Seitenanfang

gian

Forumist

Beiträge: 1 040

Wohnort: Europa

Beruf: :)

15

Donnerstag, 30. November 2006, 15:01

Hallo Alfred,

Zitat von »"Tessin"«

es hat überhaupt nichts mit der Fahrleitung zu tun, sondern die Panthos sind elektrisch viel zu schwach! :twisted:

Vor allem die Gelenke sind wunderbare Leiter :lol:.

Zitat von »"Tessin"«

Man müsste jeden Pantho in den Gelenken abändern, d.h. zusätzliche Kabel einlöten , eigentlich wie bei den original Panthos der SBB,DB, usw. und wie das den aussieht muss ich euch nicht unbedingt sagen, oder? :lol:

Hier sehr gut zu sehen ;) (Anlage SBB Murten):


und wie man bei reinem OL-Betrieb eine Draisine fahren lässt, kann man auf diesem Bild erkennen (bei Dampfloks müsste der Pantograph einfach in einem Rauch-Wattebausch getarnt sein) :).



Zitat von »"Tessin"«

Noch etwas im Allgemeinem, kein Decoderhersteller empfiehlt den Oberleitungsbetrieb!

Ich glaube, das hat noch andere Gründe, wären doch viele MOBA'ner dann noch mehr überfordert als mit normalem Digitalbetrieb über die Schienen.

Meine OL-Erfahrungen decken sich sonst mit den Deinen, aber wer Aerger haben will, soll ihn ruhig haben.

mit freundlichen Grüssen

Gian
Spur: H0 / H0m, Rocoline ohne Bettung, Bemo/Peco
Digitalsystem: 3 ZS1 Zentralen, GBM, WD, Servodecoder, KS, usw. von Stärz, alles Bausätze inkl. Zentralen
PC/Software: Windows 7 Ultimate, TrainController 7 Gold
  • Zum Seitenanfang

aerials

Forumist

Beiträge: 255

Geburtstag: 25. August 1983 (34)

Wohnort: Grossraum Bern

Beruf: SAP Berater

16

Donnerstag, 30. November 2006, 15:09

Zitat von »"Tessin"«


Übrigens, wenn Ihr alle Forumisti die Anlage nochmals sehen wollt, bitte pressieren, denn sie wird demontiert wegen dem Umbau.


Das stimmt so nicht, die Anlage wird gegen Ende Jahr VERSCHOBEN, nicht demontiert. Sie kommt neu auf eine Empore oberhalb des jetzigen Eingangs zur Gotthardtunnelschau in der Schienenhalle 1.
  • Zum Seitenanfang

gian

Forumist

Beiträge: 1 040

Wohnort: Europa

Beruf: :)

17

Donnerstag, 30. November 2006, 15:11

Hallo,

Noch etwas zum Thema (nach der OL-Abschweifung)

Mit meinen beiden HAG-BDe4/4 haben eigentlich trotz 4 Haftreifen akzeptable Fahreigenschaften, und um diese noch zu verbessern könnte ich gut auf 2 Haftreifen verzichten und die Räder auswechseln (lassen). Die Radschleifer sind ja schon vorhanden.

Für mich interessant ist eigentlich, dass mich die nicht eingesetzten Fenster nicht einmal so stark stören, habe aber keine Innenbeleuchtung aktiviert. Die Triebwagen wirken sehr stimmig und das ist eigentlich das wichtigste. Bei einer Neuauflage wären aber eingesetzte Fenster ein "Muss", damit die BDe 4/4 von HAG den aktuellen Ansprüchen genügen.

Jede HAG-Neuauflage wird nach Aussage von Martin Schips mit der 21-pol. Schnittstelle ausgeliefert, inkl. verbesserter Stromabnahme.

mit freundlichen Grüssen

Gian
Spur: H0 / H0m, Rocoline ohne Bettung, Bemo/Peco
Digitalsystem: 3 ZS1 Zentralen, GBM, WD, Servodecoder, KS, usw. von Stärz, alles Bausätze inkl. Zentralen
PC/Software: Windows 7 Ultimate, TrainController 7 Gold
  • Zum Seitenanfang

11465

Forumist

Beiträge: 8 228

Geburtstag: 10. Dezember

18

Donnerstag, 30. November 2006, 15:19

Zitat von »"Tessin"«

...die Anlage nochmals sehen wollt, bitte pressieren, denn sie wird demontiert wegen dem Umbau.


:shock: :shock: :shock:

Alfred, weisst Du was mit der demontierten Anlage anschliessend geschieht? Wird sie wieder aufgebaut? - Ich hoffe doch ?(

Jedenfalls: Wenn diese Anlage verschwindet, stirbt wieder ein Teil meiner Kindheit :cry: :cry:
Wer Wind sät, wird Sturm ernten.

In diesem Forum nicht mehr aktiv.
  • Zum Seitenanfang

11465

Forumist

Beiträge: 8 228

Geburtstag: 10. Dezember

19

Donnerstag, 30. November 2006, 15:20

Ich sehe eben: während ich bitterlich um die Anlage geweint habe, ist mir 'aerials' zuvorgekommen.

Puh, die Anlage wird nur verschoben!!! :D :D :D Jupiiiieduhhh!!!!
Wer Wind sät, wird Sturm ernten.

In diesem Forum nicht mehr aktiv.
  • Zum Seitenanfang

Tessin

gesperrt

Beiträge: 1 754

Geburtstag: 22. Juni 1941 (76)

Wohnort: Ticino

Beruf: AHV-Teenager

20

Donnerstag, 30. November 2006, 17:04

@11465

also mein Informant sagt, dass die Anlage abgebrochen wird und dann modernisiert wird und neu aufgebaut wird, aber was und wie ist noch nicht entschieden!

Ich möchte mal sehen wie das Riesending verschoben wird und in einem Stückauf die Empore hoch gehoben wird, soviel ich weis, ist das ganze Ding
glaube ich 14-15 m lang und ca. 3-4 m breit, oder?

Und er muss ja wissen, denn er ist dabei!

Alfred
_____
Gruss
Alfred
DCC, H0, Roco-Line o.B., Freiwaldsoftware, ESU Lokprogrammer.
  • Zum Seitenanfang