Donnerstag, 22. Februar 2018, 01:34 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HAG-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

moosrugger

Forumist

Beiträge: 80

Geburtstag: 23. April 1974 (43)

Wohnort: Lyss

Beruf: Macchinista

1

Samstag, 3. Dezember 2011, 09:47

ABt Steuerwagen

Hallo zusammen,
Ich habe von einem Bekannten einen grünen SBB Steuerwagen ABt von Rail Top erstanden. Es ist wahrlich ein sehr schönes Modell! Nur eines trübt ein wenig die Freude am Modell.
Egal welche Fahrrichtung eingestellt ist, es brennt nur immer der Zugschluss, keine Frontbeleuchtung. Ist das normal? ?( Ich bin ein wenig verunsichert, eigentlich kann ich mir das ja nicht vorstellen, dass kein Lichtwechsel vorhanden sein soll... Aber vielleicht kann mir ja jemand von Euch weiterhelfen.

Gruess
Adrian
Überzeugter Vollblut-Eisenbahner ;)
  • Zum Seitenanfang

Beiträge: 12 182

Geburtstag: 14. Januar 1962 (56)

Wohnort: Nähe Roundhouse

Beruf: Meister meines Fachgebietes

2

Samstag, 3. Dezember 2011, 09:55

Adrian,

Am Drehgestell unter dem Führerstand hat es an der hinteren Achse einen kleinen Schleppschalter. Dieser schaltet die Beleuchtung mit dem Fahrrichtungswechsel um. Entweder ist er verklemmt, verdreckt oder korrodiert. Diesen überprüfen ob er noch funktioniert.
Gruss Erwin,

100. Mitglied G1MRA Schweiz.
  • Zum Seitenanfang

moosrugger

Forumist

Beiträge: 80

Geburtstag: 23. April 1974 (43)

Wohnort: Lyss

Beruf: Macchinista

3

Samstag, 3. Dezember 2011, 16:34

Hallo Erwin,
Vielen Dank für den Tip! :thumbsup:
So habe ich schon einen Anhaltspunkt, wo mit der Fehlersuche beginnen.

Gruess
Adrian
Überzeugter Vollblut-Eisenbahner ;)
  • Zum Seitenanfang

moosrugger

Forumist

Beiträge: 80

Geburtstag: 23. April 1974 (43)

Wohnort: Lyss

Beruf: Macchinista

4

Dienstag, 20. Dezember 2011, 17:35

Hallo Erwin,
Habe den Umschalter gefunden, funktioniert einwandfrei mit dem Lichtwechsel. :thumbsup: Mann kann den Bt halt nicht einfach auf die Schienen sezten und nur am Trafo umpolen ohne dass man ihn bewegt. ;)
Man lernt nie aus... :) Danke für den Tip!

Gruess
Adrian
Überzeugter Vollblut-Eisenbahner ;)
  • Zum Seitenanfang