Donnerstag, 20. September 2018, 00:59 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HAG-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 10. Dezember 2011, 17:49

Stromabnahme Re 4/4 II DC

Hallo zusammen

Da ich nun auf DC umstelle, will ich ein Teil meiner Hag Loks auf DC umbauen.

Dazu muss ich ja die Räder auf bzw. abziehen, die Werkzeuge dazu werde ich selbst herstellen.

Nun eine Frage: wie viele Haftreifen haben die Re 4/4 II der aktuellen Produktion? Ich habe mal gehört das sie 4 Haftreifen haben, stimmt das?

Wie sind die Fahreigenschaften mit 4 Haftreifen? würden 2 genügen? Oder hat die Lok noch genügend Zugkraft ohne Haftreifen?

Ich hoffe ihr könnt meine Fragen beantworten.

Freundliche Grüsse

Patrik
MFG Patrik
  • Zum Seitenanfang

Terry

Forumist

Beiträge: 1 499

Geburtstag: 17. Dezember 1949 (68)

Wohnort: Toskana Deutschlands

Beruf: Hundefütterer

2

Samstag, 10. Dezember 2011, 19:49

Hallo Patrik,
Hast Du schon einmal solch einen Umbau getätigt? Eigentlich ist alles ganz einfach, wenn Du über die nötigen Teile verfügst. das Hauptproblem ist m. E. der Austausch der messingfarbenen Achsbuchsen, die bei Zweileiter-Modellen kürzer sind und nur auf einer, nämlich der nicht isolierten Seite hervorragen. Die bei DC erforderlichen einseitigen Kunststoff-Isolierbuchsen der Räder gleichen dann die Differenz wieder aus.
Zu den Haftreifen in der aktuellen Produktion kann ich Dir nicht weiterhelfen, meine älteren Re 4/4 haben alle 4 Haftreifen auf den Antriebsrädern.
Gruss, Michael

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Terry« (11. Dezember 2011, 00:53)

  • Zum Seitenanfang

3

Samstag, 10. Dezember 2011, 20:10

Hallo Michael

Nein ich habe noch nie eine Lok von AC auf DC umgebaut. ( Werde noch an Loks aus der Bastelkiste üben ).

Wie tauscht man den eine solche Achsbüchse?

MFG

Patrik
MFG Patrik
  • Zum Seitenanfang

Unholz

Administrator

Beiträge: 12 515

Wohnort: Zuhause

4

Samstag, 10. Dezember 2011, 20:29

Für den Einstieg immer wieder lesenswert ist dieser Beitrag von Cebu Pacific:

Räder demontieren/montieren

Mit Forumistengruss, Stefan
________________________

"Die HAG Jünger sind auf dem gleichen Niveau wie die Märklin Fundamentalisten angelangt, für alles wird die passende Ausrede und Erklärung gesucht warum gerade jetzt wieder ein Fehler entschuldbar ist."
(Heutiger "HAG-Apostel" am 25.12.2013.)
  • Zum Seitenanfang

Terry

Forumist

Beiträge: 1 499

Geburtstag: 17. Dezember 1949 (68)

Wohnort: Toskana Deutschlands

Beruf: Hundefütterer

5

Sonntag, 11. Dezember 2011, 00:51

Patrik, bei dem von Stefan verlinkten Thread geht es um das Montieren bzw. Demontieren der Räder.

Bei der Sache mit der DC-Achsbüchse handelt es sich um ein eigenes Thema. Ich selbst habe vor vielen Jahren mal einzig eine Re 460 von AC auf DC umgebaut und bemerkte den gravierenden Unterschied dieser Achslager erst während des Umbaus. Das überstehende Stück des "Messingrohres" hatte ich damals kurzerhand plan abgesägt und nachgeschliffen. Das hat auch gut funktioniert, ist aber nicht sachgerecht. Heute würde ich die AC-Büchse heraustreiben und durch die entsprechende kürzere DC-Büchse ersetzen. Das setzt allerdings einen guten Draht zu Herrn Alther voraus, denn als Ersatzteil werden die Büchsen meines Wissens nicht angeboten - oder Stefan?
Gruss, Michael
  • Zum Seitenanfang

Unholz

Administrator

Beiträge: 12 515

Wohnort: Zuhause

6

Sonntag, 11. Dezember 2011, 07:58

(...) denn als Ersatzteil werden die Büchsen meines Wissens nicht angeboten - oder Stefan?


Hmmm... - wie wäre es mit Teil Nr. 206 209-50 ("Isolierbüchsen", GL) oder allenfalls 205 081-50 ("Rad-Unterlagsscheibe")?

Ich pflege in solchen Fällen das Gesuchte nach Mörschwil mitzunehmen, Werner Gahler am Schalter zu zeigen, und in 99% der Fälle heisst es "Ah ja, klar, haben wir!". :thumbsup: Ist natürlich eine Frage der Distanz zu Mörschwil, aber das Ganze lässt sich ja auch mit einem Familienausflug kombinieren.

Mit Forumistengruss, Stefan
________________________

"Die HAG Jünger sind auf dem gleichen Niveau wie die Märklin Fundamentalisten angelangt, für alles wird die passende Ausrede und Erklärung gesucht warum gerade jetzt wieder ein Fehler entschuldbar ist."
(Heutiger "HAG-Apostel" am 25.12.2013.)
  • Zum Seitenanfang

Beiträge: 12 182

Geburtstag: 14. Januar 1962 (56)

Wohnort: Nähe Roundhouse

Beruf: Meister meines Fachgebietes

7

Sonntag, 11. Dezember 2011, 09:20

Hmmm... - wie wäre es mit Teil Nr. 206 209-50 ("Isolierbüchsen", GL) oder allenfalls 205 081-50 ("Rad-Unterlagsscheibe")?

Macht rein von der Namensgebung keinen Sinn. Achslagerbüchse oder Lagerbüchse wäre ein sinnreicher Name.

@WM Bahn

Patrik,

Eine Abziehvorrichtung selber zu basteln macht nicht sehr viel Sinn. Diese sind relativ günstig zu erwerben. Falls du bei einem selber Bau ein rechtwinkliges abziehen nicht garantieren kannst, lass lieber die Finger davon, beschädigte Radbohrungen sind unter dem Strich einiges teurer.

Die zu langen Achslagerbüchsen kannst du mit einem Durchschlag (Durchtreiber) aus der Bohrung schlagen. Einfach darauf achten, dass der Durchschlag nur wenige 1/10mm kleiner ist als der Durchmesser der Büchse. Die Büchse kann mit einer Feile gekürzt werden. Im Bohrfutter einer Handbohrmaschine dürfte das am einfachsten gehen wenn keine Drehmaschine zur Verfügung steht. Danach Aussen und Innen die Kanten sauber entgraten.

Soweit ich weiss haben die Modelle neuer Generation und Produktion nur zwei Haftreifen.
Gruss Erwin,

100. Mitglied G1MRA Schweiz.
  • Zum Seitenanfang

Terry

Forumist

Beiträge: 1 499

Geburtstag: 17. Dezember 1949 (68)

Wohnort: Toskana Deutschlands

Beruf: Hundefütterer

8

Sonntag, 11. Dezember 2011, 10:41

Ich pflege in solchen Fällen das Gesuchte nach Mörschwil mitzunehmen, Werner Gahler am Schalter zu zeigen, und in 99% der Fälle heisst es "Ah ja, klar, haben wir!". :thumbsup: Ist natürlich eine Frage der Distanz zu Mörschwil, aber das Ganze lässt sich ja auch mit einem Familienausflug kombinieren.

Die von mir praktizierte Alternative, bei Unklarheiten ein Foto an die mail zu hängen, ist auch sehr praktikabel und wird in Mörschwil geschätzt ;)
Macht rein von der Namensgebung keinen Sinn. Achslagerbüchse oder Lagerbüchse wäre ein sinnreicher Name.

Will man es ganz genau nehmen, ist der Name "Achslagerbuchse" korrekt, denn unter Büchse versteht man eine Dose.
Gruss, Michael

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Terry« (11. Dezember 2011, 12:14)

  • Zum Seitenanfang

9

Sonntag, 11. Dezember 2011, 12:37

Soweit ich weiss, haben die aktuellen Re 4/4 der neuen Generation für DC nur noch zwei Haftreifen, diese befinden sich auf der inneren Achse des Motordrehgestells. Die äussere angetriebene Achse hat keine Haftreifen mehr. Bei mir verkehrt so eine 11204 und diese hat eine super Stromabnahme und genügend Zugkraft.

Als Tipp für eine bessere Stromabnahme: Mach eine Kabelverbindung vom Masseschleifer am Laufdrehgestell auf einen entsprechenden Lötpunkt auf der Platine, die Übertragung mittels des Schleiffers aufs Chassis ist nicht wirklich zuverlässig.

MfG XaS
  • Zum Seitenanfang

ueli1946

Forumist

Beiträge: 336

Geburtstag: 17. März 1946 (72)

Wohnort: 4656 Starrkirch

Beruf: techn. Sachbearbeiter Spezialtiefbau, in Rente

10

Sonntag, 11. Dezember 2011, 12:58

Umbau Wechselstrom - Gleichstrom

Hoi Patrick

Der Umbau Wechselstrom zum Gleichstrom ist oben sehr gut in Varianten Beschrieben. Auf das auswechseln der Bronze-Büchsen würde ich verzichten. Kürzen auf dem Bohrständer mit Kreuztisch und entsprechendem Fingerfräser und sehr sauberes entgraten ist bei mir Standart.

Ob 2 od. 4 Haftreifen steigert od. vermindert die Zugkraft welche erforderlich ist im Fahtbetrieb. Die aufzuwendende Zugkraft ist sehr anhängig von den Steigungen und den gewählten Radienen auf deiner Anlage. Musst es mal ausprobieren! Weiter könnte man noch über den Rollwiderstand und Geleisekopfform diskutieren, bringt aber im Modellbahnbau nichts. Einen Tropfen Oel auf die Radlager ist natürlich immer gut.

Ein wesentlicher Punkt in der Stromabnahem ab der Schiene sind die Weichenherzstücke, es ist sehr zu empfehlen nur polarisierte Stromführende Weichenherzstücke zu verwenden, denn der Achsstand bei den HAG-Bo-Bo von 33mm ist nicht immer am stehen bleiben in Langsamfahrt auf den Weichen unschuldig. Die Masse zusätzlich mit dem System zu verbinden ist ein sehr guter Vorschlag und lässt sich leicht realisieren.
Gruss Ueli
  • Zum Seitenanfang

Terry

Forumist

Beiträge: 1 499

Geburtstag: 17. Dezember 1949 (68)

Wohnort: Toskana Deutschlands

Beruf: Hundefütterer

11

Sonntag, 11. Dezember 2011, 14:12

Als Tipp für eine bessere Stromabnahme: Mach eine Kabelverbindung vom Masseschleifer am Laufdrehgestell auf einen entsprechenden Lötpunkt auf der Platine, die Übertragung mittels des Schleiffers aufs Chassis ist nicht wirklich zuverlässig.

Das Gleiche gilt für das Motordrehgestell, welches für sich genommen keine Masseverbindung aufweist. Hier leistet ein an die linke obere Befestigungsschraube gelötetes(!) Massekabel gute Dienste.
Gruss, Michael
  • Zum Seitenanfang

12

Sonntag, 11. Dezember 2011, 15:10

gelötetes


gelötet? sieht eher aus wie geklebt. :D
  • Zum Seitenanfang

Terry

Forumist

Beiträge: 1 499

Geburtstag: 17. Dezember 1949 (68)

Wohnort: Toskana Deutschlands

Beruf: Hundefütterer

13

Sonntag, 11. Dezember 2011, 15:17

Gut beobachtet Patrik :thumbup: Zu heiss darf die Schraube aber eben nicht werden, sonst gibts Probleme mit dem Motor. Man könnte natürlich das Kabel erst anlöten und danach die Schraube (mit dem Kabel) eindrehen, wie es Stefan Burkhard mal genau wegen dieser Problematik vorgeschlagen hat. Allerdings bekommst Du die Schraube dann nur sehr schlecht festgeschraubt ;)
Gruss, Michael
  • Zum Seitenanfang

14

Sonntag, 11. Dezember 2011, 15:30

Wovon ich die Erfahrung gemacht habe, dass bei gewissen Schrauben beim besten Willen das Lot nicht haften will :( da bleibt kaum was anderes übrig als den Draht zu unterklemmen oder bei HAG den Kabelschuh nachzubestellen (wüsste nicht mal unter was der läuft).

Wobei die Stromaufnahme bei 2L Modellen schon eigenartig schlecht ist bei 4 Haftreifen: Wenn ich Modelle umbaue, dann brigne ich zum einten das erwähnte Massekabel am Motor an und zum anderen überbrücke ich das Schleifstück am Laufdrehgestell gleich mit einem zusätzlichen Draht zum Kasten, so dass eigentlich auf allen Achsen eine direkte Stromaufnahme über die Radschleifer besteht. Damit ist die Abnahme aber immernoch sehr bescheiden bis zum Austausch der einen Motorachse durch eine solche ohne Reifen... eigentlich eigenartig wieso sich das so verhält.
  • Zum Seitenanfang

Beiträge: 12 182

Geburtstag: 14. Januar 1962 (56)

Wohnort: Nähe Roundhouse

Beruf: Meister meines Fachgebietes

15

Sonntag, 11. Dezember 2011, 15:35

Eine blanke Messingschraube würde sich sicher schon um einiges besser löten lassen als eine verzinkte Stahlschraube. 8)
Gruss Erwin,

100. Mitglied G1MRA Schweiz.
  • Zum Seitenanfang

16

Sonntag, 11. Dezember 2011, 15:47

Woher nehmen und nicht stehlen :rolleyes:
  • Zum Seitenanfang

ueli1946

Forumist

Beiträge: 336

Geburtstag: 17. März 1946 (72)

Wohnort: 4656 Starrkirch

Beruf: techn. Sachbearbeiter Spezialtiefbau, in Rente

17

Sonntag, 11. Dezember 2011, 15:48

Löten statt kleben und nicht an Schraube löten

Mit löten kleben, das können wir unterlassen. Auch an einer Messingschraube ein Kabel anzulöten führt irgendwann zu Problemen.
Schauen wir doch mal von wo kommt das Kabel das als Mass-Kabel den Motor mit dem Netz verbindet.
Lötet doch ganz einfach das Masse-Kabel das neu vom Drehgestell kommt an den Support vom Umschalter-Oberleitung / Unterleitung und damit seit Ihr am richtigen Ort. Es gibt erst noch Eindruck von der Verkabelung. Es darf auch schön :lol: verkabelt werden.
Gruss Ueli

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ueli1946« (11. Dezember 2011, 16:34)

  • Zum Seitenanfang

18

Sonntag, 11. Dezember 2011, 15:50

Das Problem ist die Motor- und nicht die Unterbodenseite.

Bei einem 3L Modell kommt vom Radschleifer so oder so nur ein Potenzial. Bei 2L Modellen muss man dieses irgendwo am Motorgehäuse abgreifen, wenn die Lasche an der Schraube fehlt (bei neueren Modellen ist eine solche Vorhanden).

Und schön sehen alle meine umgebauten Modelle im innern aus :P
  • Zum Seitenanfang

Beiträge: 12 182

Geburtstag: 14. Januar 1962 (56)

Wohnort: Nähe Roundhouse

Beruf: Meister meines Fachgebietes

19

Sonntag, 11. Dezember 2011, 16:04

Woher nehmen und nicht stehlen :rolleyes:

Zum Beispiel hier . Wichtig ist nur die BN Nummer, in diesem Fall BN532, damit dürfte man in der Schweiz in jedem guten Handwerker Laden fündig werden. Ansonsten einfach die Bezeichnung DIN 84A, die gilt nur für die Schraubenform und ist Werkstoffunabhängig.

Schliesslich hat es auch genügend Platz auf dem Motordrehgestell, wer die Möglichkeit hat bohrt sich ein zusätzliches Gewinde und klemmt eine Lötöse darunter. Sieht sauber und professionell aus und lässt sich einfach montieren und demontieren.
Gruss Erwin,

100. Mitglied G1MRA Schweiz.
  • Zum Seitenanfang

20

Sonntag, 11. Dezember 2011, 21:30

Oder man könnet auch am Motorbock ein stück Farbe abschleifen und ein Kabel Anschweissen...
oder einfach so, wie es der Hersteller macht, mit einer Öse:
  • Zum Seitenanfang