Freitag, 15. Dezember 2017, 22:27 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HAG-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Mumitrain

Forumist

Beiträge: 49

Geburtstag: 4. Mai 1971 (46)

Wohnort: Grünen

Beruf: Schichleiter

1

Dienstag, 31. Januar 2012, 22:08

Ce 4/6 BLS

Hallo Zusammen
Kann irgendjemand sagen welche Version der Ce 4/6 kommt ?
Habe 2 verschiede Infos mit einem Stromabnehmer und eine mit zwei
Stromabnehmer und beide habe die gleiche Artikelnummer.
Danke schon im voraus für die Infos
Gruss Patrick
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 649

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

2

Dienstag, 31. Januar 2012, 22:33

Diese hier, Auslieferung ab Mitte Februar:



Artikelnummern:
2138 Gleichstrom
2139 Wechselstrom
  • Zum Seitenanfang

Mumitrain

Forumist

Beiträge: 49

Geburtstag: 4. Mai 1971 (46)

Wohnort: Grünen

Beruf: Schichleiter

3

Dienstag, 31. Januar 2012, 22:37

Danke für die schnelle Antwort. Hat Arwico in diesem Fall das falsche Bild im Prospekt :D
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 649

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

4

Dienstag, 31. Januar 2012, 22:50

  • Zum Seitenanfang

5

Dienstag, 7. Februar 2012, 09:26

OK - aber Prospekt (Text) erwähnt immer noch sowohl 302 wie auch 305 (inkl. allfällige Unterschiede) ... werden möglicherweise beide produziert ? oder ein Modell "nur" für den CH-Markt ? Mit ARWICO ist es immer schwierig den Überblick einigermass zu behalten ! (NB: auch mit einigen anderen Hersteller :( )
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 649

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

6

Dienstag, 7. Februar 2012, 09:55

Es wird nur die 302 wie abgebildet produziert im Moment. Auslieferung ab 17.02.12

Gruss
  • Zum Seitenanfang

lehcim

Forumist

Beiträge: 428

Geburtstag: 24. Oktober 1991 (26)

Wohnort: Schweiz

Beruf: Lokführer Kat. B

7

Sonntag, 12. Februar 2012, 21:10

Die 302 wird demnächst kommen. Ich kontne ein Vorserienmuster testen. Eins muss ich sagen, die lok ist schön verarbeitet und die LAufeigenschaften wurden gegenüber der Ce 4/4 markant verbessert.
Bahnsinnige Grüsse aus dem schönen Kanton Schwyz
Michel

Bahnbilder Michel
  • Zum Seitenanfang

8

Sonntag, 19. Februar 2012, 12:15

Eine interessante Mitteilung lehcim, aber worauf ist diese basiert? Gibt's eine Quelle?

Mit freundlichen Grüßen aus Holland

Robert M. VAN KOOY
  • Zum Seitenanfang

Bm6/6

Forumist

Beiträge: 157

Geburtstag: 21. Juli 1991 (26)

Wohnort: Muttenz

Beruf: Automobilmechatroniker

9

Sonntag, 19. Februar 2012, 13:39

Die Lok ist bei diversen Händlern bereits lieferbar.

Gruss
Simon
Sammelt Grüne, Rote und Rot/Blaue SBB Loks mit UIC Gedöns, Idealerweise im grauen Karton mit Kunststoffeinsatz Genug vom Kreissägenmotor. Nun im Grau/Blauen Karton...

Letzte Umbauten:
Roco Re 482 mit Sound
Roco Ae 6/6 mit LEDs und Sound
  • Zum Seitenanfang

10

Donnerstag, 1. März 2012, 11:37

? BLS Ce 4/6 für WS

Grüzi miteinand :)
Ist die Wechselstromversion der BLS Ce 4/6 bereits erhältlch? So ja, welche sind die Erfahrungen auf der Anlage mit dieser Rivarossi Lok? Z.B.: Laufen diese ohne Probleme (Gerassel, Geholper u.s.w.) über Punktkontakt Weichen?
Gruß aus Holland,
Robert M. VAN KOOY
  • Zum Seitenanfang

Beiträge: 32

Geburtstag: 8. März

Wohnort: Karlsruhe

11

Samstag, 21. April 2012, 15:56

Rivarossi Ce 4/6 AC-digital

Hallo zusammen,



seit einiger Zeit bin ich Besitzer der Ce 4/6 Nr. 302 in der AC-Ausführung, ausgestattet mit ESU-LokPilot V 4.0 ab Werk. Leider weist die optisch ansprechende und von der Historie her interessante Lok nur sehr bescheidene Fahreigenschaften auf; sie fährt immer wieder ruckelig auf meinen Märklin-C-Gleisen, bleibt dann stehen, wobei das Spitzensignal erlischt, und ist nur durch leichtes Anschieben zum Weiterfahren zu bewegen. Dann beginnt das gleiche Spiel von vorne. In der Anleitung zum LokPi V 4.0 finden sich leider keine Lastregelungswerte für Rivarossi-Motoren, da ich mir durch Ändern bestimmter CV-Werte eine Verbesserung erhoffe. Hat jemand von euch das gleiche Problem und auch eine Lösung?

Ich hoffe auf Hilfe von ebenfalls betroffenen Forumisten.



Danke und beste Grüße



Schwarzwälder
  • Zum Seitenanfang

ueli1946

Forumist

Beiträge: 336

Geburtstag: 17. März 1946 (71)

Wohnort: 4656 Starrkirch

Beruf: techn. Sachbearbeiter Spezialtiefbau, in Rente

12

Samstag, 21. April 2012, 16:18

Rivarossi Ce 4/6 AC-digital und es ruckelt!

Zitat

:( bleibt dann stehen, wobei das Spitzensignal erlischt, ist nur durch leichtes Anschieben zum Weiterfahren zu bewegen :huh:
und wenn das Spitzensignal erlischt ist kein Strom vorhanden. Prüfe mal den Weg des Stromes bis vor den Decoder und Stelle die Verbindungen sicher (reinigen). Ohne Strom kein Licht und ohne Strom kein Fahren!
Bin überzeugter Analogfahrer. :thumbsup:
Gruss Ueli
  • Zum Seitenanfang

Lidokork

Forumist

Beiträge: 956

Wohnort: Liestal

13

Samstag, 21. April 2012, 17:43

Hallo Schwarzwälder

als erstes würde ich ebenfalls den Tipp von Ueli aufnehmen und Schleifer sowie sämtliche Radschleifer und deren Verkabelung zur Hauptplatine kontrollieren. Bei den Rädern auch noch die Kontaktfläche der einzelnen Räder, auf denen der Radschleifer aufliegt, kurz reinigen.

Wenn die Lok danach eine saubere Stromaufnahme hat und sie immer noch ruckelig fahren sollte, könntest Du entweder den Decoder mit der Automatik-Einmessung auf bessere Werte einstellen lassen, oder selber tiefere Werte in CV 54 + 55 versuchen (CV 54 im Bereich 10-16, CV 55 ca. 13-18 und auch CV 51+52 anpassen). Die Werte stammen aus meiner Ce 4/4 mit einem Lopi V3, bevor sie einen Zimo-Decoder erhalten hat. Mit dem V4 in meiner Ce 4/6 habe ich nicht mehr gepröbelt, kann Dir also nicht genauere Werte geben. Da die Antriebe vom Aufbau her aber gleich sind, dürfte auch bei der Ce 4/6 eine schwächer eingestellte Lastregelung zumindest einen Versuch Wert sein (ist ja schnell wieder rückgängig gemacht).

Viele Grüsse
Peter
  • Zum Seitenanfang

14

Freitag, 27. April 2012, 15:52

RE: Rivarossi Ce 4/6 AC-digital

Hallo zusammen,



seit einiger Zeit bin ich Besitzer der Ce 4/6 Nr. 302 in der AC-Ausführung, sie fährt immer wieder ruckelig auf meinen Märklin-C-Gleisen, bleibt dann stehen, Hat jemand von euch das gleiche Problem und auch eine Lösung?


-o-o-o-o-o-

Hallo,
Die Ursache habe ich ziemlich eingreifend anpacken müssen. Es hat alles zu tun mit dem Schleifer. Obwohl Rivarossi versucht hat unter einer der Drehgestelle dafür "Raum" zu schaffen ist das nicht völlig gelungen. Dadurch rückelt die Lok auf Weichen wegen die höhere Puntkontakten. Ungenügendes "Hubraum" für den Schleifer hebt die ganze Lok dort namentlich ein wenig auf und verliert damit elektrisch Kontakt mit dem Gleisen. Daneben hat der Rivarossischleifer noch ein zweites Nachteil: Die fosphorbronze Feder sind zu schlapp. Dadurch treten Schaltgleise nicht in wirkung während die Passage des Schleifers über die Schaltnocke, die Schleifer gleitet einfach daüber hinweg. Auch auf gerade Strecke ist durch die Schlappe Feder ein gutes Kontakt des Schleifers mit dem Punktkontakte nicht immer gewahrleistet. Ersatz durch ein Märklinschleifer geht nicht weil diese am Ende ziemlich "dick" ist wodurch das Hubraum noch starker wie bei Rivarossischleifer begrenzt wird. Flachere Schleifer (z.B. Liliput oder Brawa) sind zu lange und passen dadurch nicht unter die Drehgestelle.
Nur eine Lösung war möglich: Ein Geisterwagen mit Märklinschleifer "fest" am Lok kupplen . Ich habe dafür einen kleinen durch Metall erschwerte BLS K2 Schweizerisches Fertigungs genommen.

Gruß aus Holland,
Robert M. VAN KOOY

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Robert M. VAN KOOY« (27. April 2012, 20:56)

  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 649

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

15

Dienstag, 13. Mai 2014, 18:46

Diese Woche wird die Ce 4/6 307 ausgeliefert...

  • Zum Seitenanfang

Rüdiger

Forumist

Beiträge: 1 771

Wohnort: bei Aschaffenburg

Beruf: Bahnbetriebsfachwirt

16

Mittwoch, 14. Mai 2014, 10:16

Schönes Modell!
Nur: ist sie technisch immer noch so eine Krücke wie die Ce 4/4? Letztere ist unter motorola 2-Format nicht vernünftig zu betreiben, die Lok zittert sich eine zusammen, da hat auch stundenlanges CV-Pröbeln nix gebracht. Und die Innereien sind vom Aufbau und der Wartungsfreundlichkeit her eine Zumutung.
Gediegen reisen: www.extrazug.ch
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 649

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

17

Mittwoch, 14. Mai 2014, 10:56

Im Gleichstrombetrieb laufen die Maschinchen einwandfrei - AC kann ich mangels Anlage nichts dazu sagen...
  • Zum Seitenanfang

Sammy

Forumist

Beiträge: 49

Geburtstag: 3. März 1955 (62)

Wohnort: Lanzenhäusern

Beruf: Leiter Fläche, BLS Cargo

18

Mittwoch, 14. Mai 2014, 22:02

Die Ce 4/4 und Ce 4/6 von Rivarossi sind technisch keine Krücken, ganz im Gegenteil, sie laufen in DCC einwandfrei und erreichen bestes Roco-Niveau. Dass solche filigranen Modelle aber mit dem grobschlächtigen 3-Leiter-System nicht mehr zurecht kommen, verwundert eigentlich nicht.
HO-2-Leiter, DCC, Lenz, Litfinski, TrainController
  • Zum Seitenanfang

Rüdiger

Forumist

Beiträge: 1 771

Wohnort: bei Aschaffenburg

Beruf: Bahnbetriebsfachwirt

19

Donnerstag, 15. Mai 2014, 08:58

Sammy, die Probleme, die ich habe, haben nichts mit der Gleisgeometrie oder der Stromzuführung zu tun. Und um mal mit dem Vorurteil von wegen "Grobschlächtiges Mittelleitersystem" aufzuräumen: auch wenn der Grossteil meiner "Brot- und Butter"-Loks mittlerweile aus dem Hause HAG stammt, fahre ich auch Fahrzeuge vieler andere Hersteller, namentlich Lima (alt und neu), Roco, Brawa, Piko, Jouef (alt) - ach ja, eine Mehano hab ich auch... Bei all diesen Loks (naja, die alte Jouef gumpt auch und lässt sich mit dem ESU V3 nicht anständig bändigen, aber da liegt es definitiv an der besch..eidenen Getriebkonstruktion) hab ich mit ESU oder ausnahmsweise Uhlenbrock-Decodern ein sehr gleichmässiges und ruhiges Fahrverhalten hingekriget, auch im antiquierten Motorola-Format. Nur bei der Rivarossi-Lok eben nicht - und das mit ab Werk verbautem Decoder.

Was mich aber noch weit mehr ärgert, ist dieser völlig wartungsunfreundliche Aufbau. Dreht niemals die Schrauben der Getriebabdeckung raus, anschliessend greifen sie nicht mehr - zumindest hab ich diese Erfahrung gemacht. Ansonsten verweise ich für Details auf diesen Bericht: BLS Ce 4/4 von Hornby/Rivarossi (letzter Beitrag meinerseits...)

Ich hab nichts gegen feinstdetaillierte Modelle - hab ja auch genügend Roco-Fahrzeuge. Aber die sind wenigstens wartungsfreundlich und haben ein ausgezeichnetes Fahrverhalten - auch im MM II - Format.
Gediegen reisen: www.extrazug.ch
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 649

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

20

Samstag, 17. Mai 2014, 07:27

Ein Schmuckstück...
»modellbahner« hat folgende Bilder angehängt:
  • rivarossi2455_2.jpg
  • rivarossi2455_3.jpg
  • Zum Seitenanfang