Sonntag, 18. November 2018, 05:18 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HAG-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 28. Oktober 2012, 13:02

Re 4/4 bourret auf internet gekauft

Grüzi!

Vor eine Woche hatte ich das Glück ein Re 4/4 Bourret WS auf Internet zu finden. Top Zustand selten gefahren. Direkt bestellt und ein paar Tagen später war die Lok zu Hause. Optisch sehr schön fast wie neu. Die Lok besitzt ein digital dekoder die Märklin und DDC kompatibel ist.

Ich habe die Lok auf mein Rollprüfstand gelegt. Den dekoder lasst sich gar nicht mit meiner CS2 programmieren.
Auf den Rollprüfstand läuft die Lok problemlos. Auf meine Anlage ist es anders, die "quitsch" ein bischen, und die ist sehr sensibel zu gleisspannung. Da meine Anlage im Bauphase ist, fahre ich sehr selten. Die gleise bekommen dann "oxydation"

Fragen:
1) um den quitsch zu lösen, soll ich öl verwenden? Falls ja wo?
2) mit welche dekoder kann ich den alten ersetzen? Esu oder die neuen mld dekoder damit ich kann es programmieren mit meinem CS2.

Vielen Dank für eure Antworten.

MfG

Sank
  • Zum Seitenanfang

Beiträge: 1 334

Geburtstag: 23. Juli 1989 (29)

Wohnort: Cuxhaven/Hamburg/Zürich

Beruf: Jan Maat

2

Sonntag, 28. Oktober 2012, 14:35

Hi

Mach ein Update deiner CS 2, dann sollte es mit dem Programmieren gehen, ansonsten auf DCC schalten, so sollte es auch gehen. Kenne dieses Problem selber, einige Hersteller und Decoder sind in der Sache, obwohl gross MM und Multiprotokoll geschrieben wird, sehr hartnäckig oder gar programmierressistent. Zumindest die Adresse konnte ich bis jetzt immer irgendwie ändern.

Wenn du den Decoder Ersetzten willst, empfehle ich dir einen ESU Lok Pilot M4. Lässt sich programmieren wie die MFX von Märklin, und macht soweit ich weis keine Probleme mit der CS 2.

Zum Abschmieren empfehle ich dir das Hag Öl, dieses solltest du bei jedem guten Modellbahnhändler bekommen.

Das die Lok auf der Anlage "Ruckelt" hat wahrscheinlich kaum etwas mit der Spannung zu tun. Ich konnte letztens feststellen, das die Räder, die bei meiner Hag Re 4/4 II sehr breit sind, auf Dreiweg und Bogenweichen gerne Mittelleiter und Schiene Kurzschliessen. Hier schafft ein verbreitern des Radsatzinnenmasses Abhilfe, jedoch bewirkt dies auf Bogenweichen ev. das Gegenteil. Hier muss probiert werden. Auch kann es sein, das der Kurze Hag Schleifer bei Weichen an das Chasis gedrückt wird, hier einfach etwas Isolierband anbringen, dies verhindert den Kurzschluss.

Grüsse

Mike
Fahre und Sammle SBB, BLS, SOB und DB in AC, bevorzugt von Märklin und Hag.

NORDSEE IST MORDSEE!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »DJ Silversound« (28. Oktober 2012, 15:15)

  • Zum Seitenanfang

11465

Forumist

Beiträge: 8 229

Geburtstag: 10. Dezember

3

Sonntag, 28. Oktober 2012, 16:34

Falls Du kein Öl von HAG kriegst, ist auch 'Labelle'-Oel sehr zu empfehlen, da es nicht verharzt. Denk daran: nur ein kleiner (!) Tropfen an die entsprechenden Motorachsen (siehe Gebrauchsanweisung).
Wegen dem Ruckeln: Prüfe auch die Haftreifen. Vielfach sind diese nach einigen Jahren steinhart und ausgetrocknet. Ein Wechsel kann nicht schaden.
Wer Wind sät, wird Sturm ernten.

In diesem Forum nicht mehr aktiv.
  • Zum Seitenanfang

4

Sonntag, 28. Oktober 2012, 16:39

Das die Lok auf der Anlage "Ruckelt" hat wahrscheinlich kaum etwas mit der Spannung zu tun.

Mike, wie kommst du eigentlich auf den Gedanken, dass ein Ruckeln etwas mit Kurzschluss zu tun hat?
Er gibt ja selbst zu, dass er die Oxydation auf seiner Anlage kennt. Am Radsatzinnenmass würde ich als letztes rangehen. Von solchen Problemen (über Weichen etc.) schreibt er auch gar nicht, nur dass dass die Lok quietscht (andere Baustelle) und ruckelt. Der Rest entstand zu einem grossen Teil in deiner Gedankenwelt.

Nicht mit Kanonen auf Spatzen schiessen! Er soll doch einfach mal eine Grundreinigung der Räder durchführen, alle Kontakte kontrollieren (Lötungen), den Rotor mal anschauen, die Kohlen etc.. Und dann hier berichten, ob sich etwas gebessert hat - oder eben auch nicht.
Peter
Gruss
Peter

"Stay calm, have courage and wait for signs" (Walt Longmire)
  • Zum Seitenanfang

11465

Forumist

Beiträge: 8 229

Geburtstag: 10. Dezember

5

Sonntag, 28. Oktober 2012, 16:54

Ja, Peter, genau. Und da die häufigste Ursache für ein Quietschen mit einhergehendem Ruckeln fehlendes Oel ist, würde ich mit der Schmierung anfangen... 8o
Wer Wind sät, wird Sturm ernten.

In diesem Forum nicht mehr aktiv.
  • Zum Seitenanfang

Beiträge: 12 182

Geburtstag: 14. Januar 1962 (56)

Wohnort: Nähe Roundhouse

Beruf: Meister meines Fachgebietes

6

Sonntag, 28. Oktober 2012, 17:07

Die Bourret hat normalerweise brünierte Räder, allenfalls ist eine Reinigung dieser angesagt. Zuerst mit Reinbenzin versuchen bevor mit Schleifgummis oder anderen abrasiven Mitteln den Rädern zu Leibe gerückt wird.
Gruss Erwin,

100. Mitglied G1MRA Schweiz.
  • Zum Seitenanfang

7

Sonntag, 28. Oktober 2012, 17:12

Ich habe mir in letzter Zeit ohnehin angewöhnt, bei allen gebraucht gekauften Loks zuerst einmal den gesamten Motorenblock (HAG) oder das Getriebe zu zerlegen. Da ist in einigen Fällen schon einiges raus gekommen (lange Haare, verharztes Fett, da offenbar jemand bei Stirnradgetrieben Fett anstelle von Öl verwendet hat, usw.)

Die Maschinen funktionierten im Anschluss wieder tadellos, danach erfolgte der restliche Umbau (Umschalter raus, Lopi 4 rein) und die Loks laufen nun auch digital einwandfrei. Die passenden Einstellungen zum Lopi4 gibt es in diesem Forum in einem eigenen Thread von Nico. Diese sind wärmstens zu empfehlen, denn sie bringen dem Lopi4 sehr kultivierte Fahreigenschaften bei. :)

An den TO, was für ein Decoder ist denn genau verbaut? Mit der CS2 ist das Programmieren der Decoder teilweise ziemlich lästig. Multiprotokolldecoder, die auch DCC beherrschen, lege ich in der CS2 immer als DCC Decoder an, dann klappts mit der Programmierung. Ansonsten kannst du wohl programmieren, nur wird der Decoder nie alle neuen Parameter erhalten. :whistling:
1000. Mitglied des HAG Forums
  • Zum Seitenanfang

Beiträge: 1 334

Geburtstag: 23. Juli 1989 (29)

Wohnort: Cuxhaven/Hamburg/Zürich

Beruf: Jan Maat

8

Sonntag, 28. Oktober 2012, 18:50

@ Peter:

Ich ging davon aus, das man die Räder und Kontakte reinigt bevor man um Hilfe fragt. Das mit der Oxydation habe ich so verstanden, das er die Schienen noch Altert. Ausserdem ist mir kein Dreileitergleis bekannt welches Oxydiert. Dachte auch immer das "anlaufen" sei eine Krankheit von Messing und DC Gleisen, wie zB. Bemo.

Grüsse

Mike
Fahre und Sammle SBB, BLS, SOB und DB in AC, bevorzugt von Märklin und Hag.

NORDSEE IST MORDSEE!
  • Zum Seitenanfang

9

Sonntag, 28. Oktober 2012, 18:59

Ich bin da schon etwas verwundert... Du fragst hier regelmässig nach den elementarsten Grundlagen, verlangst im Gegenzug jedoch von den anderen bereits ein gewisses Vorwissen! ?(

Wie man darauf kommen kann, dass in diesem Fall das Gleis selbst oxidiert, erschliesst sich mir ebenfalls nicht. Wenn rund um die Anlage gebaut wird, verschmutzen auch 3-Leiter Gleise ganz schön ordentlich. Die HAG Maschinen sind auch im AC-Bereich nicht gerade unbedingt für eine beste Stromabnahme berühmt und die brünierten HAG-Räder ziehen Schmutz ohnehin förmlich an.
1000. Mitglied des HAG Forums
  • Zum Seitenanfang

Beiträge: 12 182

Geburtstag: 14. Januar 1962 (56)

Wohnort: Nähe Roundhouse

Beruf: Meister meines Fachgebietes

10

Sonntag, 28. Oktober 2012, 19:12

Ausserdem ist mir kein Dreileitergleis bekannt welches Oxydiert.

Da Gleise grundsätzlich aus Metall sind, oxidieren sie auch, ausser du betreibst deine Modellbahn in der Vakuumkammer, denn Sauerstoff ist überall, das hat die Luft so an sich. ;) Je unedler ein Metall ist, desto schneller geht die Oxidation, je edler es ist, umso länger dauert es.
Gruss Erwin,

100. Mitglied G1MRA Schweiz.
  • Zum Seitenanfang

Beiträge: 1 334

Geburtstag: 23. Juli 1989 (29)

Wohnort: Cuxhaven/Hamburg/Zürich

Beruf: Jan Maat

11

Sonntag, 28. Oktober 2012, 19:31

Ausserdem ist mir kein Dreileitergleis bekannt welches Oxydiert.

Da Gleise grundsätzlich aus Metall sind, oxidieren sie auch, ausser du betreibst deine Modellbahn in der Vakuumkammer, denn Sauerstoff ist überall, das hat die Luft so an sich. ;) Je unedler ein Metall ist, desto schneller geht die Oxidation, je edler es ist, umso länger dauert es.


Inwiefern Oxidieren dann C-Gleise? Ich hatte schon der fall das eine solche Schiene über ca. einen Monat extremer Feuchte und Temperaturschwankungen ausgesetzt war, abgesehn von ein bischen Flugrost konnte ich da nichts feststellen.


@ Olympioniker

Was sind den für dich Grundlagen und was nicht? Meiner Meinung nach ist Sauberkeit in der Heutigen Zivilisation selbstverständlich, wird doch immer mehr nach Steriltät, ja sogar Optischer Einheit geschrien.
Fahre und Sammle SBB, BLS, SOB und DB in AC, bevorzugt von Märklin und Hag.

NORDSEE IST MORDSEE!
  • Zum Seitenanfang

Beiträge: 12 182

Geburtstag: 14. Januar 1962 (56)

Wohnort: Nähe Roundhouse

Beruf: Meister meines Fachgebietes

12

Sonntag, 28. Oktober 2012, 23:07

abgesehn von ein bischen Flugrost konnte ich da nichts feststellen.

So,so, Flugrost, woher kam der angeflogen? Fährt bei dir das Tram oder der Zug durch die Wohnung? :mrgreen:

Rost ist eine Verbindung von Sauerstoff und Eisen. Dieser zerstört das Metall nach und nach. Bei Aluminium und Chromnickelstählen bildet die Oxydationsschicht einen Schutz auf dem Metall und verhindert eine weitere Oxydation. Da kannst du putzen soviel du willst, sie bildet sich sofort wieder neu.
Gruss Erwin,

100. Mitglied G1MRA Schweiz.
  • Zum Seitenanfang

Beiträge: 1 334

Geburtstag: 23. Juli 1989 (29)

Wohnort: Cuxhaven/Hamburg/Zürich

Beruf: Jan Maat

13

Sonntag, 28. Oktober 2012, 23:12

abgesehn von ein bischen Flugrost konnte ich da nichts feststellen.

So,so, Flugrost, woher kam der angeflogen? Fährt bei dir das Tram oder der Zug durch die Wohnung? :mrgreen:


Nein, nein! der Sandmann war's! hat den falschen Sack genommen :P


Sry, blöde Frage = blödere Antwort :mrgreen:


Grüsse

Mike
Fahre und Sammle SBB, BLS, SOB und DB in AC, bevorzugt von Märklin und Hag.

NORDSEE IST MORDSEE!
  • Zum Seitenanfang

14

Montag, 29. Oktober 2012, 08:09

Vielen Dank für eure Antworten.

hier ein kleines Bild


Meine CS2 hat den letzte Update, aber es ging leider nicht. Auch im DDC Modus könnte ich nichts ändern im Dekoder. Werde noch heute Abend den dekoder Modell eingeben.

Ja die Gleise (Märklin K) sind geältert und geschöttert. Fixiert mit weissleim am Holz. Werde noch den Roco Gummi heute Abend verwenden und neuen Test ausführen.

Die Räder und den Mittelschleiffer sind auch im guten zustand. Werde es noch anschauen.

Muss noch die Anleitung finden für den öl.

Bis später

mfG

Sank
  • Zum Seitenanfang

Beiträge: 12 182

Geburtstag: 14. Januar 1962 (56)

Wohnort: Nähe Roundhouse

Beruf: Meister meines Fachgebietes

15

Montag, 29. Oktober 2012, 08:40

Die Anleitung zum ölen findest du hier . Als Öl bevorzuge ich Labelle, das HAG Oel ist viel zu dick und ein typisches Maschinenöl.
Gruss Erwin,

100. Mitglied G1MRA Schweiz.
  • Zum Seitenanfang

bonne-eau

Forumist

Beiträge: 274

Wohnort: cité du soleil

16

Montag, 29. Oktober 2012, 11:34

labelle Bezugsquelle

Labelle
kann bei Old Pullman bezogen werden - auf der Website von Old Pullman ist der Produktelink verschwunden (dh ich habe ihn nicht gefunden) ...

salutations Carlo
CH-Modelle H0 DC, Reportagen 1:1, iTrain 3.xx - http://h0-schublade.bonne-eau.ch/
  • Zum Seitenanfang

17

Montag, 29. Oktober 2012, 20:38

Herzlich vielen Dank an alle für eure Antworten und Hilfe.

Zum dekoder, es handelt sich DH140u der Firma Digitoys Systems AG in Wilen. Kenne es gar nicht, und wird als universal Lokdekoder 501 bezeichnet.

Zum Räder, ja stimmt auch die sind voll dunkel bronze. Ich werde die putzen (Anfänger Irrtum, tut mir Leid).

Zum quietschen. Heute hat das Lok kein gemacht. Aber ok habe die Heute Lok nur auf 4 Metern gefahren und getestet.

Zum stromspannung am Gleis. Heute habe ich auf meine Baustrecke, den Gleis die ich am meistens verwende. Es läuft schon ein bischen besser als am Samstag. Aber die Lok ist definitv viel sensibler als zB.: die Traxx von Märklin oder die Roco Taurus der Railjet. Jetzt habe ich auch festgestellt dass ein Lötstelle am Kgleis kaputt war. Desalb (denke ich) hat das Lok immer die hälfte seine Geschwindichkeit verloren, als sie tritt in diese neue Stromkreis.

Schönen Abend Zusammen.

MfG

Sank
  • Zum Seitenanfang

Unholz

Administrator

Beiträge: 12 575

Wohnort: Zuhause

18

Montag, 29. Oktober 2012, 22:40


Zum dekoder, es handelt sich DH140u der Firma Digitoys Systems AG in Wilen. Kenne es gar nicht, und wird als universal Lokdekoder 501 bezeichnet.


Ich bin bekanntlich analog, aber das tönt für mich nach dem ersten HAG-Decoder von Digitrax.

http://groups.yahoo.com/group/Digitrax/message/25536
http://groups.yahoo.com/group/Digitrax/message/25583
http://www.digitrax.com/static/apps/cms/…heet/DH140U.pdf

Diesen Decoder konnte man mit dem entsprechenden Programmiergerät von HAG programmieren.
  • Zum Seitenanfang

Ähnliche Themen