Dienstag, 17. Juli 2018, 23:28 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HAG-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Rüdiger

Forumist

Beiträge: 1 807

Wohnort: bei Aschaffenburg

Beruf: Bahnbetriebsfachwirt

21

Mittwoch, 26. Juni 2013, 11:51

So, weiter gehts.
Noch ein paar Tipps für Interessierte, was die Wahl der Weichenantriebe betrifft.
Auf meinen bisherigen Anlagen habe ich immer die serienmässigen Weichenantriebe von Märklin verwendet. Unzufrieden war ich nicht, das bekannte Problem mit den unzuverlässigen Endabschaltungen habe ich je nach Bedarf durch Lötbrücken entschärft. Dadurch wurden sie schon recht zuverlässig.
Nachteil dieser Antriebe: sie sind im sichtbaren Bereich der Anlage halt doch recht auffällig - und damit hässlich. Jetzt gibt es dazu einen Unterflur-Nachrüstsatz....aber dazu später mehr. Nichtsdestotrotz benutze ich sie im Schattenbahnhof bzw. unsichtbaren Bereich, Bewährtes sollte man nicht ohne Not über den Haufen werfen - zudem stört mich dort die schlagartige Umstellung der Weichen nicht.
Nach langem Überlegen habe ich mir probeweise mal einen Antrieb von Fulgurex gekauft. Zugegeben, heutzutage nutzt man "natürlich" Servos als Weichenantrieb, die sind leiser und lassen sich genau auf den Laufweg einstellen. Dazu müssen sie aber in den meisten Fällen programmiert werden. Und zum Betrieb an einem Standard-MM-Weichendecoder benötigen sie eine zusätzliche Elektronik. Und für mich als Digital-Nutzer, aber ansonstiger technischer Vollniete ist sowas ein KO-Kriterium.

Also bewährte Mechanik - mit dem Nachteil, das die Fulgurex-Antriebe nicht mehr oder nur noch als Restbestände erhältlich sind. Alternativ hat mir ein örtliches Modellbahngeschäft mal einen Tillig-Antrieb angedreht. Diese sind zwar etwas lauter als die Fulgurex-Antriebe, haben sich nach anfänglichen Problemen mit der Justage (ich hab nch den ersten Versuchen dann einfach das Mittelleiterblech unter der Stellschwelle der Märklinweichen abgetrennt und den Stelldraht von unten in ein (VORSICHTIG!) gebohrtes Loch eingefädelt) sehr bewährt. Zudem hat man im Gegensatz zu den Fulgurex-Dingern keinen sichtbaren Hebel im Gleisbereich.
Bei den Völklein -Weichen bin ich aber bei den Fulgurex-Antrieben geblieben. Dies ganz einfach, weil diese mehr Schleppschalterkontakte aufweisen, mit denen sich die Über-kreuz-Polarisierung der Zungenschienen einfacher realisieren lassen. Die Tillig-Antriebe haben nur einen Umpolschalter. Da die Motorantrieb sowieso über ein Doppelspulenrelais angeschaltet werden müssen, hätte man auch dieses für die Polaritätsschaltung beiziehen können, aber da wäre die Gefahr eines Kurzschlusses wegen unzeitiger Stellschwellenlage zu gross gewesen. Zudem benötige ich die Kontakte der Weichenrelais für Signalbildstellung und Fahrstromversorgung (Fahrstrassenschaltung)

Im Bereich der Weichen 9 und 10, die später mal mitten in der Perronanlage zu liegen kommen, hatte ich ursprünglich vorgesehen, die alten Märklin-Antriebe oberirdisch weiterzuverwenden und im Perronbelag zu tarnen. Davon bin ich aus wartungstechnischen Gründen abgekommen. Jetzt hatte ich Zuhause noch eine Packung Unterflur-Zurüstsätze von Märklin liegen, die ich gratis bei einer Geschäftsauflösung mitgenommen habe.
Die Foren, Fachzeitschriten und Bücher sind voll von unterschiedlichen Meinungen über dieses Ding. von "geht prima" bis "a complete waste of time and money" war da alles dabei. Und wieder ist es wie im echten Leben: Selbstversuch macht kluch!
Gleich vorneweg: ich hab immer noch keine definitive Meindung über die Dinger: eines funktioniert vorzüglich, eines überhaupt nicht, die Stellstange verdreht oder verwindet sich beim Betätigen. Ursachen habe ich bis dato keine herausfinden können. Ein Schwachpunkt ist mir aufgefallen: der Umlenkhebel ist nur auf einer Seite abgestützt, wodurch die Mechanik eine gewisse Schlabberigkeit aufweist. Warum das aber bei einem Hebel funktioniert, beim anderen nicht, kann ich nicht sagen, die Bedingungen sind eigentlich gleich....
Nachdem die Nerven blank lagen, habe ich einen herumliegenden Conrad-Antrieb, die ich zwar geprüft, aber wegen der hakeligen Konstruktion der Stellstange gegen die Tillig-Antriebe ausgetauscht habe, spasseshalber in die Kulisse des Märklin-Unterflurstellhebels eingeschoben (der Antrieb lag eh rum...). Bei den anschliessenden Tests hat es ganz gut funktioniert.


Somit habe ich vorerst 4 verschiedene Weichenantriebe im Einsatz

Jetzt warte ich noch auf die Lieferung von Weiche 7 - aber das ist eine andere Geschichte, die ich erst nach dem Nordrampenfest erzähle...
Gediegen reisen: www.extrazug.ch

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Rüdiger« (26. Juni 2013, 12:48)

  • Zum Seitenanfang

22

Mittwoch, 26. Juni 2013, 14:08

Hallo Rüdiger,

gefällt mir :thumbsup:

Vor allem die Überhöhung der "Blausee-Kurve" ist dir gut gelungen und auch die teuren Weichen haben sich gelohnt.

Bei den Schienen ist allerdings noch Luft nach oben. Die Farbe der Schiene gefällt mir nicht so gut und auch die Schwellen selber könnten ein wenig Farbe vertragen ;)

Weiterhin frohes Schaffen und Gruß
Andreas
  • Zum Seitenanfang

Rüdiger

Forumist

Beiträge: 1 807

Wohnort: bei Aschaffenburg

Beruf: Bahnbetriebsfachwirt

23

Mittwoch, 26. Juni 2013, 14:32

Die Farbe an den Schienen ist Revell Nr 83, Rostbraun, matt. Zugegeben, im von mir benutzten Kunstlicht (Neonröhren) scheint es eine Ainzigkeit blaustichig. Auf den Bildern sieht es schlimmer aus als es ist. Auf der alten Anlage habe ich ein etwas rötlicheres Braun benutzt, aber das sah mir irgendwie zu verrostet und nach unbenutzten Nebengleisen aus. Das jetzt verwendeten Braun hat so eine schöne "Voest-Alpine - Neuschienen"-Farbnote :D
An den Schwellen mache ich nichts, die weden von alleine dreckig. Hin und wieder weden mit einem Messer Abschabungen, Kratzer und Beschädigungen eingeritzt - aber das wars dann auch. Ein perfektes Gleisrostbild kriege ich eh nicht hin, dazu sind die Märklin-Profile zu klobig und die Punktkontakte stören. Eine ZU übertriebene Detailierung eines klobigen Ausstattungsteils überzeichnet in meinen Augen und verkommt zur Karrikatur. Bei feinen Roco-Line oder Tillig- oder gar Weinert-Profilen sieht das ganz anders aus...
Gediegen reisen: www.extrazug.ch
  • Zum Seitenanfang

Ruedi

Forumist

Beiträge: 178

Geburtstag: 9. Dezember 1964 (53)

Wohnort: Adliswil

Beruf: Kaufmann

24

Sonntag, 30. Juni 2013, 15:42

Hallo Rüdiger

Ich hatte die gleichen Sorgen mit den Antrieben. In einem Artikel bin ich auf den Vorschlag gestossen, die Weichenantriebe kopfüber einzusteckenBild Weichenantrieb.

Man braucht dazu eine etwas höhere Korkbettung, damit die Antriebe in ein genügend tiefes Loch versenkt werden können. Der Vorteil ist, dass die Antriebe nicht mehr so auffällig sind und sich immer noch aus- und einstecken lassen, wenn mal einer kaputt geht. Ich würde heute jedoch eine dunklere Farbe für den Unterboden wählen, bei der nächsten Bastelstunde werde ich mich mal daran machen. Ansonsten laufen die Antriebe auch nach über 6 Jahren problemlos.

Gruss
Ruedi
  • Zum Seitenanfang

Rüdiger

Forumist

Beiträge: 1 807

Wohnort: bei Aschaffenburg

Beruf: Bahnbetriebsfachwirt

25

Montag, 15. Juli 2013, 10:05

Zum heutigen Jubiläum eine Eilmeldung

Passend zum heutigen 15.07.2013 - der Tag an dem sich die offizielle Eröffnung der Lötschbergbahn zum hundertsten Mal jährt - kann ich verkünden, dass gestern abend mit dem Einbau der Weiche 7 und den dazugehörigen Lückenschlüssen die Gleisarbeiten an meiner Anlage beendet wurden. Es fehlen jetzt noch die Antriebe der Weichen 6 und 7, die noch montiert werden müssen, sowie einige Sägearbeiten an den Trassebrettern (Einbau obere Kantonsstrassenunterführung u. ä.), dann gehts ans Verkabeln.

Weiche 7 hat etwas Zeit in Anspruch genommen, weil ich resultierend aus Weichen-Walters Arbeit so begeistert von den grossen Weichen war, das der ursprünglich vorgesehene Einbau einer verbogenen Märklin-Weiche 22715 nicht mehr in Frage kam. Leider ist Herr Völklein aber so ausgebucht, dass die Lieferfristen für den ungeduldigen Anlagenbauer leider etwas zu lange gewesen wären (selbst schuld, ich hätte ja gleich "richtig" bestellen können - und der Erfolg sei dem Mann von ganzem Herzen gegönnt). Also kam ich auf die Idee, es mal selbst zu probieren und mithilfe eines von Herrn Völklein gelieferten Mittelleitersets eine serienmässige grosse Peco-Weiche umzustricken. Das hat halt so seine Zeit in Anspruch genommen, man muss da schon etwas sorgfältig arbeiten, um die Mitteleiterelemente absolut gleichmässig auszurichten, damit später keine Schleiferentgleisungen passieren können. Dazu kommt, dass ich zwischenzeitlich einen kleinen Aufenthalt im Berner Oberland absolviert hatte, der eben auch seine Zeit forderte. Neben einer Erkundungstour mit einem lieben Kollegen zu den Überresten einer alten Hochgebirgs-Feldbahn und dem obligaten Besuch des (völlig verregneten, aber sehr gelungenen) Nordrampenfestes, bei dem ich einzelne, bisher nur durch das Forum bekannte Protagonisten endlich auch mal persönlich begrüssen durfte, wurde der Aufenthalt auch modelbahntechnisch recht teuer- das Programm "Gutes ersetzen durch Besseres" wird um einen Punkt mehr abgehakt, auch wenn in dem ursprünglich auserkorenen Berner Modellbahngeschäft recht barsch auf die Öffnungszeiten hingewiesen wurde. Nun ja, mein Geld werde ich auch sonst los....

Zurück zum Thema: Nachdem die Mittelleiterteile abgelängt, verlötet und ausgerichtet waren, wurden mit diversen Triebfahrzeugen geprüft, ob es Probleme bei der Überfahrt geben könnte, anschliessend wurden die Schienenprofile der Zungenschienen mit der Trennscheibe jeweils zweimal getrennt, die Lücken mit Sekundenklebergel wieder gefüllt und verschliffen. Dabei muss man darauf achten, dass die abgetrennten Teile der Schienenprofile, die später je nach Weichenstellung mit Fahrstrom bzw. Masse gespeist werden, möglichst so getrennt werden, das bei der Überfahrt keine gegengepolten Teile (Drehgestellrahmen, Radscheiben etc.) damit in Berührung kommen. Mal sehen, wie es sich in der Praxis dann bewährt.
(Bilder gibts noch keine, die folgen dann später...)

Hier noch ein kleines Bonmot zum Thema: wie schaffe ich auf kleinstem Raum viel Abstellfläche:


Wir befinden uns am Kopfende der schon angesprochenen SBF-Kopfgleisgruppe. Platz ist dort (mit etwas Zwängen) für nur drei Gleisachsen (das ganz rechte Gleis ist das Streckengleis und gehört nicht zur Abstellgruppe). Insgesamt hat diese Gruppe aber 6 Gleise. Wie nun nutzt man diese möglichst flexibel und mit möglichst grosser Kapazität aus? Eine Erweiterung der Trassebretter in der Breite wäre so nicht möglich gewesen. Zum einen hätte ich dann den Schweineradius verwenden müssen - was ich keinesfalls wollte - und zum Anderen hätte das auch die Zugangsmöglichkeit der SBF-Einfahrt eingeschränkt.
Ursprünglich gab es 3 recht lange Gleise und 3 sehr kurze. Erster Schritt war, Gleis B3 und B 6 mit einer Weiche zusammenzuführen, um je nach Bedarf den darin abgestellten längeren Zug bis zum Prellbock führen zu können. Dann jedoch (und in Anbetracht der noch vorhandenen alten Weichen) habe ich diese Idee weitergesponnen. Jetzt kann also die nutzbare Gleislänge dem Bedarf durch teileweise parallele Nutzung bzw. weichenmässige Anbindung hintereinander liegender Gleisabschnitte der abzustellende Zügen angepasst werden. Nur die Gleise B4 und B5 sind aus geometrischen Gründen davon ausgenommen, der jeweilige Gleisabschluss ist links noch zu erkennen. Ganz hinten, in der Verlängerung des linken Gleises konnte noch Platz für zwei kurze Stumpen gefunden werden, die kürzere Loks (bis zur Länge einer Re 4/4 II ) aufnehmen können. Alle Weichen und Gleisabschnitte werden übrigens durch Isolierabschnitte überwacht, damit es zu keinen Flankenfahrten kommt, schliesslich ist der Bereich später nicht mehr direkt einsehbar. Alle Weichen dort werden übrigens von Hang vor Ort umgestellt. Aber keine Angst, das ist jetzt keineswegs umständlich. Im "Regelfall" stehen die Weichen so, dass in den Gleisen B1-B3 die grösste Nutzlänge vorherrscht, was in den drei besagten Gleisen immerhin 2,60 - 2,35 m Abstellänge bedeutet. Nur in den Fällen, in denen viele mittellange Züge von ca. 1,50-2,00 m abgestellt werden müssen, muss der Fahrlagen- und Abstellplaner vorher halt mal seinen Grind gebrauchen...

In der nächsten Zeit werdet ihr von mir nicht viel zu lesen kriegen (gottseidank, werden einige wohl sagen :mrgreen: ), die anstehenden Verkabelungsarbeiten sind einfach viel zu langweilig.....

An dieser Stelle aber auch nochmal von mir ein grosses Dankeschön an die bls. Trotz der derzeitigen Sparpolitik hat sie ein wirklich gelungenes und umfangreiches, schönes und vielseitiges Ereignis aus dem Nordrampenfest gemacht. Danke auch an alle Aussteller und die, die ihre Freizeit dafür geopfert haben, dass auch ich ein schönes Erlebnis in Frutigen haben konnte. :thumbsup: Resultat: Nette Gespräche auf allen Ebenen, tolle neue (und auch alte) Bekannschaften und der Einstieg zum organisierten Eisenbahnfreund...
Gediegen reisen: www.extrazug.ch

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Rüdiger« (15. Juli 2013, 16:05)

  • Zum Seitenanfang

Rüdiger

Forumist

Beiträge: 1 807

Wohnort: bei Aschaffenburg

Beruf: Bahnbetriebsfachwirt

26

Donnerstag, 5. September 2013, 10:11

Remember, remember...

...the fifth of September!

Gut, der war jetzt schlecht geklaut, aber der heutige Tag ist auf dem unterfränkischen Lötschberg ebenfalls denkwürdig:
Heute Nacht hat (dank einer provisorisch überbrückten Signalhaltstelle) zum ersten Mal ein Schnellzug, bestehend aus den acht Testwagen und der Re 6/6 11674 eine Strecke von etwa 8-9 m ohne Probleme zurückgelegt. Dabei wurden auch die beiden schlanken Weichen von Weichen-Walter befahren, nota bener erstmal ohne Polarisierung der Zungenschienen. Hat tadellos geklappt.

Nur mal so als Wasserstandsmeldung, falls es jemanden interessiert. Die Verkabelung geht recht schleppend voran, ist halt keine Arbeit, mit der man angeben kann.
Gediegen reisen: www.extrazug.ch
  • Zum Seitenanfang

Rüdiger

Forumist

Beiträge: 1 807

Wohnort: bei Aschaffenburg

Beruf: Bahnbetriebsfachwirt

27

Dienstag, 22. Oktober 2013, 08:24

Anzahl Weichenantriebe: -1

Zu früh gefreut: Im Rahmen der seit einiger Zeit laufenden Fahr- und Belastungstests, die trotz der noch fehlenden Grundverkabelung am nördlichen Stationskopf BL durchgeführt werden (u.a. mit dem später im Planbetrieb vorgesehenen 11-Wagen IC 821, bestehend aus 6 EW IV, dem Chäs-Express und weiteren 4 EW I als Verstärker), hat sich herausgestellt, dass der an Weiche 11 eingebaute Antriebs-Unterflurzurüstsatz von Märklin in keinster Weise zuverlässig schaltet. Ursache dafür ist vermutlich die hakelige Mechanik innerhalb der Weiche und das Zusammenspiel mit dem Stellhebel in der Führungskulisse des Unterflurzurüstsatzes. In Verbindung mit der "weichen" Lagerung der Weiche auf der NOCH-Fertigbettung ist ein sicheres Umlaufen der Weichenzungen nicht gewährleistet. Also wird das Ding herausgerissen und durch einen Tillig-Motor ersetzt. :cursing:

Für Alle, die das Märklin-Ding benutzen wollen daher der Tipp: Die Weiche muss mechanisch absolut in Ordnung sein, das Spaltmass zwischen Mittelleiterblech und Schwellenkörper darf nirgends auch nur Bruchteile von Millimetern von der absoluten Planlage abweichen, die Weiche sollte auf einer harten, unnachgiebigen Unterlage befestigt sein und die Stellstangendurchführung darf auch nicht um Winzigkeiten von der Horizontalen abweichen.
Wer diese Bedingungen nicht herstellen kann: Finger weg von dem Kram!

Übrigens: ich habe Ruedis Tipp mit dem umgedrehten Antrieb an einer Weiche im Schattenbahnhof ausprobiert (dort war kein Platz für das übliche Anstecken der Antriebe weil wegen eines abgeschnittenen Weichenendstücks das Nebengleis im Weg war). Funktioniert prima!
Der ursprüngliche Conrad-Antrieb hat nicht zuverlässig funktioniert (deren Mechanik ist aber auch sowas von schlabberig, die Stellstange, die rechts oder links aus dem Antriebskasten rausragt, tanzt wie ein wildes Pony... 8| )
Gediegen reisen: www.extrazug.ch
  • Zum Seitenanfang

11465

Forumist

Beiträge: 8 228

Geburtstag: 10. Dezember

28

Dienstag, 22. Oktober 2013, 18:21

hat sich herausgestellt, dass der an Weiche 11 eingebaute Antriebs-Unterflurzurüstsatz von Märklin in keinster Weise zuverlässig schaltet.
Naja, das ist nicht wirklich eine neue Erkenntnis.... wieso Märklin seit Jahren ein solches Produkt verkaufen kann, ist mir ein Rätsel.
Wer Wind sät, wird Sturm ernten.

In diesem Forum nicht mehr aktiv.
  • Zum Seitenanfang

Rüdiger

Forumist

Beiträge: 1 807

Wohnort: bei Aschaffenburg

Beruf: Bahnbetriebsfachwirt

29

Dienstag, 22. Oktober 2013, 18:56

Merkwürdigerweise hat es die ersten paar Wochen funktioniert... Am Zustand der Weiche (gut, die war schonmal gebraucht) hat sich in der Zwischenzeit nichts geändert. Dennoch war die Funktionsfähigkeit von ein auf den anderen Tag nicht mehr gewährleistet....
Gediegen reisen: www.extrazug.ch

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Rüdiger« (22. Oktober 2013, 20:34)

  • Zum Seitenanfang

rufer

Forumist

Beiträge: 527

Wohnort: Bern

30

Dienstag, 22. Oktober 2013, 20:32

Interessante Anlage.
Das ist jetzt wohl ein bisschen spät... die gleichen Antriebe wie du haben wir auch getestet: Conrad (unbrauchbar), Fulgurex (gut aber gross und laut) und Tillig (gut, Justage ein bisschen fummelig). Schlussendlich haben wir zum glück noch den Tortoise probiert und seither unterflur nichts mehr anderes verbaut. Leise, stark und einfach zu justieren.

Grüsse
Rufer
  • Zum Seitenanfang

Rüdiger

Forumist

Beiträge: 1 807

Wohnort: bei Aschaffenburg

Beruf: Bahnbetriebsfachwirt

31

Dienstag, 22. Oktober 2013, 20:53

och, eigentlich bin ich mit den Tillig-Antrieben ganz zufrieden. Justage ist kein Problem, wenn man den Stelldraht (ich nehme allerdings dünneren als den beigelegten) von unten in die durchbohrte Stellschwelle eingesteckt wird. Doppelklebeband ist hilfreich und der Stellweg sollte auf 4-5 mm eingestellt werden - jedenfalls bei 12mm Trassebrettern. Auch die Fulgurex-Antriebe sind eigentlich gut. ich empfand die Justage etwas komplizierter als bei Tillig. Zudem ist mir bei einem der drei Antriebe einer der Schaltkontakte kaputtgegangen, so das das Weichenrelais jetzt auch die Polarisierung übernehmen muss.
Das laute Stellgeräusch stört mich bei beiden Antriebsarten nicht, gibt mir so ein leichtes Gefühl von Realismus. (klingt wie ein ungedämmter Siemens S700-Antrieb :mrgreen: )
Gediegen reisen: www.extrazug.ch
  • Zum Seitenanfang

iloveBLS

Forumist

Beiträge: 31

Geburtstag: 24. Mai 2002 (16)

32

Sonntag, 2. März 2014, 19:09

Noch kurz eine frage zu deiner wirklich guten Anlage,
denn ich sehe im Hintergrund immer noch eine weiter "kleine" Anlage die schon Bemalt ist. Ist diese Anlage mit der grossen verbunden? Oder gehört sie dazu?
Würdest du mir ein Bild der anderen Anlage Schicken?
wäre sehr nett Danke!

Gruss Tom
  • Zum Seitenanfang

Rüdiger

Forumist

Beiträge: 1 807

Wohnort: bei Aschaffenburg

Beruf: Bahnbetriebsfachwirt

33

Montag, 3. März 2014, 10:30

Danke fürt die Blumen!

Im Moment gibt es einfach nichts zu berichten, ich bin seit Monaten am Kabellegen. Mittlerweile sind die Stromversorgung, die Boosterkreise, die "Busleitungen" für die Magnetartikeldecoder, die Dauerenergieversorgung (Lichtstromkreis 16V, für Weichenmotoren und später mal Beleuchtungen und Gadgets), die Schaltleitungen für die Zugbeeinflussung, die Steuerkabel für den ASB (Zuglenkung starr) und die Gleisfreimeldeanlage (etwa zur Hälfte) verlegt und die Fahrstrassen an den 6043-Memory programmiert, eingerichtet und dokumentiert worden (seitdem habe ich ein gewisses Verständnis für die Kollegen vom ESTW-Bau). Es fehlt noch die Gleisbesetztanzeige sowie sämtliche Signale, Signalbildverknüpfungen und Hausbeleuchtungen - aber die kommen erst nach Abschluss der Hintergrund- und hinteren Landschaftsbauarbeiten. Dennoch sind bis jetzt etwa 1,2 Km Litze verlegt worden.....

Die kleine Anlage ist nur ein Übergangs-Übungsprojekt gewesen, welches kurz nach unserem Einzug ins neue Heim von mir und meiner Tochter zusammengebastelt wurde, damit wir eine kleine Anlage zum spielen haben. Sie hat die Häuser zusammengeklebt und die Bäume, Figuren etc aufgestellt. Die Anlage besteht eigentlich nur aus einem Oval mit dreigleisigem Bahnhof, auf dem mein fünfjähriger Sohn mittlerweile mit Feuereifer rangiert - aber es muste unbedingt ein See und ein Berg mit Tunnel drauf, inkl. der Niesenbahn, die war in den Ferien im Oberland das absolute Highlight.

Fotos direkt von dieser Anlage haben ich leider nicht...wenn Du welche willst, kann das etwas dauern..
Gediegen reisen: www.extrazug.ch
  • Zum Seitenanfang

Rüdiger

Forumist

Beiträge: 1 807

Wohnort: bei Aschaffenburg

Beruf: Bahnbetriebsfachwirt

34

Donnerstag, 6. März 2014, 12:30

Hab nochmal nachgesehen - Fotos von der kleinen Anlage hab ich nicht, muss ich erst machen, kann etwas dauern...
Gediegen reisen: www.extrazug.ch
  • Zum Seitenanfang

Rüdiger

Forumist

Beiträge: 1 807

Wohnort: bei Aschaffenburg

Beruf: Bahnbetriebsfachwirt

35

Sonntag, 20. April 2014, 23:02

erster Bauabschnitt abgeschlossen

Liebe Gemeinde

Vermutlich haben einige schon geglaubt (oder gehofft), dass hier von mir nichts mehr zu hören ist. Allerdings muss ich diese Hoffnung leider begraben. Nach Beendigung der Gleisbauarbeiten im Spätsommer letzten Jahres war ich tatsächlich fast ausschliesslich damit beschäftigt, Verkabelungsarbeiten durchzuführen. So wurden neben den vier Boosterkreisen (davon einer nur für die Energieversorgung der De- und Encoder und der wegen der masseabhängigen Blockschaltung auf Digitalspannung angewiesenen Fahrstrassenrelaisketten sowie der Gleisfreimeldeanlage.) noch die ganzen Magnetartikel, die Fahrstromeinspeisung in regelmässigen Abständen, die Blockschaltungen, Haltfallrelais sowie die konstante Lichtstromversorgung für die Weichenmotoren und die Rückmeldung der Gleisbesetztanzeige (nur im späteren nicht sichtbaren Bereich, wie dem Schattenbahnhof und den Zulaufstrecken). Eigentlich alles langweilige Arbeiten, die mich dennoch manchmal dennoch zur Weissglut brachten, wenn meterlanges Strippenziehen beim Testlauf dann einen Fehler offenbart hat oder kalte Lötstellen einen Wackelkontakt verursachen. Ich vermute mal jeder, der eine eigene, wenn auch noch so kleine Anlage baut, kann das nachvollziehen. Zudem war der Entwurf und die Programmierung der 58 Fahrstrassen duchaus etwas Kopfarbeit - was wieder mal nur beweist, wie vielseitig das Hobby Modellbahn sein kann.

Ironie der Geschichte ist, dass einige durchaus verzwickte Verkabelungsarbeiten erst noch in ferner Zukunft notwendige werden, so z.B. die ganzen Tageslichtsignale bzw. die Einbindung der Fahrbegriffe in die Fahrstrassen und die entsprechene weichenabhängige Vorsignalzuordnung. Diese werden ebenso wie die Strassen- und Hausbeleuchtung sowie einige andere Gimmiks wie abspielbare Geräusche, Lichteffekte, bewegte Motive oder die Seilbahn erst eingebaut, nachdem die Landschaftsgestaltung (vor allem der hintere Bereich) einen entsprechenden Stand erreicht haben, dass man nicht mehr durch ständiges Eingreifen den vorderen Teil beschädigen könnte. (Gleiches gilt für Teile der Fahrleitung).

Lange Rede, kurzer Sinn. Nachdem die oben angesprochenen Verkabelungen endlich fertiggestellt waren und auch die Gleisfreimeldeanlage trotz eines kapitalen Denkfehlers, der mich sämtliche Koppeldioden nochmals umpolen lassen musste, endlich funktioniert, hab ich freudenschreiend die Kabelarbeiten vorübergehend beendet. Wenn ich es recht geschätzt habe, sind bis jetzt weit über 1 Km Litzen der Grössenordnung 0,75mm² (für die Trafo- und Boosterversorgung), 0,5mm² für Fahrstrom, Masse und Lichtstromversorgung sowie 0,14mm² (also die übliche Modellbahnlitze) für alle Schalt- und Meldekabel verlegt worden. (damit hätten wir auch den Punkt "Angeberinfo" abgehakt :-) )

Jedenfalls gönne ich mir vor den nächsten Arbeitsschritten (Erstellung der Hintergrundkulisse) mal eine kleine Auszeit. Naja....zumindest, was die Herumkrabbelei unter der Anlage betrifft. Jetzt wird erstmal gefahren, gefahren gefahren. (man könnte es ja auch ausgiebiges Testprogramm nennen.....)
Hier noch ein "quick and dirty" - Bild von den Testfahrten, HAG BN Re 4/4 180 - eine der Hochstrasser-Loks vor der bekannten Lima-Packung mit den vier Dekretsbahn - EW I, ein Geschenk eines lieben, langjährigen Freundes, der mich hobbymässig schon seit Ewigkeiten mit Infos tatkräftig unterstützt (an dieser Stelle: Danke, Markus!)

Ich geniesse jetzt erstmal die fahrenden Züge und das (hoffentlich) reibungslose Funktionieren der Elektrik. Sollte es weitergehen und das Interesse vorhanden sein, melde ich mich wieder zu gegebener Zeit (Ich kann ja schliesslich meine Klappe doch nicht halten.

In diesem Sinne noch nachträglich frohe Ostern aus dem Rhein-Main-Gebiet...
»Rüdiger« hat folgendes Bild angehängt:
  • SZ 13031.jpg
Gediegen reisen: www.extrazug.ch
  • Zum Seitenanfang

egos

Forumist

Beiträge: 2 271

Wohnort: Winterthur

Beruf: Rentner

36

Montag, 21. April 2014, 10:45

Lieber Rüdiger
Es ist sehr erspriesslich, dass du "deine Klappe" nicht halten kannst! Ich lese deine Berichte immer sehr gerne.
Herzliche Grüsse
Oski
  • Zum Seitenanfang

Unholz

Administrator

Beiträge: 12 434

Wohnort: Zuhause

37

Montag, 21. April 2014, 10:59

RE: erster Bauabschnitt abgeschlossen

(...) HAG BN Re 4/4 180 - eine der Hochstrasser-Loks (...)


...eine was bitte? ?( 8| Klar, Hochstrasser sagt mir noch etwas, aber auf dem Bild erkenne ich eine vermutlich veredelte HAG-Re 4/4 mit aufgesetzten Ziffern und Wappen. War denn das einmal eine Sonderanfertigung?

Mit Forumistengruss, Stefan
________________________

"Die HAG Jünger sind auf dem gleichen Niveau wie die Märklin Fundamentalisten angelangt, für alles wird die passende Ausrede und Erklärung gesucht warum gerade jetzt wieder ein Fehler entschuldbar ist."
(Heutiger "HAG-Apostel" am 25.12.2013.)
  • Zum Seitenanfang

Rüdiger

Forumist

Beiträge: 1 807

Wohnort: bei Aschaffenburg

Beruf: Bahnbetriebsfachwirt

38

Montag, 21. April 2014, 15:26

@Unholz
Stefan, ruhig bleiben, kein Grund für gröbere Herzattacken.
Neben der Firma Swimo, die aus der allbekannten HAG 162 diverse Nummernvarianten gemacht hat (Hatten wir irgendwo mal eine Thread hier) hatte auch ein Luzerner Modellbahngeschäft irgendwann Ende der 70er Jahre eine Serie von diversen BLS Re 4/4 -Nummernvarianten auf HAG-Basis hergestellt. "Kennzeichnen" dieser Loks war die Neulackierung in einem etwas dunkleren Braun, im Gegensatz zu den SWIMO-Loks. Die aufgesetzten Buchstaben und Ziffern scheinen geätzt zu sein, vielleicht sind sie von HRF oder einer ähnlichen Schmiede zugekauft. Da ich auch eine SWIMO-Lok habe (Nr. 173) und diese denselben Farbton hat wie die seriellen HAG-Loks, kann ich eigentlich ausschliessen, dass es sich bei meiner 180 um eine Lok aus Kaufdorf handelt. Und für eine Bastelarbeit ist die Montage irgendwie einfach zu sauber - zudem hab ich irgendwo in einer alten Zeitschrift mal was von Hochstrasser bzw. deren Sonderserien gelesen, und da waren auch Dekretsbahnloks dabei.

Muss mal wühlen, vielleicht hab ich dazu noch ein paar genauere Infos...
Gediegen reisen: www.extrazug.ch
  • Zum Seitenanfang

Unholz

Administrator

Beiträge: 12 434

Wohnort: Zuhause

39

Montag, 21. April 2014, 16:14

Rüdiger, das Ganze ist deshalb noch recht interessant (obwohl es eigentlich nicht in deinen Anlagenbau-Thread gehört - sorry), weil es sich vielleicht um eine Konkurrenzausführung (oder ein nachträglich verfeinertes Exemplar?) aus dieser mythischen Serie der Modellbahn-Boutique in Luzern handeln könnte: BLS-Re 4/4 von der Modellbahn-Boutique Luzern

Mit Forumistengruss, Stefan
________________________

"Die HAG Jünger sind auf dem gleichen Niveau wie die Märklin Fundamentalisten angelangt, für alles wird die passende Ausrede und Erklärung gesucht warum gerade jetzt wieder ein Fehler entschuldbar ist."
(Heutiger "HAG-Apostel" am 25.12.2013.)
  • Zum Seitenanfang

Rüdiger

Forumist

Beiträge: 1 807

Wohnort: bei Aschaffenburg

Beruf: Bahnbetriebsfachwirt

40

Montag, 21. April 2014, 18:42

Könnte hinkommen....

Zumindest hat sie
-Erhabene Zierstreifen
-dunkleres Braun (nicht viel, eine Nuance..)
-ursprünglich keine Querstrebe im grossen Lüftergitter (habe ich mal bastelnderweise nachgerüstet)
-kein Wappen (auch nachgerüstet)
- die Chromziffern und Buchstaben sind äusserst präzise aufgebracht

Jetzt weiss ich natürlich nicht, ob Hochstrasser damals auch eine Betriebsnummer 180 hergestellt hat.
Die Lok kam mit einer Original HAG-Verpackung, auf die jemand händisch BN 180 auf das serienmässige Etikett gepinselt hat (Swimo hatte doch immer so silberne Aufkleber....)
Demzufolge vermute ich also, dass es sich um ein Produkt der Modellbahn-Boutique ist - beweisen kann ich es indes nicht.
Gediegen reisen: www.extrazug.ch
  • Zum Seitenanfang

Ähnliche Themen