Sonntag, 18. November 2018, 09:31 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

erzhal

Forumist

Beiträge: 3 582

Geburtstag: 29. März 1954 (64)

Wohnort: ARO (Autonome Republik Obfelden)

Beruf: Dings

261

Donnerstag, 7. Mai 2009, 19:04

Kristallisiert sich eigentlich langsam raus, welche Chargen vom Befall betroffen sind? Ich gehe mal davon aus, dass die Seriennummern nicht willkürlich vergeben worden sind. Es müsste sich also eingrenzen lassen, welche Nummernkreise betroffen sind. Oder irre ich mich da?
cu Roland

Don't feed the trolls! (und ich mache es halt trotzdem ...) :D
  • Zum Seitenanfang

ginne2

Forumist

Beiträge: 5 441

Wohnort: D

262

Donnerstag, 7. Mai 2009, 19:45

Zitat von »"erzhal"«

Kristallisiert sich eigentlich langsam raus, welche Chargen vom Befall betroffen sind?

So wie es aussieht, sind Krokos mit Produktionsjahr 2002 betroffen. (Führende Ziffer "2" nach dem Buchstaben auf dem Unterseiten-Aufkleber) :cry: :cry:

Kann es sein, dass auch diese Teile aus Fernost stammen (oder zumindest von ausserhalb des Stammwerkes)? Ich kann mir kaum vorstellen, dass das dortige Team solche Probleme wie die Metall-Auf- bzw. Zubereitung nicht beherrscht hat. :shock: :shock:

Anscheinend müssen wir damit leben, dass in regelmässigen Abständen solche Hiobsbotschaften die Runde machen. Traurig, traurig, traurig . . . :evil: :evil: :evil:
MfG Günther
sUimeA
  • Zum Seitenanfang

erzhal

Forumist

Beiträge: 3 582

Geburtstag: 29. März 1954 (64)

Wohnort: ARO (Autonome Republik Obfelden)

Beruf: Dings

263

Donnerstag, 7. Mai 2009, 20:15

Zitat von »"ginne2"«


So wie es aussieht, sind Krokos mit Produktionsjahr 2002 betroffen. (Führende Ziffer "2" nach dem Buchstaben auf dem Unterseiten-Aufkleber) :cry: :cry:


Würde mich nicht gerade erfreuen:

Meine 37521 hat: H2107370

:cry: :cry:
cu Roland

Don't feed the trolls! (und ich mache es halt trotzdem ...) :D
  • Zum Seitenanfang

Beiträge: 12 182

Geburtstag: 14. Januar 1962 (56)

Wohnort: Nähe Roundhouse

Beruf: Meister meines Fachgebietes

264

Donnerstag, 7. Mai 2009, 20:28

Falls Trix dasselbe Nummernschema verwendet, sagt das Produktionsjahr nichts aus, meine Lok ist bekanntlich einwandfrei. Wie sich das Gussteil aktuell optisch präsentiert gibt wahrscheinlich viel mehr über die Qualität des Modells preis.
Gruss Erwin,

100. Mitglied G1MRA Schweiz.
  • Zum Seitenanfang

Wab 687

Forumist

Beiträge: 13

Wohnort: Winterthur

265

Freitag, 8. Mai 2009, 09:27

Die Bilder im Stummi Forum sind wirklich gut. Nur leider sieht man auch die Schweissgriffel (Fingerabdrücke), welche auch korrosiv wirken können!

Auf die Seriennummer würde ich nichts geben. Meine fängt mit H3.... an. Ist auch aus 2002. Vielleicht ein Frühstarter.
  • Zum Seitenanfang

ginne2

Forumist

Beiträge: 5 441

Wohnort: D

266

Freitag, 8. Mai 2009, 10:56

Zitat von »"Wab 687"«

Auf die Seriennummer würde ich nichts geben. Meine fängt mit H3.... an. Ist auch aus 2002. Vielleicht ein Frühstarter.

H3 bedeutet Hochleistungsantrieb mit Baujahr 2003. Ein schwäbisches Unternehmen ist gewissenhaft und Märklin gewiss kein Frühstarter. :wink: :wink: :D :D
MfG Günther
sUimeA
  • Zum Seitenanfang

aerials

Forumist

Beiträge: 281

Geburtstag: 25. August 1983 (35)

Wohnort: Hörweite der NBS

Beruf: SAP Berater

267

Freitag, 8. Mai 2009, 19:10

Uff, das Zittern hat ein Ende: Endlich konnte ich Hand an meine H2107002 legen: Sieht sauber aus. :)
  • Zum Seitenanfang

Beiträge: 12 182

Geburtstag: 14. Januar 1962 (56)

Wohnort: Nähe Roundhouse

Beruf: Meister meines Fachgebietes

268

Freitag, 8. Mai 2009, 20:08

Betreffend Zinkkorrosion habe ich heute noch den Korrosionsfachmann kontaktiert und folgendes zum Thema Zink und Feuchtigkeit erfahren:

Lagere ich ein blankes Zindruckgussteil in einem feuchten Keller, 80% Luftfeuchtigkeit als Beispiel, so bildet sich Zinkcarbonat Hydroxid, das ist als weisses Pulver sichtbar und bildet eine Schutzschicht auf dem Teil.

In einem unbelüfteten, feuchten Keller entsteht Zink Hydroxid, das ist keine Schutzschicht und der Zerstörungsprozess schreitet kontinuierlich fort.

Lagere ich ein Zinkdruckgussteil an der Atmosphäre in der Witterung baut sich pro Jahr etwa 1µm des Zink ab.
Gruss Erwin,

100. Mitglied G1MRA Schweiz.
  • Zum Seitenanfang

christian

Forumist

Beiträge: 176

Geburtstag: 30. November

Wohnort: Gränichen

Beruf: El.-Ing. HTL

269

Sonntag, 10. Mai 2009, 11:02

Auch mein Trix-Seetal-Krokodil (Seriennummer 280544) war von der Zink-Korrosion befallen:

Und zwar in einem der beiden Triebgestelle. Das Chassis bekam einen Riss und begann sich zu verziehen, leider genau bei einem der Bolzen, an welchem eines der Zahnräder des Getriebes befestigt ist.

Es fiel mir im letzten Sommer auf, weil die Fahreigenschaften immer schlechter wurden und am Schluss unbrauchbar waren. Bei jeder Umdrehung der Blindwelle blieb die Lok für einen kurzen Moment stehen. Bei schneller Fahrt konnte dank des Schwunges das Blockieren zwar vermieden werden, das Geräusch war dafür erbärmlich...

Ich führte eine Teilzerlegung durch und versuchte den losen Bolzen mit etwas Loctite zu sichern. Der Erfolg war nur von kurzer Dauer, wegen dem Riss im Chassis hielt der Bolzen nicht.

Im Herbst nahm ich dann Kontakt mit Märklin Schweiz auf und konnte die Lok zum Service vorbeibringen. Das Chassis wurde anschliessend in Garantie ausgewechselt. Die Lok läuft nun wieder seidenweich und fast geräuschlos.

An eine Art von Zinkpest habe ich aber eigentlich nie gedacht, eher war ich der Vermutung, dass ich ein verzogenes, angerissenes Chassis in meinem Krokodil hatte. Erst als nun im Forum die ersten Meldungen betreffend Seetalkroki und Zinkkorrosion auftauchten, fiel es mir wie Schuppen von den Augen... :shock:

Immerhin konnte ich mich dank Märklin soweit schadlos halten und meine Lok tut wieder so wie sie sollte...
Es grüsst Euch
Christian

Undigit eV. Mitglied Nr. 2
DC digital (Lenz); Hag, Roco und etwas Trix
  • Zum Seitenanfang

Beiträge: 12 182

Geburtstag: 14. Januar 1962 (56)

Wohnort: Nähe Roundhouse

Beruf: Meister meines Fachgebietes

270

Sonntag, 10. Mai 2009, 12:34

Aus aktuellem Anlass habe ich mich auf meiner Homepage dem Thema Zinkkorrosion angenommen.

Falls mir jemand Bilder von betroffen De 6/6 oder auch anderen Modellen zur Verfügung stellen könnte, wäre ich sehr dankbar.

Bis jetzt bin ich glücklicherweise bei Eisenbahnmodellen noch nicht davon betroffen.
Gruss Erwin,

100. Mitglied G1MRA Schweiz.
  • Zum Seitenanfang

gian

Forumist

Beiträge: 1 040

Wohnort: Europa

Beruf: :)

271

Sonntag, 10. Mai 2009, 16:50

Hallo,

Mein Trix Seetal-Krokodil De 6/6 Braun ist von der Zinkpest nicht betroffen, ist allerdings auch aus der ersten Serie, als es damals gerade frisch auf den Markt kam, vermutlich noch 100% Made in Germany by Märklin.

Gruss

Gian
  • Zum Seitenanfang

Beiträge: 12 182

Geburtstag: 14. Januar 1962 (56)

Wohnort: Nähe Roundhouse

Beruf: Meister meines Fachgebietes

272

Sonntag, 10. Mai 2009, 16:56

Zitat von »"gian"«

Mein Trix Seetal-Krokodil De 4/6 Braun ist von der Zinkpest nicht betroffen, ist allerdings auch aus der ersten Serie, als es damals gerade frisch auf den Markt kam, vermutlich noch 100% Made in Germany by Märklin.


Auf meinem Modell steht auf den Achsenabdeckungen nur Trix, so gehe ich davon aus es ist nicht Made in Germany, sonst würde es bestimmt darauf stehen, Platz dafür hätte es mehr als genug.
Gruss Erwin,

100. Mitglied G1MRA Schweiz.
  • Zum Seitenanfang

273

Sonntag, 10. Mai 2009, 16:59

Zitat von »"gian"«


Mein Trix Seetal-Krokodil De 4/6 Braun ist von der Zinkpest nicht betroffen


Das Chassis mag ja ganz in Ordnung sein, aber dafür haben sie dich bei den Treibstangen besch*****. Zwei Achsen ohne Antrieb, ganz schön frech ...

*duck und weg*
Gruss
Peter

"Stay calm, have courage and wait for signs" (Walt Longmire)
  • Zum Seitenanfang

gian

Forumist

Beiträge: 1 040

Wohnort: Europa

Beruf: :)

274

Sonntag, 10. Mai 2009, 17:55

Hallo,

Zitat von »"PapaTango"«

Zitat von »"gian"«


Mein Trix Seetal-Krokodil De 4/6 Braun ist von der Zinkpest nicht betroffen


Das Chassis mag ja ganz in Ordnung sein, aber dafür haben sie dich bei den Treibstangen besch*****. Zwei Achsen ohne Antrieb, ganz schön frech ...

*duck und weg*

Besch*** hat mich Trix nicht, nur meine Finger haben sich verdrückt ;).

Ob das Modell Made in Germany ist oder nicht, ist mir eigentlich egal. Auch China fertigt schöne Töchter ;). Wichtiger sind mir die Fahreigenschaften und die sind bei diesem Modell sehr gut, was ich von späteren Trix-Loks leider nicht mehr sagen kann, habe darum seit mind. 3 Jahre auch nichts mehr von Trix gekauft.

Gruss

Gian
  • Zum Seitenanfang

Unholz

Administrator

Beiträge: 12 575

Wohnort: Zuhause

275

Sonntag, 10. Mai 2009, 18:05

Die Sache hat mir keine Ruhe gelassen, und ich habe meine De 6/6 heute geöffnet. Resultat: meines Erachtens alles in Ordnung - wenn sie Zinkpest hat, dann gut versteckt... :wink:

Ich finde es schade, dass ausgerechnet dieses Modell nun so in Verruf gerät - es ist für mich eine der stimmigsten Märklin-Loks überhaupt, und auch die Laufeigenschaften sind wunderbar.

Mit Forumistengruss, Stefan
________________________

"Die HAG Jünger sind auf dem gleichen Niveau wie die Märklin Fundamentalisten angelangt, für alles wird die passende Ausrede und Erklärung gesucht warum gerade jetzt wieder ein Fehler entschuldbar ist."
(Heutiger "HAG-Apostel" am 25.12.2013.)
  • Zum Seitenanfang

ginne2

Forumist

Beiträge: 5 441

Wohnort: D

276

Sonntag, 10. Mai 2009, 19:25

Zitat von »"gian"«

Wichtiger sind mir die Fahreigenschaften und die sind bei diesem Modell sehr gut, was ich von späteren Trix-Loks leider nicht mehr sagen kann, habe darum seit mind. 3 Jahre auch nichts mehr von Trix gekauft.

Hallo Gian,

da besteht ja dann Hoffnung, denn wie aus dem Hause MäTrx verlautete, soll ja der Antrieb der Trix-Loks wieder unabhängig von den Märklin-Produkten - angepasst auf DC-Anforderungen - ausgelegt werden, nachdem man zuvor ordentlich Prügel (zu Recht!) bezogen hatte. :wink: :D :D
MfG Günther
sUimeA
  • Zum Seitenanfang

11465

Forumist

Beiträge: 8 229

Geburtstag: 10. Dezember

277

Montag, 11. Mai 2009, 10:55

Zitat von »"Unholz"«

Resultat: meines Erachtens alles in Ordnung - wenn sie Zinkpest hat, dann gut versteckt... :wink:


Es ist ja auch typisch für mich, dass ausgerechnet ich wieder ne Lusche erwischt habe... :cry:

Mein Fachhändler (der übrigens nicht gross an dieser Meldung interessiert schien) rief in anderer Gelegenheit in Unterentfelden an. Durch mein Insistieren brachte er dabei auch die Frage an, ob dieses Problem bei Märklin bekannt sei. Natürlich soll dort noch niemand davon gewusst haben.... ?(
Wer Wind sät, wird Sturm ernten.

In diesem Forum nicht mehr aktiv.
  • Zum Seitenanfang

Beiträge: 12 182

Geburtstag: 14. Januar 1962 (56)

Wohnort: Nähe Roundhouse

Beruf: Meister meines Fachgebietes

278

Montag, 11. Mai 2009, 12:11

Zitat von »"11465"«

Mein Fachhändler (der übrigens nicht gross an dieser Meldung interessiert schien) rief in anderer Gelegenheit in Unterentfelden an. Durch mein Insistieren brachte er dabei auch die Frage an, ob dieses Problem bei Märklin bekannt sei. Natürlich soll dort noch niemand davon gewusst haben.... ?(


Märklin will vielleicht nichts davon wissen, Christian beschreibt hier wie er seine Lok letzten Herbst wegen genau dem Problem bei Märklin zur Reparatur gab.
Gruss Erwin,

100. Mitglied G1MRA Schweiz.
  • Zum Seitenanfang

contrans

Forumist

Beiträge: 139

Wohnort: Baden (D)

279

Montag, 11. Mai 2009, 12:14

Zitat von »"11465"«


...ob dieses Problem bei Märklin bekannt sei. Natürlich soll dort noch niemand davon gewusst haben.... ?(


Die gleiche Reaktion hatte ich letzte Woche Donnerstag 7. Mai , Anruf beim Märklin Service in Göppingen (-222). Das Thema Zinkpest bei der SKW Köf war allerdings in bester Erinnerung.
Gewisse Aussagen eines bestimmten Forenteilnehmers vom 6. Mai sind damit, um es mit seinen Worten zu sagen, Bullshit.

Gruss andi_z
  • Zum Seitenanfang

Weiser

Forumist

Beiträge: 249

Wohnort: Aargau

280

Mittwoch, 13. Mai 2009, 11:20

Ich habe mir mal die Mühe gemacht, alle M-Seriennummern zu diesem Thema zusammenzutragen, um einen gewissen Überblick zu bekommen, zumal ich nicht gerade Zugang zum Modell hatte. In der Zwischenzeit hat es sich als "gesund" (noch??) erwiesen. :D
Trotzdem könnte dies jemand anderem nützlich sein (Stand 12. Mai 2009, 11 Uhr):
[ERR = Fehlerhafte Legierung]

H2045894 - OK forum.hag-info.ch (mein Modell)
H2046257 - OK maerklin-users.net
H2047063 - ERR maerklin-users.net
H2047307 - ERR stummi.foren-city.de
H2048127 - ERR stummi.foren-city.de

H2105926 - OK maerklin-users.net / forum.hag-info.ch
H2106216 - ERR stummi.foren-city.de
H2107002 - OK forum.hag-info.ch
H2107207 - ??? maerklin-users.net
H2107370 - forum.hag-info.ch
H2107379 - forum.hag-info.ch
H2108748 - ERR stummi.foren-city.de

H2210694 - ERR stummi.foren-city.de
H2211563 - forum.hag-info.ch
H2214330 - ??? stummi.foren-city.de
H2214734 - OK stummi.foren-city.de

H3124215 - OK forum.hag-info.ch
H3124337 - OK stummi.foren-city.de
H3125126 - OK stummi.foren-city.de

H5080090 - OK stummi.foren-city.de
H5244585 - OK stummi.foren-city.de
H5291598 - OK stummi.foren-city.de
H6041187 - OK stummi.foren-city.de

Die Quellen verweisen auf:
- http://www.forum.hag-info.ch/viewtopic.php?t=671
- http://www.marklin-users.net/applications/forum3/topic.asp?TOPIC_ID=12919
- http://stummi.foren-city.de/topic,36856,50,-quot-zinkpest-quot-beim-seetal-krokodil.html#391779

Gruss, Christian
  • Zum Seitenanfang