Montag, 23. Juli 2018, 12:04 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HAG-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Mosi

Forumist

Beiträge: 440

Wohnort: BRD

1

Donnerstag, 21. Dezember 2006, 00:25

Nr. 57 Re 10/10 "Laufen"

In meinem Set Nr. 57 (rot) mit der Re 10/10 "Laufen" ist eine Re 4/4 mit der Betriebsnummer 11214 beigefügt.
Laut HAG Prospekt 2006 war die Betriebsnummer 11336 für die Re 4/4 angekündigt.

Gibt es dort 2 verschiedene Auslieferungen oder ist bei der "Laufen" immer die Re 4/4 11214 beigefügt worden ?(:

Danke für Infos!

Gruß, Mosi
  • Zum Seitenanfang

Unholz

Administrator

Beiträge: 12 439

Wohnort: Zuhause

2

Donnerstag, 21. Dezember 2006, 05:46

Laut UNUM-Datenbank immer die 11214. :wink:
  • Zum Seitenanfang

3

Donnerstag, 21. Dezember 2006, 07:43

Bei mir ist es auch die 11214. Denke wurden alle so ausgeliefert.
  • Zum Seitenanfang

Mosi

Forumist

Beiträge: 440

Wohnort: BRD

4

Donnerstag, 21. Dezember 2006, 09:26

Herzlichen Dank! :D
  • Zum Seitenanfang