Donnerstag, 18. Oktober 2018, 18:34 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HAG-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

rfurrer

Forumist

Beiträge: 19

Geburtstag: 25. August 1963 (55)

Wohnort: Sempach

Beruf: Informatiker

421

Samstag, 1. August 2015, 17:14

Hallo Leute

Hat jemand schon die Wechselstrom Ausführung bekommen?
Ich habe meine im März 2014 beim Suter-Meggen bestellt und warte heute noch darauf. Oder sind die wirklich immer noch nicht in Auslieferung? Die DC Version soll ja schon ausgeliefert worden sein.

Grüsse
Rolf
Grüsse
Rolf
------------------------------------------------------------------------------
K-Gleis, CS3 + 3xBooster, Intel Xeon, Win 10-64, TC 9.0 Gold A2
Littfinski HSI und s88 RM, ESU Decoder/Servodecoder
Fahrzeuge von Märklin, Roco, HAG, Liliput uvm.

Meine Anlage: Homepage
Modellbahn Verwaltung: MobaVer
Mein YouTube Kanal: rfnetch
  • Zum Seitenanfang

Alpenbahn

Forumist

Beiträge: 446

Wohnort: .

422

Samstag, 1. August 2015, 18:56

Auch die AC Loks sind inzwischen schon einen Moment verfügbar - wie z.B. hier im Shop von Bahnorama zu sehen: http://shop.bahnorama.ch/rollmaterial-h0…ebwagen-ac.aspx

Ebenso ist z.B. auch bei Eyro im Newseintrag vom 10. April bemerkt, dass die Auslieferung der AC Modelle begonnen hatte...
  • Zum Seitenanfang

rfurrer

Forumist

Beiträge: 19

Geburtstag: 25. August 1963 (55)

Wohnort: Sempach

Beruf: Informatiker

423

Samstag, 1. August 2015, 19:11

Konkret hatte ich die AC Version Luzern mit Sound bestellt, am Tag, an welchem Suter das Mail versendet hatte. Entweder gibt es noch keine Luzern in AC Sound, oder er hat eine sehr eigenwillige Reihenfolge bei der Auslieferung.

Gibt es die Luzern in AC Sound schon bei wem? Bei roundhouse wie auch bei Bahnorama ist dies nicht ersichtlich
Grüsse
Rolf
------------------------------------------------------------------------------
K-Gleis, CS3 + 3xBooster, Intel Xeon, Win 10-64, TC 9.0 Gold A2
Littfinski HSI und s88 RM, ESU Decoder/Servodecoder
Fahrzeuge von Märklin, Roco, HAG, Liliput uvm.

Meine Anlage: Homepage
Modellbahn Verwaltung: MobaVer
Mein YouTube Kanal: rfnetch
  • Zum Seitenanfang

Unholz

Administrator

Beiträge: 12 539

Wohnort: Zuhause

424

Samstag, 1. August 2015, 23:12

Bei meiner anderswo bestellten "Luzern mit Sound" war dann eine Zürich in der Verpackung, was ich nicht sofort realisierte. Insofern fehlt mir diese Variante auch noch.
  • Zum Seitenanfang

Empedokles

Forumist

Beiträge: 2 775

Geburtstag: 14. Oktober 1951 (67)

Wohnort: Zollernalb

Beruf: Arzt

425

Samstag, 1. August 2015, 23:20

Für einen Ausländer sind die Wappen von Luzern und Zürich tatsächlich etwas ähnlich. Aber Du wirst doch wohl nicht im Ausland bestellt haben?
  • Zum Seitenanfang

Beiträge: 222

Wohnort: Erde

426

Samstag, 1. August 2015, 23:49

Nun ja, der Unterschied zwischen der Bern, Zürich, Luzern oder Brig besteht ja nur in der unterschiedlichen Betriebsnummer. Es ist weder ein Wappen noch ein entsprechender Schriftzug aufgeklebt. Man hat einfach geschaut, welche Betriebsnummer wo eingesetzt wird. Nach einer Revision ist es jedoch möglich, dass sich dies vermischt.

Gruess Julian
  • Zum Seitenanfang

Empedokles

Forumist

Beiträge: 2 775

Geburtstag: 14. Oktober 1951 (67)

Wohnort: Zollernalb

Beruf: Arzt

427

Sonntag, 2. August 2015, 00:33

Man hat einfach geschaut, welche Betriebsnummer ...


Wohl, wohl.
Bedeutet das nun, der Lieferant sei unglücklicherweise des Lesens und/oder Schreibens einer Betriebsnummer nicht mehr kundig?
Dann wünschen wir ihm doch mit Ablauf der Ausnüchterungsphase vom 1. August eine gute und stabile Besserung!
  • Zum Seitenanfang

Alpenbahn

Forumist

Beiträge: 446

Wohnort: .

428

Sonntag, 2. August 2015, 07:28

In der Tat sind nur die Betriebsnummern der Unterschied, wobei diese wie durch Julian geschrieben mit der Zeit und Revisions/Einsatzbedingt vermischt werden können.

Die "Berner" 014 befindet sich aktuell in Bern.
Die "Zürcher" 001 ist derzeit wohl nicht mehr in Zürich, zuletzt habe ich sie vor ca. 2 Wochen in Biel gesehen.
Die "Briger" 019 manövriert fleissig in Brig - gestern erst gesehen.
Die "Luzerner" 015 habe ich in letzter Zeit dort nicht mehr beobachten können - k.A. ob sie a) noch in Luzern ist oder sich b) jeweils erfolgreich vor mir versteckt hat;-)
  • Zum Seitenanfang

Lattermann

Forumist

Beiträge: 189

Wohnort: Saarbrücken

429

Sonntag, 2. August 2015, 08:13

Hallo Eisenbahner,
meine Luzern ( AC) mit Sound habe ich jetzt seit etwa vier Wochen und
zwar aus St.Gallen.

mfg Lutz
:) :thumbsup: :wink:
  • Zum Seitenanfang

StefJo

Forumist

Beiträge: 1

Geburtstag: 10. Februar 1989 (29)

Wohnort: Agriswil CH

Beruf: landmaschinenmechaniker

430

Sonntag, 2. August 2015, 12:41

Ee 922 Papamobil

Seid ihr zufrieden mit dem Ee 922 Papamobil?
Ich überlege mir die AC-Sound Version zuzulegen.
Gibt es sie noch zu kaufen ohne Vorbestellung?
  • Zum Seitenanfang

rentner12

Forumist

Beiträge: 143

Geburtstag: 12. August 1949 (69)

Beruf: Mechaniker (Pens)

431

Sonntag, 2. August 2015, 13:57

Ee 922

Ich habe meine Ee 922 Zürich AC mit Sound am 22.Juli von Sutter Meggen erhalten.
Glaubte nicht mehr daran, aber jetzt ist sie ja da.
Für mich ein schönes Teil.

Gruß Harald.
  • Zum Seitenanfang

432

Donnerstag, 6. August 2015, 22:28

Ee 922 Papamobil

Nach 1 3/4 Jahren Wartezeit, habe ich von Sutter Meggen die bestellte Ee 922 Zürich AC mit Sound am 8.7.2015 endlich erhalten, ausgepackt und umgehend
mit meiner ESU EcoS-Zentrale auf ihre Funktionen überprüft.
Resultat:
Die Fahr-/Soundfunktionen entsprachen, bis auf zwei (F5/F6), der beigelegten Beschreibung.

- F5 'Licht für Alleinfahrt': Mit dieser Funktion brannten auf der Rückseite jeweils 2 rote Lampen (Pendelzug- Schlusslicht).
- F6 'Licht Parkstellung': Mit dieser Funktion müsste vorne und hinten je eine Lampe brennen. Es erschien aber das gleiche Beleuchtungsbild wie mit der Funktion F4

Daraufhin habe ich die Lok andern Tags dem Lieferanten als Garantiefall zurück geschickt und seither (bis zum heutigen Tag) nichts mehr gehört!! ?(
Gruss PEME
  • Zum Seitenanfang

BERNMOBILer

Forumist

Beiträge: 863

Geburtstag: 15. Februar

433

Donnerstag, 6. August 2015, 22:41

Fürs Parklicht muss m.W. F0 ausgeschaltet sein. Hast du das gemacht?

Was bei F5 falsch sein soll begreiffe ich so nicht. Hat die Spitzenbeleuchtung gefehlt? 2x rot als Schluss ist auch gemäss Anleitung korrekt. Ob nur 1x oder 2x rot ist FDV-mässig egal und da die Lok im Vorbild keine Streckenlok ist wird man sie auch nie mit einer Schaltung "Alleinfahrt" sehen.
Wenn ich hier die Kommentare lese, entsteht schon der Eindruck, die Geschäftspolitik von HAG deckt sich aktuell sehr wenig mit den Kundenbedürfnissen.
(Damals noch kein) HAG-Berater, August 2013
  • Zum Seitenanfang

434

Freitag, 7. August 2015, 11:59

Ee 922 Papamobil

Fürs Parklicht muss m.W. F0 ausgeschaltet sein. Hast du das gemacht?

Was bei F5 falsch sein soll begreiffe ich so nicht. Hat die Spitzenbeleuchtung gefehlt? 2x rot als Schluss ist auch gemäss Anleitung korrekt. Ob nur 1x oder 2x rot ist FDV-mässig egal und da die Lok im Vorbild keine Streckenlok ist wird man sie auch nie mit einer Schaltung "Alleinfahrt" sehen.
Ob ich F0 ausgeschaltet habe für das Parklicht, weiss ich nicht mehr, meine aber, dass im Lokbeschrieb nichts spezielles darüber erwähnt wurde. Ausserdem habe ich jetzt sowieso keine Ee922 vorliegen, um das nachprüfen zu können. Wie dem auch sei, ich warte nun bereits einen Monat auf die Retournierung der Lok. Vieleicht dauerts wiederum 1 3/4 Jahre.
Betreffs F5 war in meiner Beschreibung (Bildchen) nur 1 Schlusslicht angegeben, deshalb bin der Meinung, dass es dann auch so sein soll, ausser HAG hätte da was geändert, ohne Vermerk.
Gruss PEME
  • Zum Seitenanfang

435

Freitag, 7. August 2015, 12:06

Betreffend F0 und F6 hat BERNMOBILer absolut recht. Für das Parklicht muss F0 ausgeschaltet sein.

Betreffs F5 war in meiner Beschreibung (Bildchen) nur 1 Schlusslicht angegeben, deshalb bin der Meinung, dass es dann auch so sein soll, ausser HAG hätte da was geändert, ohne Vermerk.


Tatsächlich ist nur 1 rotes Licht schematisch abgebildet. Wenn du die Anleitung aber genau studierst, ist überall dort, wo die roten Lichter schematisch dargestellt sind, nur 1 rotes Licht rechts unten zu erkennen. Folglich kann man sich nicht auf die schematische Darstellung der roten Lichter in der Anleitung verlassen.

Mit deinem Lökeli scheint also alles in Ordnung zu sein ;)
  • Zum Seitenanfang

ginne2

Forumist

Beiträge: 5 436

Wohnort: D

436

Freitag, 7. August 2015, 12:10

ausser HAG hätte da was geändert, ohne Vermerk.

HAG (Stans) hat da gar nichts geändert, denn Hersteller der Ee 922 ist HAGclassic, die ausser einer gewissen/teilweisen Namensähnlichkeit mit New-HAG wenig bzw. nichts zu tun hat . . . ;) :rolleyes:
MfG Günther
sUimeA
  • Zum Seitenanfang

BERNMOBILer

Forumist

Beiträge: 863

Geburtstag: 15. Februar

437

Freitag, 7. August 2015, 12:50

Günther, HAG ist eine Marke die zur Zeit von zwei verschiedenen Firmen verwendet wird. Und peme hat nichts von New-HAG, HAG-Stans oder was es noch für inofizielle Abkürzungen gibt, gesagt. Das Papamobil ist unübersichtlich als HAG-Lok deklariert.


Tatsächlich ist in der beigelegten Anleitung nur 1xrot sichtbar. In derjenigen bei Eyro sind aber zwei Schlusslichter abgebildet...
http://eyro.ch/downloads/hag_ee922_funktionen.pdf
Wenn ich hier die Kommentare lese, entsteht schon der Eindruck, die Geschäftspolitik von HAG deckt sich aktuell sehr wenig mit den Kundenbedürfnissen.
(Damals noch kein) HAG-Berater, August 2013
  • Zum Seitenanfang

ginne2

Forumist

Beiträge: 5 436

Wohnort: D

438

Freitag, 7. August 2015, 14:03

Es gibt derzeit durchaus eine Unterscheidung zwischen den beiden Marken, die - soweit ich informiert bin - nichts miteinander zu tun haben: einmal HAG (Stans) genannt auch New-HAG und dann HAGclassic von Herrn Schoch . . .

Ebenso wie man in der Regel sauber zwischen HAG Mörschwil und HAG (Stans) unterscheidet, sollte man das m.E. dann auch hier tun . . . ;) :D

Und unzweifelhaft steht doch fest, dass die Ee 922 "Papamobil" von HAGclassic und nicht von der anderen Firma (HAG Stans) herausgebracht wurde . . . :rolleyes:
MfG Günther
sUimeA

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ginne2« (7. August 2015, 14:09)

  • Zum Seitenanfang

439

Samstag, 8. August 2015, 15:45

Und weshalb ist das in diesem Thema noch notwendig? Woher die Lok kommt, findet jeder heraus der hier etwas mitliest. Vielleicht müssen einige bloss von Zeit zu Zeit zeigen, wie viel sie wissen. :wacko:
1000. Mitglied des HAG Forums
  • Zum Seitenanfang

erzhal

Forumist

Beiträge: 3 581

Geburtstag: 29. März 1954 (64)

Wohnort: ARO (Autonome Republik Obfelden)

Beruf: Dings

440

Samstag, 8. August 2015, 16:29

Vielleicht müssen einige bloss von Zeit zu Zeit zeigen, wie viel sie wissen. :wacko:


... schreibt ausgerechnet der Besserwisser vom Dienst! :D :D

DAS nenne ich Realsatire pur! :thumbsup: :thumbsup:
cu Roland

Don't feed the trolls! (und ich mache es halt trotzdem ...) :D
  • Zum Seitenanfang

Ähnliche Themen