Mittwoch, 17. Oktober 2018, 09:58 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HAG-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

modellbahner

Administrator

Beiträge: 6 761

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

1

Freitag, 1. Mai 2015, 15:30

Re 420 203-2 mit Zürcher Wappen in Auslieferung

Die Re 420 203-2 mit Zürcher Frontwappen und 460er Stromabnehmern wird derzeit ausgeliefert. Ich stelle in Kürze Bilder ein...

Gruss
  • Zum Seitenanfang

dulce_k

Forumist

Beiträge: 1 169

Geburtstag: 6. April 1984 (34)

Beruf: BSc Geomatik FHNW

2

Freitag, 1. Mai 2015, 16:17

RE: Re 420 203-2 mit Zürcher Wappen in Auslieferung

Die Re 420 203-2 mit Zürcher Frontwappen und 460er Stromabnehmern wird derzeit ausgeliefert. Ich stelle in Kürze Bilder ein...

Gruss
Bin wirklich auf die Bilder gespannt, vielleicht wird dann die Roco Lion geopfert :sleeping:
  • Zum Seitenanfang

3

Freitag, 1. Mai 2015, 16:34

Wusste gar nicht dass man die bestellen kann :(
"Man kann nicht nicht kommunizieren!", Paul Watzlawick (1921 - 2007)
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 761

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

4

Freitag, 1. Mai 2015, 16:41

Die wurde Anfang 2014 angekündigt. Ist sogar auf der Hag Website zu finden (wenn auch etwas versteckt): http://www.hag.ch/de/news/?id=242
Eyro nimmt auch weiterhin gerne Bestellungen für dieses Modell entgegen. ;)

Heute eingetroffen sind ausschliesslich DC Modelle, ich nehme an die AC Modelle folgen nächste Woche...
  • Zum Seitenanfang

dulce_k

Forumist

Beiträge: 1 169

Geburtstag: 6. April 1984 (34)

Beruf: BSc Geomatik FHNW

5

Freitag, 1. Mai 2015, 16:54

Eyro nimmt auch weiterhin gerne Bestellungen für dieses Modell entgegen. ;)

Bilder her, dann können wir diskutieren :D
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 761

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

6

Freitag, 1. Mai 2015, 16:55

Die Kamera ist derzeit nicht am selben Standort wie ich ;)
  • Zum Seitenanfang

dulce_k

Forumist

Beiträge: 1 169

Geburtstag: 6. April 1984 (34)

Beruf: BSc Geomatik FHNW

7

Freitag, 1. Mai 2015, 16:59

Die Kamera ist derzeit nicht am selben Standort wie ich ;)
Redundanz wäre da das Zauberwort :D
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 761

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

8

Freitag, 1. Mai 2015, 17:20

Ich habe mein Mobiltelefon bemüht - bitte keine Kommentare zur Foto-Qualität!

  • Zum Seitenanfang

Firebird

Forumist

Beiträge: 39

Geburtstag: 1. Januar 1966 (52)

Wohnort: Wettingen

9

Freitag, 1. Mai 2015, 23:40

Auf der Homepage von HAG steht unter Version der Lampen: Kleine aussen und grosse innen.

Woher kommt die unterschiedliche Anordung der LED Scheinwerfer?

Im Netz finde ich nur wenige Bilder der realen Lok mit grosse Scheinwerfer innen.

Gruss
Firebird
  • Zum Seitenanfang

Beiträge: 12 182

Geburtstag: 14. Januar 1962 (56)

Wohnort: Nähe Roundhouse

Beruf: Meister meines Fachgebietes

10

Samstag, 2. Mai 2015, 06:42

Bei der Lion werden im Original LED Lampen von zwei unterschiedlichen Herstellern verwendet. Anfänglich wurde der Typ mit den grossen hellweissen LED aussen verbaut, später der Typ mit den kleinen Lampen aussen und den warmweissen LED. Dieser Typ kommt auch bei den umgebauten Re 450 zum Einsatz. Das Modell hat die richtige Lampenanordnung, die Angabe auf der HP ist falsch.
Gruss Erwin,

100. Mitglied G1MRA Schweiz.
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 761

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

11

Samstag, 2. Mai 2015, 10:14

So, die Lok ist heute morgen noch zum Fotoshooting angetreten. ;) Das vorliegende Modell ist sauber lackiert und bedruckt - ich konnte keinen Fehler finden.
»modellbahner« hat folgende Bilder angehängt:
  • hag16231_1.jpg
  • hag16231_2.jpg
  • hag16231_seite.jpg
  • hag16231_vergleich.jpg
  • hag16231_dach.jpg
  • Zum Seitenanfang

Unholz

Administrator

Beiträge: 12 535

Wohnort: Zuhause

12

Samstag, 2. Mai 2015, 10:39

...und endlich mal ein vernünftig helles Rot (zumindest auf den Fotos). :thumbsup:
  • Zum Seitenanfang

dulce_k

Forumist

Beiträge: 1 169

Geburtstag: 6. April 1984 (34)

Beruf: BSc Geomatik FHNW

13

Samstag, 2. Mai 2015, 10:59

Danke für die Fotos, mal schauen, ob ich schwach werde :)
  • Zum Seitenanfang

lehcim

Forumist

Beiträge: 485

Geburtstag: 24. Oktober 1991 (26)

Wohnort: Schweiz

Beruf: Lokführer Kat. B

14

Sonntag, 3. Mai 2015, 16:48

@ Stefan

Habe gestern eine Lok in Natura gesehen, das rot wirkte auf mich gleich wie bei den bisherigen Loks (wir haben zwei Loks nebeneinander gestellt) wobei ich das rot nicht schlecht finde.

Ansonsten saubere Verarbeitung bis auf die Pantos, die gehören für mich einfach lackiert. Gefahren ist sie optimal, die Lichtsteuerung lässt wie immer noch potenzial gegen oben offen.
Bahnsinnige Grüsse aus dem schönen Kanton Schwyz
Michel

Bahnbilder Michel
  • Zum Seitenanfang

Unholz

Administrator

Beiträge: 12 535

Wohnort: Zuhause

15

Dienstag, 5. Mai 2015, 06:15

In einem Ricardo-Auktionstext betreffend diese Lok (GL) lese ich Folgendes:

Zitat


Mit grossen Erwartungen haben wir das HAG-Modell aus der wiederaufgenommenen Produktion unter die Lupe genommen und für unsere geschätzte Kundschaft, die hochwertige Produkte bevorzugt, weiter verbessert. Folgende Punkte haben wir gegenüber dem Serienmodell für Sie verbessert:

Das Licht leuchtete zu stark (Durchleuchten auf die andere Linse und durch den Scheinwerferrand). Durch entsprechendes Anpassen der Decodereinstellungen wurde dieses Problem gelöst. Die Führerstandsbeleuchtung leuchtete ebenfalls zu hell und erlosch genau im Moment, als die Lok losfährt. Wir haben die Führerstandsbeleuchtung gedimmt und zeitlich so programmiert, dass sie einige Sekunden nach dem Halt der Lok einschaltet und einen kurzen Moment nach dem Losfahren löscht, was einen besonders realistischen Eindruck hinterlässt.

Die Beleuchtung konnte mit den Einstellungen des Herstellers nicht führerstandsselektiv dunkel geschaltet werden. Dies ist notwendig, wenn die Lok mit entsprechenden Doppelstockwagen vorbildrichtig beleuchtet wird. Durch die angepasste Programmierung kann nun mit den Tasten F1 oder F2 die Beleuchtung Seite Führerstand 1 oder Führerstand 2 dunkel geschaltet werden, je nachdem auf welcher Seite die Wagen angehängt sind. Schiebt dann die Lok die Wagen, so leuchtet die rote Zugschlussbeleuchtung anstatt die weisse Lampe. Die Führerstansbeleuchtung bleibt auf der Seite der Wagen dann ebenfalls dunkel.

Die Fahreigenschaften der Lok haben wir durch angepasste Decodereinstellungen merklich verbessert. Auf Fahrstufe 1 fährt die Lok gemäss Werkseinstellungen schon viel zu schnell. Dies haben wir angepasst, damit auch ganz langsam gekrochen werden kann. Die Lok ist so konfiguruert, dass Sie in 16 Sekunden die Höchstgeschwindigkeit erreicht. In 8 Sekunden bremst Sie von der Höchstgeschwindigkeit auf 0 ab.

Die Decodereinstellungen waren ab Werk nicht für die automatische RailCom-Plus-Anmeldung (wie z.B. mit der ECOS-Zentrale möglich) vorkonfiguriert. Mit unseren Einstellungen meldet sich die Lok automatisch mit den Namen "SBB Re 420 203-2 LION" an der Zentrale an und konfiguriert auch gleich die Funktionstasten richtig.


Gibt's dazu Meinungen?
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 761

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

16

Dienstag, 5. Mai 2015, 07:44

Zumindest der letzte Punkt ist inhaltlich falsch. Die von mir getestete Lok meldete sich problemlos an der zum Test verwendeten Ecos an inkl. der notwendigen Funtkionstasten.

Was den Rest anbelangt: Das ist Geschmackssache! Ich halte nicht viel von Führerstandsbeleuchtungen die beim Anhalten einschalten und beim Losfahren ausschalten (oder hat das schon mal jemand bei einer Original-Lok gesehen?). Die Lichtintensität ist ebenso Geschmackssache: Für mich war sie in Ordnung. Insfoern: Strum im Wasserglas - aus meiner Sicht ist dem Hersteller kein Vorwurf zu machen!

Gruss
  • Zum Seitenanfang

blacknight

Forumist

Beiträge: 414

Geburtstag: 25. August 1965 (53)

Wohnort: CH-7235 Fideris (GR)

Beruf: Büro-Indianer in der Maschinenindustrie

17

Dienstag, 5. Mai 2015, 21:09

Zum Thema Lichtintensität möchte ich etwas anmerken:

Bei der 202-4 ist das Licht im Vergleich merklich heller eingestellt, als wie bei der 230-5. Beide sind im (für die 202-4 damaligen) aktuellen Auslieferzustand.

Ich bin gespannt, wie die 203-2 lichttechnisch gesehen, daherkommt....


Gruss Christian
  • Zum Seitenanfang

dulce_k

Forumist

Beiträge: 1 169

Geburtstag: 6. April 1984 (34)

Beruf: BSc Geomatik FHNW

18

Mittwoch, 6. Mai 2015, 11:37

  • Zum Seitenanfang

lehcim

Forumist

Beiträge: 485

Geburtstag: 24. Oktober 1991 (26)

Wohnort: Schweiz

Beruf: Lokführer Kat. B

19

Mittwoch, 6. Mai 2015, 17:30

Da hat Modellbahner völlig recht:

Zitat

Was den Rest anbelangt: Das ist Geschmackssache! Ich halte nicht viel
von Führerstandsbeleuchtungen die beim Anhalten einschalten und beim
Losfahren ausschalten (oder hat das schon mal jemand bei einer
Original-Lok gesehen?). Die Lichtintensität ist ebenso Geschmackssache:
Für mich war sie in Ordnung. Insfoern: Strum im Wasserglas - aus meiner
Sicht ist dem Hersteller kein Vorwurf zu machen!
Deshalb meine Meinung ganz klar, möglichst viel einzeln ansteuern (mit einer PluX Schnittstelle hat man da etliche Möglichkeiten) und danach so konfigurieren, dass es dem Vorbild entspricht... Jeder der es anders möcht ekann dann umprogrammieren. Da soll man sich mal ein Bespiel an den Roco 420er und 620er aus akteuller Serie machen.

Leider wird vielfach (gerad emit ESU Decodern) nicht beachtet, dass man im konfig logische Verknüpfungen machen kann... anstatt Fernlicht 3xweiss 1x weiss, Fernlicht 3x weiss 2x rot, Fernlicht 3x weiss / dunkel usw. könnte mann alles auf eine F Taste nehmen. Ich spare jeweils so von den F1-16 rund 8-10 F Tasten ein und die Lok kann dasselbe wenn nicht noch mehr...

@dulce k
Jop ohne montierete Klimaanlage ;)
Bahnsinnige Grüsse aus dem schönen Kanton Schwyz
Michel

Bahnbilder Michel
  • Zum Seitenanfang

dulce_k

Forumist

Beiträge: 1 169

Geburtstag: 6. April 1984 (34)

Beruf: BSc Geomatik FHNW

20

Mittwoch, 6. Mai 2015, 17:34

@dulce k
Jop ohne montierete Klimaanlage ;)
Schau mal das linke Fenster genauer an...
  • Zum Seitenanfang