Zubehör: TurboSauger

  • Ich habe heute auch einen Turbosauger geordert (Im TEE-Anstrich :D ). Bin dann gespannt wie er auf der analogen Anlage funktioniert. Für die maximale Saugleistung muss ich ja 'Vollgas' geben. Die ziehende Lok erhält dann aber auch volle Pulle ab und saust im Höchsttempo über die Strecke. Das bringt also nichts....und wenn ich im Schritttempo fahre kriegt die Turbine ebenfalls fast keinen Saft und erzeugt kein Vakuum ....ja, digital wäre jetzt ein Riesenvorteil :cry: .


    Ich finde sicher eine Lösung - und wenn ich auch schieben muss ?( .

    Wer Wind sät, wird Sturm ernten.


    In diesem Forum nicht mehr aktiv.

  • Da kommt mir als Lösung so spontan meine Roco Ee 3/3 in den Sinn. Die fährt bei Vollgas schön gemütlich und wäre da sicher gut geeignet.


    Gruss, Dani

    Ich bin analog, also fahre ich analog! Und es geht mir gut dabei...


    Vorsicht: Ich bin ein Spielbahner! Bei mir verkehren nur Personenwagen in 1:100 und 1:93.5. Und es geht mir gut dabei...

  • Ja Dani,
    Die Roco-Rangierlok besitze ich ebenfalls. Das wäre eine Lösung. Ich studierte ebenfalls schon an langsamen Zugmaschinen herum....hm die Spanisch-Brötli-Bahn in talrichtung würde den Zweck ja vielleicht auch erfüllen, aber die hat keine richtige Kupplung....vielleicht die 'Rhein' aus der selben Epoche? Dann könnte ich diese Lok auch mal sinnvoll einsetzen 8)

    Wer Wind sät, wird Sturm ernten.


    In diesem Forum nicht mehr aktiv.

  • Die absolute Ideal-Lok ist meines Erachens die Am 6/6 (oder auch die Ee 6/6 II) von Hobbytrain. Mit der ziehe ich jeweils meinen Lux-Staubsaugerwagen herum. Die Lok ist einerseits zugkräftig, aber anderseits so langsam, dass der Staubsauger auch "volle Pulle" laufen kann, ohne dass der Sauger-Zug übers Gleis rast.

    Mit Forumistengruss, Stefan

    _____________________________


    "Die HAG Jünger sind auf dem gleichen Niveau wie die Märklin Fundamentalisten angelangt, für alles wird die passende Ausrede und Erklärung gesucht warum gerade jetzt wieder ein Fehler entschuldbar ist."

    (Heutiger "HAG-Apostel" am 25.12.2013.)

  • Mit meinem Lux-Staubsauger habe ich das Problem nicht. Der wurde mir bei meinem damaligen Kauf vor unendlich vielen Jahren schon von meinem damaligen Fachhändler auf Batterie-Betrieb umgebaut. So kann ich mit dem Roco-Schienenschleifwagen hinter einer zugkräftigen HAG-Lok in Langsam-Fahrt auf Putztour gehen.


    Gruss, Dani

    Ich bin analog, also fahre ich analog! Und es geht mir gut dabei...


    Vorsicht: Ich bin ein Spielbahner! Bei mir verkehren nur Personenwagen in 1:100 und 1:93.5. Und es geht mir gut dabei...

  • Ja, danke Stefan, auch für diesen Tipp. Jene Hobbytrain-Lok ist ebenfalls vorhanden.


    Und die Batterie-Betriebs-Lösung ist auch noch eine gute Idee, die man ins Auge fassen könnte



    Ich sehe schon. Das Problem ist so gut wie gelöst. Danke für eure Anregungen. :D

    Wer Wind sät, wird Sturm ernten.


    In diesem Forum nicht mehr aktiv.

  • Lieber Roger,


    es gibt noch andere Lösungen. Eine bekommst du in der Betriebsanleitung zu hören, eine andere müsste theoretisch mit einer Lok, die den Lopi V3 eingebaut hat, möglich sein. Da sollte man nämlich die Geschwindigkeit unter analogen Verhältnissen auch einstellen und drosseln können. Ich sage: :evil: "sollte" :evil: Bis jetzt funktioniert es bei mir nämlich noch nicht. Aber ich arbeite daran.


    Wenn ich mehr weiss, lass ich es dich wissen!

  • Hoi Roger (und andere analoge Fahrer),


    es funktioniert schon mal zur Hälfte. :lol:
    Das heisst: Mit dem Lokpilot V3 funktioniert es nicht, dafür aber mit dem Lokpilot V2.


    In der Bedienungsanleitung zu diesem Decoder heisst es nämlich Folgendes:


    Zitat aus der Bedienungsanleitung:
    Einstellungen für Analogbetrieb
    Mit Hilfe der CVs 125 und 126 kann die Anfahr- und Höchstgeschwindigkeit für den analogen DC-Betrieb eingestellt werden. Für den analogen AC Betrieb dienen hierzu die CVs 127 und 128. Sie können auf diese Weise die Geschwindigkeiten Ihrer Loks auch im konventionellen Betrieb anpassen.


    Nun, wenn man also im CV 125 einen Wert 15 und im CV 126 einen Wert 25 programmiert und im CV 127 ebenfalls den Wert 15 und im CV 128 den Wert 25 einstellt,
    gleichzeitig nochmals kontrolliert, dass das CV 124 einen Wert 7 hat - und nicht etwa 199, wie es nach der upgedateten Version des Lopi V2 möglich wäre - ,
    dann – ja dann fährt eine so eingestellte Lok im analogen Modus schon ziemlich langsam.


    Leider funktioniert beim V2 die Lastregelung nicht, was bedeutet, dass die Lok im analogen Modus nicht so viel Kraft bei langsamer Geschwindigkeit hat. (Sie könnte dann also auch mal stehen bleiben.)


    (Beim V3 soll das jedoch anders sein; da würde die Lastregelung auch im analogen Modus funktionieren, wenn es je überhaupt funktionieren würde. :mrgreen: GRRRR!!! :mrgreen: Bisher tut es das bei mir eben nicht; ich habe diesbezüglich mit ESU Kontakt aufgenommen. Ich glaube, dass bei den Grundeinstellungen des Lopi V3 etwas nicht richtig programmiert wurde)


    Aber wie gesagt: Mit dem Lopi V2 ist es möglich, eine solche Lok im analogen Modus langsam fahren zu lassen, obwohl die Spannung am Gleis bei 16 Volt oder höher steht.


    @ Roger:


    Möglichkeit a:
    Ich kann dir eine so eingestellte Mittelleiterlok mitgeben, damit du ein Zugfahrzeug für den Turbosauger hast.


    Möglichkeit b:
    Du kannst eine deiner Ae 6/6 vorbeibringen, dann programmieren wir die um. (Das Dumme ist nur, dass sie dann unter analogen Verhältnissen immer so langsam fahren wird, weshalb du sie wohl irgendwann auch wieder umprogrammiert haben möchtest, was ich selbstverständlich für dich tun würde, langfristig vielleicht aber nicht befriedigt.)


    Möglichkeit c:
    Du kaufst dir eine Zentrale oder den ESU-Lokprogrammer, womit du die Lokomotiven selber immer wieder programmieren kannst.


    Ich schlage vor, dass wir mal mit Variante a beginnen.


    Mit bestem Gruss


    Stefan Burkhard

  • Sali Stefan,
    Vielen Dank für deinen Effort in Sachen Turbo-Sauger. Ich denke, dass ich Herrn Itens Teil erst mal haben muss. Dann werde ich einige Tests durchführen mit 'langsamen' Loks, wie andere User vorgeschlagen haben. Und sollte ich damit dann wirklich auf keinen grünen Zweig kommen, dann nehme ich gerne Deine Programmierdienste in Anspruch....Die Wahl der zu 'opfernden' Zuglok fällt mir leicht: Da müsste natürlich Christoph Lankers TEE-Ae6/6 herhalten :D


    Ob den vielen Lösungsansätzen bin ich überzeugt, dass sich eine ganz einfache Analog-Lösung finden lässt.


    Jedenfalls werde ich über meine Erfahrungen aus Sicht eines Analog-Fahrers im Hag-Forum einen Bericht schreiben.

    Wer Wind sät, wird Sturm ernten.


    In diesem Forum nicht mehr aktiv.

  • Zitat von "11465"

    ....Die Wahl der zu 'opfernden' Zuglok fällt mir leicht: Da müsste natürlich Christoph Lankers TEE-Ae6/6 herhalten :D


    Dann aber bitte diesen "hässlichen" Wagen wenigstens noch in den TEE Farben lackieren! :lol::lol: Sonst ist's ja wirklich eine Zumutung! :wink:

  • Nun folgt die andere Hälfte der guten Nachricht:


    Auch der Lopi V3 lässt sich im analogen Modus zur Schleichfahrt bewegen – sprich programmieren – , damit er den TurboSauger schön langsam über analoge Anlagen ziehen kann.


    Dank der Mithilfe über PN von Peter Lidokork und Markus (der sich bisher noch nicht zu Wort gemeldet hat, aber offensichtlich sehr profund über die Innereien des Lopi V3 Bescheid weiss), bin ich vor dem „Verzweifeln“ am Lopi V 3 bewahrt worden. (Da habe ich also nochmals Glück gehabt. Sonst wäre ich wohl schon bald in der Klappsmühle gelandet.)


    Was muss man also am Lopi V3 nun anders einstellen als am Lopi V2?


    Antwort: Man muss eben zusätzlich zu den wie im Lopi V2 nach unten korrigierten Einstellungen im CV 125 bis CV 128 auch noch den Wert im CV 5 nach unten korrigieren.


    Steht das irgendwo?


    Antwort: Nein, das steht eben nirgends; die Bedienungsanleitung schweigt sich darüber diskret aus; dabei wäre gerade diese Information äusserst wichtig, weil es sonst nie gelingt, einen Lopi V3 im analogen Modus im Schneckentempo fahren zu lassen.


    Wenn bei mir also trotz des Glücks, den Lopi V3 im gewünschten Sinne zu programmieren, nun gleichwohl ein gewisser Grundärger bleibt,
    dann nicht über den Lopi V3 an sich
    – im Gegenteil: im analogen Modus fährt er ausgezeichnet langsam und hat im Unterschied zum V2 auch Kraft, da er es geregelt tut -,
    sondern darüber, dass die Bedienungsanleitung des Lopi V 3 mit einem Wort einfach „kryptisch“ ist.
    Die wichtigste Information hält sie verborgen!


    Wäre die Hilfe von Markus und Peter nämlich nicht gewesen, so wäre es mir nicht gelungen, den Lopi V3 im analogen Modus langsam fahren zu lassen. (Und ich behaupte nun mal: Ganz so saublöd bin ich auch nicht; ich bin vielleicht einzig kein analoger Fahrer.)


    Mein Dank gilt also ganz besonders Peter und Markus.


    Und mein Wunsch richtet sich an ESU:
    Man möge doch diese wertvolle Information bei der nächsten Auflage der Bedienungsanleitung aufnehmen und vielleicht auch auf der Support-Seite irgendwo erläutern.


    Das wäre sehr hilfreich, finde ich!


    Stefan Burkhard

  • Hallo Stefan,


    Zitat von "Stefan Burkhard"

    ....ich bin vielleicht einzig kein analoger Fahrer.)


    Das ist vermutlich das Problem, dass die Entwickler eines Digitaldecoders gar nicht daran denken, dass jemand auch damit noch Analog fahren will bzw. könnte ;).


    Deinen Wunsch an ESU unterstütze ich, noch mit dem Hinweis, die Infos betr. der Einstellung der CV's 53 - 55 auch für Laien noch etwas verständlicher zu beschreiben und die bereits vorhandenen Muster für verschiedene Motoren noch mächtig zu erweitern, spart es doch unheimlich Zeit, wenn man einige Werte schnell einstellen kann und dann von diesen ausgehend noch Verfeinerungen machen kann!


    Vielleicht liest hier ESU ja auch mit, dank den Beziehungen zu HAG.


    mit freundlichen Grüssen


    Gian

    Spur: H0 / H0m, Rocoline ohne Bettung, Bemo/Peco
    Digitalsystem: 3 ZS1 Zentralen, GBM, WD, Servodecoder, KS, usw. von Stärz, alles Bausätze inkl. Zentralen
    PC/Software: Windows 7 Ultimate, TrainController 7 Gold

  • Geschätzte Forumsteilnehmer


    Mit dem heutigen 15. Dezember sind alle bestellten TurboSauger ausgeliefert worden.
    An dieser Stelle bedanke ich mich herzlich, sehr herzlich bei Stefan B. und Gian A. B. für ihre Hilfe bzw. die kritische Begutachtung und natürlich auch bei allen Erstbestellen des TurboSaugers die damit für einen „guten Boden“ gesorgt haben.
    In den diversen Dokumentationen sind neue Fotos angefügt worden und man sieht auch, dass der TS an „Schönheit“ zugelegt hat (auch ohne TEE-Bemalung). In Sachen DsM wird es im Januar neue Infos vom mir geben…


    Allerseits eine gute Zeit und freundliche Grüsse von Erich R. Iten

    --Feines und innovatives Zubehör für Ihre Modellbahn--

  • 100 Tage TurboSauger


    Seit der Auslieferung der ersten Tranche TurboSauger am 15. Dez. 06 sind rd. 100 Tage vergangen.


    Deswegen starte ich am 24./ 25 März 07 eine 10%-Aktion. Die TurboSauger mit diesen Bestelldaten kosten dann nur CHF 399.- bzw. € 258.- (inkl. MwSt, exkl. Versand)


    Damit hoffe ich, Ihnen eine Entscheidungshilfe zu geben und verbleibe


    mit freundlichen Grüssen
    Erich R. Iten

    --Feines und innovatives Zubehör für Ihre Modellbahn--