Beiträge von Terry

    Leider läuft die Lok vorwärs nur wenig und ruckartig, rückwärts geht eigentlich gar nichts mehr. Auch der umbauende Modellbauer konnte die Lok nicht zu einwandfreien Betrieb erwecken.
    Hat jemand einen Tipp, woran das liegen mag und ob und wie das zu korrigieren wäre?


    Alles hat nichts genutzt, sobald ich den Te 101 auf’s Gleis stelle, gibt es Kurzschluss.


    Von Kurzschluss war aber im Eröffnugsbeitrag keine Rede, schade um das brainstorming ?(

    Hallo Peter,
    das hört sich für mich nach unzureichender Stromabnahme an, saubere Räder vorausgesetzt.
    Als erstes solltest Du die Federkontakte an den Rädern testen und ggf nachjustieren. Möglicherweise benötigt das Maschinchen auch einen Pufferkondensator/Power Modul, um sich über stromlose Stellen auf dem Gleis hinüberzuretten. ;)

    Bin auch der Meinung dass über die Schraube der Kurzschluß entsteht. Was ich aber nicht verstehe, vorher ist sie ja auch einwandfrei gelaufen, erst seitdem ich ein Antriebsrad durch ein Laufrad getauscht habe.


    Hallo Michael,
    das liegt wahrscheinlich daran, dass Du das zuvor angebrachte Antriebsrad (=mit Haftreifen = Isolierung) nun durch ein Laufrad (= ohne Haftreifen) ersetzt hast, wodurch der elektrische Kontakt zur Schiene erst entstanden ist und für Kurzschluss gesorgt hat.

    Solch einen Schleifer habe ich überhaupt noch nie gesehen. Ist das jetzt eine neue Generation, die mir mangels "Weiterbildung in Sachen Hag"entgangen ist? Bekannt sind mir nur die isoliert montierten Seitenschleifer am Laufrad-Drehgestell (s. Foto) und jene beidseitigen Schleifer, die in einem schwarzen Kunststoff Gehäuse am Motordrehgestell montiert sind. Wenn der Schleifer auf dem ersten Bild so unisoliert am Chassis montiert ist, dürfte es sich wahrscheinlich wie auch von Jenatsch vermutet, um Masseschluss handeln.


    Ach lieber Hermann,


    wenn wir Dich nicht hätten, müsste man Dich erfinden . . . :):):)


    Das sehe ich genauso wie Günther, Druck aus dem Kessel nehmen, Ruhe bewahren, und in welchem Forum wir schlussendlich Rogers weiteren modellbahnerischen Werdegang verfolgen können, spielt überhaupt keine Rolle. Hauptsache, Freund Speck treibt weiterhin sein Unwesen :D

    Ja, ich warte auch schon lange auf eine schweizer (Modell-)Eisenbahnzeitschrift die ein digitales Abo anbietet.
    Schade, dass dies selbst bei einer Zeitschrift die im Jahre 2018 lanciert wird offenbar nicht der Fall ist.


    Da Du „Schweizer“ Zeitschrift geschrieben hast und diese mit der jetzt vorliegenden neuen Zeitschrift in Verbindung bringst, habe ich mir erlaubt darauf hinzuweisen, dass es sich bei diesem Magazin nicht um eine „Schweizer“ Zeitschrift handelt, sondern um eine Deutsches Produkt mit dem Konzept Schweizerische Modelle.


    Spannend, keine Ahnung was du damit jetzt sagen willst...


    Ich hoffe, dass selbst Du es jetzt verstehst.

    Lieber Stefan,
    als ich vor fünf Jahren meine H0-Anlage mit dem Thema Schweiz auflöste und meine mittlerweile stattliche Sammlung an Schweizer Modellen bei ebay zum Verkauf eingestellt habe, war ich doch sehr überrascht, wie viele Päckli ich ins europäische Ausland und auch nach Deutschland, und das nicht nur in den südlichen Teil, verschicken durfte. Soll heißen: Die Schweizer Bahnen sind zumindest europaweit dermassen beliebt, dass man mit Fug und Recht davon ausgehen kann, dass sich der Absatz einer neuen schweizspezifischen Zeitschrift sicher auch, aber nicht ausschliesslich auf die - sorry - kleine Schweiz beschränkt. Und selbst wenn dem so wäre, die Initianten als zum grössten Teil ehemals LOKI-Autoren dürften mit der schweizerischen Umgangssprache insoweit vertraut sein, dass derartige Fauxpas (Plural Fauxpasse?? :D ) ,wie Du sie verlinkt hast, mit Sicherheit ausgeschlossen sind.


    Würde ich in einem Basler Tram oder Bus mit einem Bussgeld belegt werden, würde mir allerdings auch das nackte Grausen kommen, denn die Bussen in der Schweiz haben sich gewaschen :D

    Ja, ich warte auch schon lange auf eine schweizer (Modell-)Eisenbahnzeitschrift....


    Aus gegebenem Anlass räume ich auch in diesem Forum mal das Missverständnis aus der Welt, dass es sich hier um eine "Schweizer" Modellbahnzeitschrift handelt. Im Nachbarforum läuft bereits genau deswegen eine angeregte Diskussion, weil einige es offenbar versäumt haben, das Impressum und die Zielsetzung der Macher richtig einzuordnen.

    Hi MonoMetro,
    Eine funktionierende Oberleitung sogar in Spur N hinzubekommen ist schon allein aus mechanischen Gründen eine reife Leistung. :thumbup: Selbst in der grösseren Spur H0 funktioniert echter Oberleitungsbetrieb offenbar nicht ohne gelegentliche Probleme besonders auch durch Kontaktstörungen, wie mir erst vor wenigen Tagen einer der Betreiber dieser tollen H0-Anlage namens ChRB berichtete. In H0 lassen sich im Gegensatz zu Spur N bei Bedarf relativ einfach Pufferkondensatoren verwenden, um derartige Probleme abzumildern.


    ATF ist nicht nur ein Schmiermittel, sondern eine sehr komplexe Mischung aus Chemie, die ein sehr hohes Maß an Reinigungsmitteln, die es gibt eine sehr geringe Oberflächenspannung, sobald es beschichtet die Unterseite der Kontaktdraht es bleibt für immer beschichtet!


    ATF wird von vielen Modellbahnern auch zur Schienenreinigung empfohlen. ;)

    Werte Forumsgemeinde,


    heute möchte ich Euch meine 64er von Kiss vorstellen, die ich vor einigen Wochen gebraucht erwerben konnte. Wie schon die BR 94, so habe ich auch die 64er wieder mit dem Loksound L digitalisiert, außerdem hat sie einen Rauchgenerator, doppelte Feuerbüchse, Powerbaustein und einen Taktgeber erhalten. Den Loksound L favorisiere ich aufgrund der Erfahrungen, die neben mir auch etliche Kollegen bei der Kombination des "kleinen" Loksound M 4 mit einem getakteten Rauchgenerator gemacht haben. Einzelheiten über den Umbau erspare ich mir dieses Mal, weil er sich ähnlich gestaltete, wie jener bei der kürzlich beschrieben BR 94. Einzig war es erforderlich, das gesamten Ballastgewicht aus dem Kessel zu entfernen, um Platz für den Rauchgenerator zu schaffen. Kompensiert habe ich den „Gewichtsverlust“ aber sehr einfach mit Anglergewichten in beiden Wasserkästen.


    Hier also ein Fünfminuten-Video über den Neuzugang:


    https://www.youtube.com/watch?v=JSGhVBkcjds

    Mir sind nur Duo-LED's mit drei Anschlüssen bekannt, wobei der mittlere an den U+ des Decoders geht und die beiden Kathoden für weiss und rot an die Ausgänge Licht vorn und Licht hinten, natürlich über Vorwiderstände.

    Hallo Leandro,
    prüfe mal mit dem Durchgangspiepser, ob der Motor überhaupt potenzialfrei gemacht worden ist (d. h. ob einer der Motoranschlüsse Verbindung zum Motorgehäuse hat). Es kann sein, dass vergessen wurde, die Scheiben zum Tieferlegen der Schraubenköpfe zu entfernen, mit denen die Schilde, die die Kohlefedern halten, befestigt sind. Ansonsten Tippe ich auf falsche Einstellung des Decoders (CV 29). Es gibt die Möglichkeit, den Decoder automatisch auf den Motortyp einzumessen, steht in der Anleitung beschrieben, wo die Lastregelung mit den CV's der 50er Reihe besprochen wird.

    Hoi Friko und Christian,
    natürlich muss jeder selbst für sich entscheiden, wie er seine Moba betreiben möchte, keine Frage. Für mich wäre analog fahren dann aber doch mit Decoder nichts Halbes und nichts Ganzes. Wollte ich analog fahren, was durchaus seine Berechtigung hat, würde ich dies am liebsten ganz "rein" mit geregelter Spannung machen, für den Motor irgendwie auch gefühlt schöner, als die Impulsweitensteuerung. Wenn Decoder, dann voll digital, wie gesagt mt allen Vorteilen, die das System bietet. ;)