Mittwoch, 25. April 2018, 04:39 UTC+2

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HAG-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

männe

Forumist

Beiträge: 204

Geburtstag: 21. November 1967 (50)

Wohnort: Düsseldorf (bei Köln)

Beruf: Kfm. im Eh

1

Dienstag, 7. Februar 2012, 11:16

Tiefergelegte Ae 6/8 ?

Hallo,
ich habe ein Problem mit meiner Roco Ae 6/8 in AC und digital: Sie fährt nicht mehr über 2- und 3-Weg-Weichen. Sie bleibt mit dem Schienenräumer an den Weichen hängen, und zwar nur auf der Seite des Drehgestells ohne Schleifer. Ich fahre auf K-Gleisen. Hat sich die Lok selber tiefergelegt?
Ich habe schon die Schrauben gelöst, alles abmontiert und wieder zusammengebaut, aber es half nicht. Gibt es eine Aufhängung, die sich gelöst hat?
Danke für die Antworten im vorraus.

P.S.: Die Lok hat die Artikelnummer 43952, also schon ein älteres Modell.


MfG Manfred
Gruß Manfred


HAGlinist :mrgreen: , der in HAGnau Urlaub macht :thumbsup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »männe« (7. Februar 2012, 11:21)

  • Zum Seitenanfang

2

Dienstag, 7. Februar 2012, 11:27

Hast du mal ein Bild von deiner Maschine, dann könnte ich am Abend mit meiner vergleichen. Die läuft bisher ohne irgendwelche Probleme.
  • Zum Seitenanfang

männe

Forumist

Beiträge: 204

Geburtstag: 21. November 1967 (50)

Wohnort: Düsseldorf (bei Köln)

Beruf: Kfm. im Eh

3

Dienstag, 7. Februar 2012, 11:40

Hallo
, ich hoffe die reichen, oder? Eine besondere Stellung :mrgreen: ?









Manfred

Hier noch eins:

Gruß Manfred


HAGlinist :mrgreen: , der in HAGnau Urlaub macht :thumbsup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »männe« (7. Februar 2012, 11:47)

  • Zum Seitenanfang

Empedokles

Forumist

Beiträge: 2 703

Geburtstag: 14. Oktober 1951 (66)

Wohnort: Zollernalb

Beruf: Arzt

4

Dienstag, 7. Februar 2012, 15:53

Richtig tiefergelegt wäre beerdigt - dies scheint hier nicht zuzutreffen.

Mir scheint, die Achse hat ihr Achslager verlassen (letztes Bild, mittlere Achse), und das schleiferlose Drehgestell ist nicht richtig eingehängt.
Bei gebraucht erworbenen Roco-Loks findet man das immer mal wieder, also: mit Fingergefühl alles mal wieder einhängen.

Werner
  • Zum Seitenanfang

egos

Forumist

Beiträge: 2 266

Wohnort: Winterthur

Beruf: Rentner

5

Dienstag, 7. Februar 2012, 19:39

Lieber Werner
das sehe ich auch so, die mittlere Achse schaut einseitg zum Himmel. Übrigens, wenn man auf die Bilder klickt, kommt bei mir so eine dämliche Aufforderung von "foto-hochladen.net", nachher geht nichts mehr...
herzliche Grüsse
Oski
  • Zum Seitenanfang