Mittwoch, 12. Dezember 2018, 02:11 UTC+1

Sie sind nicht angemeldet.

  • Anmelden
  • Registrieren

Lieber Besucher, herzlich willkommen bei: HAG-Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Empedokles

Forumist

Beiträge: 2 791

Geburtstag: 14. Oktober 1951 (67)

Wohnort: Zollernalb

Beruf: Arzt

341

Dienstag, 11. Dezember 2012, 19:07

ich bin fast jeden Tag in einem dieser Züge


Ja, klar, von Innen kannst Du es nicht sehen ...

W.
  • Zum Seitenanfang

yves.93

Forumist

Beiträge: 8

Geburtstag: 22. Dezember 1993 (24)

Wohnort: Luzern

342

Dienstag, 11. Dezember 2012, 19:12

ich bin fast jeden Tag in einem dieser Züge


Ja, klar, von Innen kannst Du es nicht sehen ...

W.


Doch doch. Ich habe Röntgenaugen weisst du? :D
  • Zum Seitenanfang

Lattermann

Forumist

Beiträge: 189

Wohnort: Saarbrücken

343

Sonntag, 17. Februar 2013, 11:42

Neuheit GTW 2010 / 2011 Stadler

Wirklich ein schönes Modell. Gute Laufeigenschaft. Aber ein Haftreifenfresser.
mfg Lutz L.
  • Zum Seitenanfang

rufer

Forumist

Beiträge: 563

Wohnort: Bern

344

Freitag, 26. April 2013, 19:17

Habe mit Freude fest gestellt, dass die neuen GTW 2/8 langsamer laufen als die GTW 2/6 der ersten Serie. Damit ist die Doppeltraktion (Analog) zwar nicht mehr möglich, aber die alten waren schon ziemliche Raketen und von daher ist es wirklich eine lobenswerte Verbesserung.

Grüsse
Rufer
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 778

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

345

Freitag, 26. April 2013, 23:35

Ich habe zwei Doppeltraktionen im Einsatz 2/6 + 2/8 und das geht einwandfrei.
  • Zum Seitenanfang

346

Samstag, 27. April 2013, 08:13

Ansonsten Digitaldecoder einbauen und die Geschwindigkeit abstimmen, geht auch für Analogbetrieb ;)
  • Zum Seitenanfang

rufer

Forumist

Beiträge: 563

Wohnort: Bern

347

Samstag, 27. April 2013, 13:30

Ist schon OK, ich brauche gar keine Doppeltraktion :) Der Unterschied ist definitiv ziemlich gross, das kann nicht nur besser eingefahren sein. Ev wurde halt am GTW 2/6 irgendwann etwas geändert.

Grüsse
Rufer
  • Zum Seitenanfang

rufer

Forumist

Beiträge: 563

Wohnort: Bern

348

Samstag, 24. August 2013, 21:55

Hat eigentlich schon jemand einen passenden Schweizer Pantograph für die Piko GTW gefunden?
Der originale Sockel ist leider ziemlich anders als z.B. ein Sommerfeldt.

Grüsse
Rufer
  • Zum Seitenanfang

Empedokles

Forumist

Beiträge: 2 791

Geburtstag: 14. Oktober 1951 (67)

Wohnort: Zollernalb

Beruf: Arzt

349

Samstag, 24. August 2013, 22:21

Nein. Für schweizerische Piko-Modelle musst Du ein wenig improvisieren. Es geht aber.
Am besten studierst Du sehr sorgfältig das Angebot: http://www.sommerfeldt.de
  • Zum Seitenanfang

350

Samstag, 24. August 2013, 22:42

Ich habe einen HAG Pantographen montiert. Es muss halt etwas gebastelt werden und die Lösung ist nicht 100% vorbildgerecht, sieht jedoch schon mal mindestens doppelt so gut aus wie der Piko Taurus.
Letztens wollte mich ein Verkäufer und ein Arwico Vertreter wieder volllabern, wie toll diese Expert Traxx von Piko seien, viel besser als Roco und alles andere, usw. Ich habe die Diskussion dann im Keim erstickt, da die Chinaloks mit ihren Dachgeschwüren keinen Pfifferling für mich wert seien und wenn ich bei Roco schöne Pantos als Ersatzteil beschaffen muss gerade auch noch deren besser detailliertes Modell, welches nebenbei auch noch einen anständigen Decoder aufweise, kaufen könne... Ich vermisse ein wirklich schönes GTW Modell leider bis heute. :(
1000. Mitglied des HAG Forums
  • Zum Seitenanfang

Knobel

Forumist

Beiträge: 99

Wohnort: Frauenfeld

351

Dienstag, 3. September 2013, 09:00

GTW 2/8 Innenbeleuchtung separat schalten

Hallo zusammen
Ich habe bei einem Händler von Piko einen BLS GTW 2/8 gekauft und gerade auch eine Innenbeleuchtung einbauen lassen. Leider lässt sich diese nicht separat, sondern nur mit der Frontbeleuchtung schalten. Ausserdem flakert diese prinzipbedingt bei jedem Richtungswechsel ein wenig.

Gibt es eine Möglichkeit, die Innenbeleuchtung so anzuschliessen, dass diese über F1 geschaltet werden kann? Dies hätte den weiteren Vorteil, dass die Helligkeit der Front- und der Innenbeleuchtung separat eingestellt werden kann. Irgendwo in einem Forum habe ich gelesen, dass die Anschlüsse auf den Platinen beim GTW 2/6 nicht gleich sind wie beim GTW 2/8.

Besten Dank für Eure Hilfe.
Gruss Paul
AC motorola und mfx
  • Zum Seitenanfang

modellbahner

Administrator

Beiträge: 6 778

Wohnort: Interlaken BE - Schweiz

Beruf: Elektroniker / Elektroing FH

352

Dienstag, 3. September 2013, 09:14

Man kann sicher auf der Platine auf welcher der Decoder sitzt den Anschluss trennen und umlöten auf Aux 1.
  • Zum Seitenanfang

Elias

Forumist

Beiträge: 295

Geburtstag: 27. September

Wohnort: Öpfelbömm- Kanton

Beruf: führende Position

353

Dienstag, 3. September 2013, 12:29

Hallo Paul,

wir hatten dies ja auch schon besprochen. Ich kann mal schauen, dass ich einen GTW öffne und es dir zeigen kann, wohin das grüne Kabel gehört.
Bild folgt noch diese Woche!
  • Zum Seitenanfang

Elias

Forumist

Beiträge: 295

Geburtstag: 27. September

Wohnort: Öpfelbömm- Kanton

Beruf: führende Position

354

Sonntag, 8. September 2013, 16:46

Innenbeleuchtung Piko GTW auf F1 legen.

Guten Nachmittag Paul,

soeben kam ich endlich dazu, eine "Anleitung" zu erstellen, wie man die Innenbeleuchtung auf F1 legt.
Wenn du die Beleuchtung schon an den über der Inneneinrichtung hervorstehenden grünen und blauen Drähten angeschlossen hast, musst du nur einen Wagen öffnen, den mit Motor und Decoder.

Da Piko, wie du schon sagtest die Innenbeleuchtung auf F0 mit der Spitzen-/ Schlussbeleuchtung gelegt hat ist im Motorwagen eine kleine Schaltung aus 2 Dioden nötig. Diese sieht man links und rechts von der 8poligen Schnittstelle.

Der grüne Draht wird durch den ganzen Zug geführt (GTW 2/8 oder 2/6, ist hierbei egal)
Man sieht ihn, wenn man vom Führerstand aus rückwärts richtung "Kraftwürfeli" oben rechts auf die el. Kupplung schaut.
Dieser Draht ist mit den grünen Anschlussdrähten der Innenbeleuchtung verbunden.

Foto, Platine mit 8poliger Schnittstelle, Inneneinrichtung entfernt, Störende Drähte etwas auf Seite gelegt:



Du musst jetzt einfach den grünen Draht wie der Pfeil zeigt vom Anschlusspad über der Diode (Unterseite Platine) entfernen und auf das Lötpad von F1 (grün markiert) an der 8poligen Schnittstelle löten.
Und schon kannst du unverändert an allen über der Inneneinrichtung hervorstehenden Anschlussdrähten die Innenbeleuchtung per F1 schalten.

Noch Fragen?

Ich hoffe ich konnte dir helfen. :)
  • Zum Seitenanfang

Knobel

Forumist

Beiträge: 99

Wohnort: Frauenfeld

355

Donnerstag, 19. September 2013, 17:39

Hoi Elias

Vielen Dank für Deine Hilfe. Ich konnte den "Faden" letztes Wochenende umlöten. Es ist mir unverständlich, weshalb Piko nicht vom Werk aus die Innenbeleuchtung auf F1 gelegt hat. Auch der "Uhlenschrott" kann doch F1. Ich habe den "Uhlenschrott" trotzdem durch einen Lopi ersetzt.

Ich finde das Gehäuse gut zusammengebaut. Es ist alles verschraubt und nicht bloss geclipst. Etwas mühsam ist, dass die Kabel nicht nur vorne an die Pins angelötet sind, sondern dass sie an der Isolation auf der Platine festgeklebt sind. Hat man sie einmal gelöst, kommt man leichter an die Kabel, die man umlöten will.
Gruss Paul
AC motorola und mfx
  • Zum Seitenanfang

Lattermann

Forumist

Beiträge: 189

Wohnort: Saarbrücken

356

Dienstag, 10. Dezember 2013, 11:17

Mein GTW 59329 läuft verschieden lang und bleibt dann wie eine bockige Geis plötzlich mit brennendem Licht stehen.
Nach einer viertel Stunde fährt er dann wieder unterschiedlich lang an bis zum nächsten Stillstand.
X( :?: :(
Kennt einer von Euch das Problem?
Besten Dank!
mfg Lutz Lattermann
  • Zum Seitenanfang

11465

Forumist

Beiträge: 8 229

Geburtstag: 10. Dezember

357

Dienstag, 10. Dezember 2013, 11:52

Mein erster (zugegeben: schadenfreudige) Gedanke war: ...wen wundert's? Genau darum war er viel billiger als jener von HAG. Qualität hat eben doch seinen Preis. Selber Schuld, wenn sich bald herausstellt, dass man am falschen Ort gespart hat.... Nachdem ich mich ertappte, dass mein zweiter Gedanke 'Geiz ist eben doch nicht so geil' in die selbe boshafte Richtung ging, beschloss ich, dass ich diese hier nicht veröffentlichen sollte. Darum werde ich es nicht tun.
Wer Wind sät, wird Sturm ernten.

In diesem Forum nicht mehr aktiv.
  • Zum Seitenanfang

Rüdiger

Forumist

Beiträge: 1 820

Wohnort: bei Aschaffenburg

Beruf: Bahnbetriebsfachwirt

358

Dienstag, 10. Dezember 2013, 13:44

Bleibt er stehen , obwohl der Motor noch läuft?
So einen Fall habe ich am Brawa Te 2/3. läuft (wie bei Brawa scheinbar üblich sehr gleichmässig und sanft, aber mit einem schmerzhaften Sirren) etwa 20-25 min problemlos und bleibt dann mit jauledem Motor einfach stehen. Wartet man ca. 10-15 min, gehts wieder - so max 20 min. Der Grund: die Kiste wird dank der etwas verunglückten Motor/Leistung/Getriebe-Kombination irre heiss - wodurch die Schnecke auf der Motorwelle ihren Pressitz verliert und der Motor leer dreht.
Sollte der Motor bei deinem GTW nicht weiterdrehen, sondern abschalten, ist der Decoder überlastet - könnte evt an schwergängigem Getriebe liegen.
Gediegen reisen: www.extrazug.ch
  • Zum Seitenanfang

359

Dienstag, 10. Dezember 2013, 16:24

Hast du den Uhlenschrott Billigdecoder versuchsweise mal gegen einen ESU Lopi ersetzt?
Die Fahrkultur meines GTW ist durch den Decodertausch deutlich gestiegen. Kann durchaus sein, dass hier der Decoder versagt und der GTW deshalb liegen bleibt.
1000. Mitglied des HAG Forums
  • Zum Seitenanfang

ginne2

Forumist

Beiträge: 5 444

Wohnort: D

360

Dienstag, 10. Dezember 2013, 17:08

Uhlenschrott Billigdecoder

der Tonfall entspricht durchaus schon dem des Stummi-Forum in Sachen Kritik . . . ;) :thumbdown:
MfG Günther
sUimeA
  • Zum Seitenanfang

Ähnliche Themen